<!DOCTYPE html>
<html dir="rtl">
<head>
  <title>فرنسا تقر بممارسة التعذيب خلال حرب الجزائر  — Naharnet</title>
  
  <link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="msvalidate.01" content="B131F13C3059E39D4DD66E218700E9E4" />
<meta name="google-site-verification" 
      content="nUAwBOBRdI8gnFlNy87WgDS4_n6b6i5YfUfczTq2DJQ" />
<meta name="description" content="!نهارنت هو الموقع الاخباري اللبناني الاكثر شعبية. يقدم الاخبار عند حدوثها" />

<!-- Common OpenGraph Meta -->
<meta property="og:site_name" content="Naharnet"/>
  
  <link href="/assets/application-39759aa7304c47267eaf3b5d905b048d.css" media="screen" rel="stylesheet" type="text/css" />
  <script src="/assets/application-7dd6babc0d6b82cdd676bdaa3b45a9f7.js" type="text/javascript"></script>
  
  <meta content="authenticity_token" name="csrf-param" />
<meta content="0+vSIH/gJgWZj+uBjBXyz54NGIa0w1VvbibPgCNU9Rk=" name="csrf-token" />
  
  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + 
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>


  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
  </script>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/1026464/Story-AR-Bottom', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179048271-0').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-AR-Comments', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179048271-1').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-AR-Middle', [468, 60], 'div-gpt-ad-1403179048271-2').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-AR-Side-Bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1403179048271-3').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-AR-Side-Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1403179048271-4').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-AR-Side-Top-1', [[300, 250], [300, 600]], 'div-gpt-ad-1403179048271-5').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-AR-Side-Top-2', [[300, 250], [300, 600]], 'div-gpt-ad-1403179048271-6').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/1026464/Story-AR-Top', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179048271-7').addService(googletag.pubads());
    googletag.defineSlot('/1026464/JustPremium', [1, 1], 'div-gpt-ad-1441273248125-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
    });
  </script>
  <script type="text/javascript">
//<![CDATA[
GA_googleAddAttr('tag', 'الشرق الأوسط');
//]]>
</script>

 
  <!-- Start of Woopra Code -->
<script type="text/javascript">
  function woopraReady(tracker) {
    tracker.setDomain('naharnet.com');
    tracker.setIdleTimeout(300000);
    tracker.track();
    return false;
  }
  (function() {
    var wsc = document.createElement('script');
    wsc.src = document.location.protocol+'//static.woopra.com/js/woopra.js';
    wsc.type = 'text/javascript';
    wsc.async = true;
    var ssc = document.getElementsByTagName('script')[0];
    ssc.parentNode.insertBefore(wsc, ssc);
  })();
</script>

<!-- Google Analytics Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16876868-1', 'auto');
  ga('send', 'pageview');
</script>
  
    <!-- Story OpenGraph meta -->

<meta property="og:title"
  content="فرنسا تقر بممارسة التعذيب خلال حرب الجزائر "/>

<meta property="og:description"
  content="أقرّت فرنسا الخميس بأنها أنشأت خلال حرب الجزائر (1954-1962) &quot;نظاما&quot; استخدم فيه &quot;التعذيب&quot;، الأمر الذي يمثل خطوة فارقة في نزاع لا يزال يتسم بحساسية خاصة بعد ستة عقود من انتهاء تلك الحرب.

وسلم الرئيس إيمانويل ماكرون إعلاناً بهذا المعنى إلى أرملة..."/>
  
<meta property="og:type"
  content="article"/>

<meta property="og:url"
  content="http://www.naharnet.com/stories/ar/250602"/>

  <meta property="og:image"
    content="http://images1.naharnet.com/images/196359/w140.jpg?1486469909"/>

  <link rel="canonical" href="http://www.naharnet.com/stories/ar/250602">

</head>
<body lang="ar" >
<div class="search">
  <a href="/force_mobile_version" id="force-mobile-version">Mobile version</a>
<script type="text/javascript">
  if( navigator.userAgent.match(/Android/i)
   || navigator.userAgent.match(/webOS/i)
   || navigator.userAgent.match(/iPhone/i)
   || navigator.userAgent.match(/iPad/i)
   || navigator.userAgent.match(/iPod/i)
   || navigator.userAgent.match(/BlackBerry/i)
   ){
     document.getElementById("force-mobile-version").style.display = 'block';
  } else {
    document.getElementById("force-mobile-version").style.display = 'none';
  }
</script>

  
  <div id="header">
  <a href="http://www.naharnet.com/" id="logo" title="Naharnet"><img alt="Original" src="http://images.naharnet.com/logos/images/5/original.png?2018" /></a>
  <div id="search">
    <form accept-charset="UTF-8" action="/tags/search" class="simple_search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <input id="query" name="query" type="text" />
      <input type="submit" value="بحث" />
</form>  </div>
  <div id="welcome">
      <a href="/signup" class="fake-btn">سجل الان</a>
      <a href="/login" class="fake-btn">دخول</a>
      <a href="/users/auth/twitter" class="facebook"><img alt="Twitter" src="/assets/twitter-03ee00f133bb916623a3b8bff160ace7.gif" /></a>
      <a href="/users/auth/facebook" class="twitter"><img alt="Facebook" src="/assets/facebook-b719536c459d3509c89988fa66eb94cc.gif" /></a>
  </div>
</div>
  <div id="menu" >
  <div class="wrap">
    <div class="group">
      <a href="/">الصفحة الرئيسية</a>
    </div>
    <div class="group">
        <a href="/lebanon">لبنان</a>
        <a href="/middle-east">الشرق الأوسط</a>
        <a href="/world">العالم</a>
    </div>
    <div class="group">
        <a href="/business">أعمال</a>
        <a href="/sports">رياضة</a>
        <a href="/climate-change-environment">البيئة والتغير المناخي</a>
    </div>
      <div class="more group">
        <div class="arrow"></div>
        <div class="hidden popup">
            <a href="/entertainment">فن و مجتمع</a>
            <a href="/offbeat">غرائب</a>
            <a href="/culture">ثقافة</a>
            <a href="/science">علوم</a>
            <a href="/obituaries">وفيات</a>
            <a href="/technology">التكنولوجيا</a>
            <a href="/health">صحة</a>
            <a href="/entrepreneurship">مبادرة</a>
            <a href="/roundup--2">مقال</a>
        </div>
      </div>
    <div class="lang group">
      <a href="/change_language/en">En</a>
    </div>
    <div class="ar lang group">
      <span>ع</span>
    </div>
  </div>
</div>

</div>
  
  <!-- Story-AR-Top -->
  <div id='div-gpt-ad-1403179048271-7' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179048271-7'); });
    </script>
  </div>

  
  <div id="wrap" class="clearfix">
    <div id="content">
    <div class="search">
      
    </div>
      








<div id="story-page" itemtype="http://schema.org/Article">
  
  <h1 itemprop="name">
    فرنسا تقر بممارسة التعذيب خلال حرب الجزائر 
  </h1>
  
  <a href="/stories/en/250602-france-admits-algeria-war-system-led-to-torture" class="link-to-other-language">Read this story in English</a>
  <div class="byline">من <span class="group">Naharnet Newsdesk</span> <abbr class="timeago" title="2018-09-13T15:15:11Z">18:15 ,2018 أيلول 13</abbr></div>
  
  <div class="sharing-widget">

  <div class="comments button">
  <a href="/stories/ar/250602-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%AA%D9%82%D8%B1-%D8%A8%D9%85%D9%85%D8%A7%D8%B1%D8%B3%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D8%B0%D9%8A%D8%A8-%D8%AE%D9%84%D8%A7%D9%84-%D8%AD%D8%B1%D8%A8-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1#new-comment" class="image">
    <span class="label">علق</span>
</a>  
  <div class="counter">
    <span class="inside">0</span>
  </div>
</div>

  
  <div class="twitter share button">
  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.naharnet.com/stories/ar/250602" data-count="horizontal">Tweet</a>
</div>

<div class="google share button">
  <g:plusone size="medium"
             href="http://www.naharnet.com/stories/ar/250602"
             callback="gPlusOneCallback"></g:plusone>
</div>

<div class="fb-root"></div>
<div class="facebook share button">
  <div class="fb-like" data-send="false" data-layout="button_count" data-show-faces="false" href="http://www.naharnet.com/stories/ar/250602"></div>
</div>

  
  <a href="mailto:?subject=Naharnet: فرنسا تقر بممارسة التعذيب خلال حرب الجزائر &amp;body= http://www.naharnet.com/stories/ar/250602-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%AA%D9%82%D8%B1-%D8%A8%D9%85%D9%85%D8%A7%D8%B1%D8%B3%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D8%B0%D9%8A%D8%A8-%D8%AE%D9%84%D8%A7%D9%84-%D8%AD%D8%B1%D8%A8-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1" class="email btn"></a>
              
  <a href="/stories/250602-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%AA%D9%82%D8%B1-%D8%A8%D9%85%D9%85%D8%A7%D8%B1%D8%B3%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D8%B0%D9%8A%D8%A8-%D8%AE%D9%84%D8%A7%D9%84-%D8%AD%D8%B1%D8%A8-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1/print" class="print btn" target="blank"></a>
</div>

             
  
      <img alt="W460" class="picture" itemprop="image" src="http://images1.naharnet.com/images/196359/w460.jpg?1486469909" />

  
  <div itemprop="description">
    <p class="desc">أقرّت فرنسا الخميس بأنها أنشأت خلال حرب الجزائر (1954-1962) "نظاما" استخدم فيه "التعذيب"، الأمر الذي يمثل خطوة فارقة في نزاع لا يزال يتسم بحساسية خاصة بعد ستة عقود من انتهاء تلك الحرب.</p>

<p class="desc">وسلم الرئيس إيمانويل ماكرون إعلاناً بهذا المعنى إلى أرملة موريس أودان الشيوعي المؤيد لاستقلال الجزائر الذي فُقد أثره بعد اعتقاله عام 1957، يطلب منها "الصفح".</p>

<p class="desc">وقال ماكرون "من المهم أن تُعرف هذه القصة، وأن يُنظر إليها بشجاعة وجلاء. هذا مهم من أجل طمأنينة وصفاء نفس أولئك الذين سببت لهم الألم (...) في الجزائر وفي فرنسا على حد سواء"، في حين بات الرئيس يعُرف بصراحته في التطرق إلى المسائل التاريخية وكسر المحظورات.</p>

<p class="desc">ووعد ماكرون كذلك ب"فتح الأرشيف المتعلق بقضايا اختفاء مدنيين وعسكريين من فرنسيين وجزائريين" خلال الحرب التي لا تزال أحد الملفات الأكثر إثارة للجدل في تاريخ فرنسا الحديث ونظراً لما لذلك من أثر على العلاقات الوثيقة والمعقدة القائمة بين فرنسا والجزائر.</p>

<p class="desc">ويتوقع أن تثير هذه التصريحات ردود فعل قوية في فرنسا حيث لا تزال مسألة التعذيب، وإن كانت معروفة، من المحظورات في الرواية الرسمية للأحداث التاريخية.</p>

<p class="desc">وأفاد الإليزيه قبل الزيارة أن الإعلان يقر بأن أودان "توفي تحت التعذيب الذي نشأ عن نظام وُجد عندما كانت الجزائر جزءاً من فرنسا".</p>

<p class="desc">وسواء تعلق الأمر بالفرنسيين الذين هربوا من الجزائر أو الجزائريين الذين قاتلوا إلى جانب القوات الفرنسية التي تخلت عنهم او عائلات المفقودين الذين اختطفهم الفرنسيون أو الجزائريون، والمجندين الشباب الذين ألقي بهم في أتون الحرب، فلقد عانت قطاعات واسعة من المجتمع الفرنسي خلال تلك الحقبة ويبدو أن ماكرون عازم على إنهاء هذه المعضلة.</p>

<p class="desc">وعنونت صحيفة "لوموند"، "حرب الجزائر: بادرة إيمانويل ماكرون التاريخية". وشرح لفرانس برس المؤرخ باتريك غارسيا إن "البادرات الأولى تعود إلى فترة جاك شيراك عندما اعترف من خلال سفيره في 1998 بمجازر سطيف (في 1945) وفتح بذلك عملية اعتراف تواصلت مع فرنسوا هولاند الذي أقر بقمع تظاهرات تشرين الأول 1961 في باريس وكذلك بقساوة النظام الاستعماري، عام 2012".</p>

<p class="desc">وأضاف "لقد تم تجاوز عتبة مهمة مع الاعتراف بالتعذيب من خلال حالة موريس أودان النموذجية. إن ماكرون أقرب إلى أعمال المؤرخين الذين خطوا مسار الأمور منذ فترة طويلة".</p>

<p class="desc">ورحبت الحكومة الجزائرية بهذا التطور ورأت فيه "خطوة إيجابية يجب تثمينها". وقال وزير المجاهدين الطيب زيتوني إن فرنسا والجزائر سيعالجان ملف الذاكرة "بحكمة".</p>

<p class="desc">خلال سنوات الحرب التي أودت ب1,5 مليون جزائري، لجأت القوات الفرنسية إلى العنف للقمع في البلد الذي استعمرته فرنسا طيلة 130 عاما.</p>

<p class="desc">وجُند مئات الآلاف من الشبان الفرنسيين لخوض الحرب التي خلفت ندوباً عميقة في نفوس الفرنسيين مع تراجع فرنسا عن كونها قوة استعمارية بعد الحرب العالمية الثانية.</p>

<p class="desc">ولم يسبق أن اعترفت الدولة الفرنسية بأن قواتها استخدمت التعذيب بصورة منتظمة خلال الحرب.</p>

<p class="desc">كما أن الجهات التي حاربت من أجل الاستقلال أساءت بدورها معاملة أسراها أثناء نزاع معقد خيضت خلاله حرب عصابات ونفذت هجمات وتفجيرات دامية.</p>

<p class="desc">وخلال الحرب، فرضت الحكومة الفرنسية رقابة على الصحف والكتب والأفلام التي تحدثت عن ممارسة التعذيب، وبعد الحرب، ظلت التجاوزات التي ارتكبتها قواتها من المواضيع التي يحظر الحديث عنها في المجتمع الفرنسي.</p>

<p class="desc">وقالت المؤرخة سيلفي تينو إن اعتراف الدولة الفرنسية بأن وفاة أودين نجمت عن "منهج" يشير إلى اعتراف بارتكاب أخطاء على نطاق أوسع.</p>

<p class="desc">وفي مقال نشره موقع "ذي كونفرسايشن" الخميس، تساءلت المؤرخة الفرنسية، "عبر الاقرار بمسؤولية الدولة في اختفاء موريس أودان، أفلا يتم الإقرار بالتالي بمسؤوليات الدولة في كل حالات الاختفاء التي حصلت في العام 1957 في الجزائر العاصمة؟" ولسيلفي تينو كتاب بعنوان "تاريخ حرب الاستقلال الجزائرية".</p>

<p class="desc">- جرائم حرب؟ -</p>

<p class="desc">وقالت المؤرخة رافايال برانش لصحيفة "لوموند" إنه "للمرة الأولى، تعترف الجمهورية بأنه خلال حرب الجزائر قد يكون عسكريون فرنسيون ارتكبوا خلال أداء واجبهم ما يمكن تسميته جرائم حرب". وبرانش مؤلفة كتاب "التعذيب والجيش خلال حرب الجزائر".</p>

<p class="desc">لكن زعيمة اليمين المتطرف مارين لوبن قالت "ما هي مصلحة الرئيس في نكء الجراح عبر التطرق إلى حالة موريس أودان؟ إنه يسعى إلى استغلال انقسام الفرنسيين بدلاً من توحيدهم في مشروع".</p>

<p class="desc">كما ندد والدها جان ماري لوبن، الشخصية اليمينية المتطرفة تاريخياً الذي قاتل في الجزائر كذلك بهذه البادرة، ووصفها بأنها "في غير محلها".</p>

<p class="desc">- مواجهة الماضي -</p>

<p class="desc">أثار ماكرون، وهو أول رئيس مولود بعد الحرب، جدلاً خلال الحملة الانتخابية العام الماضي عندما أعلن أن استعمار فرنسا للجزائر كان "جريمة ضد الإنسانية". لكنه تراجع عن تصريحاته مقترحا موقف "لا الإنكار ولا التوبة" بشأن تاريخ فرنسا الاستعماري، وأضاف: "لا يمكننا أن نبقى أسرى الماضي".</p>

<p class="desc">وعن زيارة الرئيس لها الخميس، قالت جوزيت أرملة أودان للصحافيين في شقتها في ضاحية بانيوليه في شرق باريس، "لم يخطر ببالي أن هذا اليوم سيأتي".</p>

<p class="desc">كان أودان الأستاذ المساعد في جامعة الجزائر في الخامسة والعشرين من عمره عندما اعتقله - جنود فرنسيون على الأرجح - من منزله بتهمة إيواء مناضلين شيوعيين مؤيدين للاستقلال.</p>

<p class="desc">وتعرض أودان وهو أب لثلاثة أطفال للتعذيب بصورة متكررة في فيلا في حي البيار بالجزائر العاصمة. وبعد عشرة أيام، أخبرت جوزيت أن زوجهاهرب أثناء نقله إلى سجن آخر.</p>

<p class="desc">وظلت هذه هي الرواية الرسمية للأحداث حتى عام 2014 عندما اعترف هولاند سلف ماكرون بأن أودان مات قيد الاعتقال.</p>

<p class="desc">وفي 2014، ورد في كتاب للصحافي جان شارل دونيو أن أستاذ الرياضيات قتل على يد ضابط في الجيش الفرنسي بأمر من الجنرال جاك ماسو. ووافق على هذا الأمر جنرال آخر هو بول أوساريس الذي توفي عام 2013 بعد أن اعترف بأنه عذب وقتل عشرات السجناء.</p>

<p class="desc"></p>
  </div>
  

  <div class="tags clearfix"><span class="tag-title">مصدر</span><a href="/tags/agence-france-presse" class="tag">وكالة الصحافة الفرنسية</a></div><div class="tags clearfix"><a href="/tags/middle-east" class="tag">الشرق الأوسط</a></div>

  
    <div id="container-comments" class="clearfix">
      <div class="plate clearfix">
        <span class="title">التعليقات</span>
        <span class="count">0</span>
      </div>
    
      
      <div id="new-comment" class="new-comment clearfix">
  <form accept-charset="UTF-8" action="/comments" data-remote="true" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="0+vSIH/gJgWZj+uBjBXyz54NGIa0w1VvbibPgCNU9Rk=" /></div>
    <input id="comment_commentable_type" name="comment[commentable_type]" type="hidden" value="Story" />
    <input id="comment_commentable_id" name="comment[commentable_id]" type="hidden" value="250602" />
    <input id="comment_parent_id" name="comment[parent_id]" type="hidden" />
    
    <label for="comment_content">علق</label>
    <textarea cols="40" id="comment_content" name="comment[content]" rows="20">
</textarea>
    <div class="anonymous ">
      <ul class="anonymous-fields clearfix">
        <li>
          <label for="comment_author_name">اسم*</label>
          <input id="comment_author_name" name="comment[author_name]" size="30" type="text" />
        </li>
        <li>
          <label for="comment_email">البريد الإلكتروني</label>
          <input id="comment_email" name="comment[email]" size="30" type="text" />
        </li>
        <li class="last">
          <label for="comment_website">الموقع</label>
          <input id="comment_website" name="comment[website]" size="30" type="text" />
        </li>
      </ul>
        <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u&amp;error=expression"></script>
<noscript>
  <iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u" height="300" width="500" style="border:none;"></iframe><br/>
  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  <input type="hidden" name="recaptcha_response_field" value="manual_challenge"/></noscript>

    </div>
    <input name="commit" type="submit" value="أضف تعليق" />
    <input class="reset-form" type="reset" name="cancel" value="إلغاء">
</form></div>

    </div>
</div>

    </div>
    <div class="search">
    
  <div id="sidebar">

    <br/>
    
    
  <!-- Story-AR-Side-Top-1 -->
  <div id='div-gpt-ad-1403179048271-5' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179048271-5'); });
    </script>
  </div>

  <!-- Story-AR-Side-Top-2 -->
  <div id='div-gpt-ad-1403179048271-6' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179048271-6'); });
    </script>
  </div>



    


      <div class="popular widget">
        <h2 class="plate">الأكثر شهرة</h2>
        <ul class="tabs clearfix">
          <li class="active">الأكثر تصفحاً</li>
          <li>الأكثر تعليقاً</li>
        </ul>
        <ul class="flip">
          <li>
  <a href="/world" class="tag">العالم</a>
  
  <a href="/stories/ar/250618-%D8%A7%D9%84%D8%A8%D9%86%D8%AA%D8%A7%D8%BA%D9%88%D9%86-%D9%8A%D8%B9%D8%AA%D8%B1%D8%B6-%D8%B9%D9%84%D9%89-%D8%AA%D8%AD%D9%84%D9%8A%D9%82-%D9%82%D8%A7%D8%B0%D9%81%D8%A7%D8%AA-%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D9%81%D9%88%D9%82-%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%AF%D9%81%D8%A7%D8%B9%D9%8A%D8%A9-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9" class="title ugly-link">البنتاغون يعترض على تحليق قاذفات روسية فوق منطقة دفاعية أميركية </a>
              
  <abbr class="timeago" title="2018-09-14T05:10:45Z">08:10 ,2018 أيلول 14</abbr>
</li>
<li>
  <a href="/middle-east" class="tag">الشرق الأوسط</a>
  
  <a href="/stories/ar/250602-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%AA%D9%82%D8%B1-%D8%A8%D9%85%D9%85%D8%A7%D8%B1%D8%B3%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D8%B0%D9%8A%D8%A8-%D8%AE%D9%84%D8%A7%D9%84-%D8%AD%D8%B1%D8%A8-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1" class="title ugly-link">فرنسا تقر بممارسة التعذيب خلال حرب الجزائر </a>
              
  <abbr class="timeago" title="2018-09-13T15:15:11Z">18:15 ,2018 أيلول 13</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">لبنان</a>
  
  <a href="/stories/ar/250638-%D8%A7%D9%84%D8%A7%D8%AF%D8%B9%D8%A7%D8%A1-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%AD%D9%83%D9%85%D8%A9-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9-%D8%B9%D9%8A%D8%A7%D8%B4-%D8%B4%D8%A7%D8%B1%D9%83-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9-%D9%88%D8%B9%D9%85%D8%AF%D8%A7-%D8%A8%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%B1%D9%8A" class="title ugly-link">الادعاء في المحكمة الدولية: عياش  شارك مباشرة وعمدا باغتيال الحريري </a>
              
  <abbr class="timeago" title="2018-09-14T10:09:57Z">13:09 ,2018 أيلول 14</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">لبنان</a>
  
  <a href="/stories/ar/250630-%D8%A7%D9%84%D9%84%D9%88%D8%A7%D8%A1-%D8%A7%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D9%88%D8%B3%D9%8A%D8%B7-%D9%85%D8%B1%D8%AA%D9%82%D8%A8-%D8%A8%D9%8A%D9%86-%D8%A8%D8%B9%D8%A8%D8%AF%D8%A7-%D9%88%D8%A7%D9%84%D9%85%D8%AE%D8%AA%D8%A7%D8%B1%D8%A9" class="title ugly-link">اللواء ابراهيم وسيط مرتقب بين بعبدا والمختارة  </a>
              
  <abbr class="timeago" title="2018-09-14T08:26:46Z">11:26 ,2018 أيلول 14</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">لبنان</a>
  
  <a href="/stories/ar/250625-%D8%A8%D8%B1%D9%8A-%D9%8A%D8%B5%D8%B1-%D8%B9%D9%84%D9%89-%D8%B9%D9%82%D8%AF-%D8%AC%D9%84%D8%B3%D8%A7%D8%AA-%D8%AA%D8%B4%D8%B1%D9%8A%D8%B9%D9%8A%D8%A9-%D8%A8%D8%BA%D9%8A%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%88-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84-%D8%AA%D8%AA%D8%AD%D9%81%D8%B8" class="title ugly-link">بري يصر على عقد جلسات تشريعية بغياب الحكومة.. و"المستقبل" تتحفظ</a>
              
  <abbr class="timeago" title="2018-09-14T06:45:22Z">09:45 ,2018 أيلول 14</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li>
  <a href="/lebanon" class="tag">لبنان</a>
  
  <a href="/stories/ar/250638-%D8%A7%D9%84%D8%A7%D8%AF%D8%B9%D8%A7%D8%A1-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%AD%D9%83%D9%85%D8%A9-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9-%D8%B9%D9%8A%D8%A7%D8%B4-%D8%B4%D8%A7%D8%B1%D9%83-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9-%D9%88%D8%B9%D9%85%D8%AF%D8%A7-%D8%A8%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%B1%D9%8A" class="title ugly-link">الادعاء في المحكمة الدولية: عياش  شارك مباشرة وعمدا باغتيال الحريري </a>
              
  <abbr class="timeago" title="2018-09-14T10:09:57Z">13:09 ,2018 أيلول 14</abbr>
</li>
<li>
  <a href="/world" class="tag">العالم</a>
  
  <a href="/stories/ar/250618-%D8%A7%D9%84%D8%A8%D9%86%D8%AA%D8%A7%D8%BA%D9%88%D9%86-%D9%8A%D8%B9%D8%AA%D8%B1%D8%B6-%D8%B9%D9%84%D9%89-%D8%AA%D8%AD%D9%84%D9%8A%D9%82-%D9%82%D8%A7%D8%B0%D9%81%D8%A7%D8%AA-%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D9%81%D9%88%D9%82-%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%AF%D9%81%D8%A7%D8%B9%D9%8A%D8%A9-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9" class="title ugly-link">البنتاغون يعترض على تحليق قاذفات روسية فوق منطقة دفاعية أميركية </a>
              
  <abbr class="timeago" title="2018-09-14T05:10:45Z">08:10 ,2018 أيلول 14</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">لبنان</a>
  
  <a href="/stories/ar/250630-%D8%A7%D9%84%D9%84%D9%88%D8%A7%D8%A1-%D8%A7%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85-%D9%88%D8%B3%D9%8A%D8%B7-%D9%85%D8%B1%D8%AA%D9%82%D8%A8-%D8%A8%D9%8A%D9%86-%D8%A8%D8%B9%D8%A8%D8%AF%D8%A7-%D9%88%D8%A7%D9%84%D9%85%D8%AE%D8%AA%D8%A7%D8%B1%D8%A9" class="title ugly-link">اللواء ابراهيم وسيط مرتقب بين بعبدا والمختارة  </a>
              
  <abbr class="timeago" title="2018-09-14T08:26:46Z">11:26 ,2018 أيلول 14</abbr>
</li>
<li>
  <a href="/middle-east" class="tag">الشرق الأوسط</a>
  
  <a href="/stories/ar/250602-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%AA%D9%82%D8%B1-%D8%A8%D9%85%D9%85%D8%A7%D8%B1%D8%B3%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D8%B0%D9%8A%D8%A8-%D8%AE%D9%84%D8%A7%D9%84-%D8%AD%D8%B1%D8%A8-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1" class="title ugly-link">فرنسا تقر بممارسة التعذيب خلال حرب الجزائر </a>
              
  <abbr class="timeago" title="2018-09-13T15:15:11Z">18:15 ,2018 أيلول 13</abbr>
</li>
<li>
  <a href="/sports" class="tag">رياضة</a>
  
  <a href="/stories/ar/250648-%D8%A8%D8%B7%D9%88%D9%84%D8%A9-%D8%A7%D9%86%D9%83%D9%84%D8%AA%D8%B1%D8%A7-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%8A%D8%AE%D8%AA%D8%A8%D8%B1-%D9%82%D8%AF%D8%B1%D8%A7%D8%AA%D9%87-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D9%81%D8%B3%D8%A9-%D8%A8%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%AA%D9%88%D8%AA%D9%86%D9%87%D8%A7%D9%85" class="title ugly-link">بطولة انكلترا: ليفربول يختبر قدراته على المنافسة بمواجهة توتنهام </a>
              
  <abbr class="timeago" title="2018-09-14T10:30:23Z">13:30 ,2018 أيلول 14</abbr>
</li>

        </ul>
      </div>

      <div class="comments widget">
        <h2 class="plate">التعليقات</h2>
        <ul class="tabs clearfix">
          <li class="active">الأعلى تصنيفاً</li>
          <li>الأجدد</li>
        </ul>
        <ul class="flip">
          <li class="clearfix">
    <a href="/stories/ar/250576-%D8%A8%D8%A7%D8%B3%D9%8A%D9%84-%D8%B3%D9%86%D9%87%D8%B2%D9%85-%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A8%D8%A7%D9%84%D8%AA%D9%88%D8%B7%D9%8A%D9%86-%D9%84%D9%88-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%83%D9%84%D9%87-%D9%82%D8%A8%D9%84-%D8%A8%D9%87#comment-610504" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/10001/thumb.jpg" /></a>
  <a href="/stories/ar/250576-%D8%A8%D8%A7%D8%B3%D9%8A%D9%84-%D8%B3%D9%86%D9%87%D8%B2%D9%85-%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A8%D8%A7%D9%84%D8%AA%D9%88%D8%B7%D9%8A%D9%86-%D9%84%D9%88-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%83%D9%84%D9%87-%D9%82%D8%A8%D9%84-%D8%A8%D9%87#comment-610504" class="content">
    <span class="username">lubnani.masi7i</span>
    “As we defeated Israel by removing its occupation, we will defeat it with the...
</a>
  <abbr class="timeago" title="2018-09-13T06:47:47Z">09:47 ,2018 أيلول 13</abbr>
</li>
<li class="clearfix">
    <a href="/stories/ar/250576-%D8%A8%D8%A7%D8%B3%D9%8A%D9%84-%D8%B3%D9%86%D9%87%D8%B2%D9%85-%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A8%D8%A7%D9%84%D8%AA%D9%88%D8%B7%D9%8A%D9%86-%D9%84%D9%88-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%83%D9%84%D9%87-%D9%82%D8%A8%D9%84-%D8%A8%D9%87#comment-610507" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1287/thumb.jpg" /></a>
  <a href="/stories/ar/250576-%D8%A8%D8%A7%D8%B3%D9%8A%D9%84-%D8%B3%D9%86%D9%87%D8%B2%D9%85-%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A8%D8%A7%D9%84%D8%AA%D9%88%D8%B7%D9%8A%D9%86-%D9%84%D9%88-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%83%D9%84%D9%87-%D9%82%D8%A8%D9%84-%D8%A8%D9%87#comment-610507" class="content">
    <span class="username">_citizen_</span>
    'patriotic' to Bani Majus
</a>
  <abbr class="timeago" title="2018-09-13T08:12:51Z">11:12 ,2018 أيلول 13</abbr>
</li>
<li class="clearfix">
    <a href="/stories/ar/250576-%D8%A8%D8%A7%D8%B3%D9%8A%D9%84-%D8%B3%D9%86%D9%87%D8%B2%D9%85-%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A8%D8%A7%D9%84%D8%AA%D9%88%D8%B7%D9%8A%D9%86-%D9%84%D9%88-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%83%D9%84%D9%87-%D9%82%D8%A8%D9%84-%D8%A8%D9%87#comment-610508" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/2995/thumb.jpeg" /></a>
  <a href="/stories/ar/250576-%D8%A8%D8%A7%D8%B3%D9%8A%D9%84-%D8%B3%D9%86%D9%87%D8%B2%D9%85-%D9%85%D8%B4%D8%B1%D9%88%D8%B9-%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A8%D8%A7%D9%84%D8%AA%D9%88%D8%B7%D9%8A%D9%86-%D9%84%D9%88-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%83%D9%84%D9%87-%D9%82%D8%A8%D9%84-%D8%A8%D9%87#comment-610508" class="content">
    <span class="username">galaxy</span>
    Why don't you Liberate Palestine ya irani instead of your terrorist criminal ...
</a>
  <abbr class="timeago" title="2018-09-13T08:13:54Z">11:13 ,2018 أيلول 13</abbr>
</li>
<li class="clearfix">
    <a href="/stories/ar/250619-#comment-610566" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/10226/thumb.jpeg" /></a>
  <a href="/stories/ar/250619-#comment-610566" class="content">
    <span class="username">marcus</span>
    No @POS! but you are!
</a>
  <abbr class="timeago" title="2018-09-14T09:21:34Z">12:21 ,2018 أيلول 14</abbr>
</li>
<li class="clearfix">
    <a href="/stories/ar/250544-#comment-610502" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/10001/thumb.jpg" /></a>
  <a href="/stories/ar/250544-#comment-610502" class="content">
    <span class="username">lubnani.masi7i</span>
    lolol
</a>
  <abbr class="timeago" title="2018-09-13T06:20:28Z">09:20 ,2018 أيلول 13</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li class="clearfix">
    <a href="/stories/ar/250619-#comment-610571" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/9746/thumb.jpg" /></a>
  <a href="/stories/ar/250619-#comment-610571" class="content">
    <span class="username">tric.portugal</span>
    the silence of Macron....
</a>
  <abbr class="timeago" title="2018-09-14T10:16:05Z">13:16 ,2018 أيلول 14</abbr>
</li>
<li class="clearfix">
    <a href="/stories/ar/250619-#comment-610569" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1249/thumb.gif" /></a>
  <a href="/stories/ar/250619-#comment-610569" class="content">
    <span class="username">eagledawn</span>
    &quot;southern..... 42 minutes ago 
Iran now is the only democratic country in th...
</a>
  <abbr class="timeago" title="2018-09-14T10:11:40Z">13:11 ,2018 أيلول 14</abbr>
</li>
<li class="clearfix">
    <a href="/stories/ar/250613-#comment-610568" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/14733/thumb.gif" /></a>
  <a href="/stories/ar/250613-#comment-610568" class="content">
    <span class="username">s.o.s</span>
    be patient dude, take your time. It's not like anything matters anyways...
</a>
  <abbr class="timeago" title="2018-09-14T10:10:31Z">13:10 ,2018 أيلول 14</abbr>
</li>
<li class="clearfix">
    <a href="/stories/ar/250619-#comment-610567" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1287/thumb.jpg" /></a>
  <a href="/stories/ar/250619-#comment-610567" class="content">
    <span class="username">_citizen_</span>
    'patriotic' to Bani Majus
</a>
  <abbr class="timeago" title="2018-09-14T09:56:16Z">12:56 ,2018 أيلول 14</abbr>
</li>
<li class="clearfix">
    <a href="/stories/ar/250619-#comment-610566" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/10226/thumb.jpeg" /></a>
  <a href="/stories/ar/250619-#comment-610566" class="content">
    <span class="username">marcus</span>
    No @POS! but you are!
</a>
  <abbr class="timeago" title="2018-09-14T09:21:34Z">12:21 ,2018 أيلول 14</abbr>
</li>

        </ul>
      </div>

    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fnaharnet&amp;width=300&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=true&amp;height=287" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:287px;" allowTransparency="true" class="facebook-like-box"></iframe>


    <div style="text-align: center; margin-top: 30px; direction: ltr">

      <script src="http://widgets.twimg.com/j/2/widget.js"></script>
      <script>
        new TWTR.Widget({
          version: 2, type: 'search', search: '@naharnetarabic',
          interval: 6000, title: '@naharnetarabic', subject: 'Tweets and Mentions',
          width: 300, height: 500,
          theme: {
            shell: { background: '#016699', color: '#ffffff' },
            tweets: { background: '#ffffff', color: '#444444', links: '#1985b5' }
          },
          features: {
            scrollbar: true, loop: true, live: true, hashtags: true,
            timestamp: true, avatars: true, toptweets: true, behavior: 'default'
          }
        }).render().start();
      </script>

    </div>

    <div style="text-align: center; margin-top: 20px;">
      <a href="https://twitter.com/naharnetarabic" class="twitter-follow-button">Follow @naharnetarabic</a>
      <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
    </div>

    
  <!-- Story-AR-Side-Bottom -->
  <div id='div-gpt-ad-1403179048271-3' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179048271-3'); });
    </script>
  </div>

  <!-- /1026464/JustPremium -->
  <div id='div-gpt-ad-1441273248125-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441273248125-0'); });
    </script>
  </div>


      <iframe src="http://khoolood.com/ar-lb/obituaries/widgetsmall" border="0" style="border:0; margin-top: 20px;" width="300" height="500"></iframe>
  </div>


    </div>
  </div>
  <div class="search">
  <div id="footer" class="clearfix">
  Naharnet © 2018
  <a href="/privacy_policy">سياسة الخصوصية</a>
  <a href="/terms_of_service">شروط الخدمة</a>
  <a href="/contact">اتصل بنا</a>
  <a href="/advertising">لإعلاناتكم</a>
  <a href="/about">عن نهارنت</a>
</div>

  <div class="popup-wrap login devise hidden">
  <h2 class="title plate">دخول</h2>
  <img alt="Close" class="close" src="/assets/close-1b612c256e7ef97db145ec18d770c55b.gif" />

  <p class="hint">Naharnet ادخل من خلال حسابك</p>

  <form accept-charset="UTF-8" action="/users/sign_in" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="0+vSIH/gJgWZj+uBjBXyz54NGIa0w1VvbibPgCNU9Rk=" /></div>
    <label for="user_login">دخول</label>
    <input id="user_login" name="user[login]" size="30" type="text" />

    <label for="user_password">كلمة السر</label>
    <input id="user_password" name="user[password]" size="30" type="password" />

    <input name="user[remember_me]" type="hidden" value="0" /><input id="user_remember_me" name="user[remember_me]" type="checkbox" value="1" /> <label for="user_remember_me">تذكر معلومات الدخول</label>

    <input name="commit" type="submit" value="دخول" />
</form>
  Don't have an account? <a href="/signup">Sign up</a>, please.<br />
  <a href="/users/password/new">Forgot your password?</a><br />
  <a href="/users/confirmation/new">Didn't receive confirmation instructions?</a><br />
</div>

  
  <!-- FACEBOOK (ARABIC) -->
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  
  <!-- TWITTER (ARABIC) -->
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
  
  <!-- GOOGLE +1 (ARABIC) -->
  <script type="text/javascript">
    window.___gcfg = {lang: 'ar'};

    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>


</div>
</body>
</html>