<!DOCTYPE html>
<html dir="rtl">
<head>
  <title>روسيا تعتزم تطوير منظومتين صاروخيتين في السنتين المقبلتين  — Naharnet</title>
  
  <link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="msvalidate.01" content="B131F13C3059E39D4DD66E218700E9E4" />
<meta name="google-site-verification" 
      content="nUAwBOBRdI8gnFlNy87WgDS4_n6b6i5YfUfczTq2DJQ" />
<meta name="description" content="!نهارنت هو الموقع الاخباري اللبناني الاكثر شعبية. يقدم الاخبار عند حدوثها" />

<!-- Common OpenGraph Meta -->
<meta property="og:site_name" content="Naharnet"/>
  
  <link href="/assets/application-39759aa7304c47267eaf3b5d905b048d.css" media="screen" rel="stylesheet" type="text/css" />
  <script src="/assets/application-7dd6babc0d6b82cdd676bdaa3b45a9f7.js" type="text/javascript"></script>
  
  <meta content="authenticity_token" name="csrf-param" />
<meta content="kSXOEXCZr9N6S2QcHz+RmvTTjNFY/AiTbk98kRwJBwU=" name="csrf-token" />
  
  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + 
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>


  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
  </script>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/1026464/Story-AR-Bottom', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179048271-0').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-AR-Comments', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179048271-1').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-AR-Middle', [468, 60], 'div-gpt-ad-1403179048271-2').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-AR-Side-Bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1403179048271-3').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-AR-Side-Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1403179048271-4').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-AR-Side-Top-1', [[300, 250], [300, 600]], 'div-gpt-ad-1403179048271-5').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-AR-Side-Top-2', [[300, 250], [300, 600]], 'div-gpt-ad-1403179048271-6').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/1026464/Story-AR-Top', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179048271-7').addService(googletag.pubads());
    googletag.defineSlot('/1026464/JustPremium', [1, 1], 'div-gpt-ad-1441273248125-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
    });
  </script>
  <script type="text/javascript">
//<![CDATA[
GA_googleAddAttr('tag', 'العالم');
//]]>
</script>

 
  <!-- Start of Woopra Code -->
<script type="text/javascript">
  function woopraReady(tracker) {
    tracker.setDomain('naharnet.com');
    tracker.setIdleTimeout(300000);
    tracker.track();
    return false;
  }
  (function() {
    var wsc = document.createElement('script');
    wsc.src = document.location.protocol+'//static.woopra.com/js/woopra.js';
    wsc.type = 'text/javascript';
    wsc.async = true;
    var ssc = document.getElementsByTagName('script')[0];
    ssc.parentNode.insertBefore(wsc, ssc);
  })();
</script>

<!-- Google Analytics Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16876868-1', 'auto');
  ga('send', 'pageview');
</script>
  
    <!-- Story OpenGraph meta -->

<meta property="og:title"
  content="روسيا تعتزم تطوير منظومتين صاروخيتين في السنتين المقبلتين "/>

<meta property="og:description"
  content="أعلن وزير الدفاع الروسي سيرغي شويغو الثلاثاء أن بلاده ستقوم بتطوير منظومتين جديدتين من الصواريخ خلال السنتين المقبلتين بعد تخلي واشنطن وموسكو عن معاهدة رئيسية للحد من الأسلحة.

وكثيرا ما اتهمت الولايات المتحدة روسيا بانتهاك معاهدة الصواريخ..."/>
  
<meta property="og:type"
  content="article"/>

<meta property="og:url"
  content="http://www.naharnet.com/stories/ar/256168"/>

  <meta property="og:image"
    content="http://images0.naharnet.com/images/218939/w140.jpg?1549372987"/>

  <link rel="canonical" href="http://www.naharnet.com/stories/ar/256168">

</head>
<body lang="ar" >
<div class="search">
  <a href="/force_mobile_version" id="force-mobile-version">Mobile version</a>
<script type="text/javascript">
  if( navigator.userAgent.match(/Android/i)
   || navigator.userAgent.match(/webOS/i)
   || navigator.userAgent.match(/iPhone/i)
   || navigator.userAgent.match(/iPad/i)
   || navigator.userAgent.match(/iPod/i)
   || navigator.userAgent.match(/BlackBerry/i)
   ){
     document.getElementById("force-mobile-version").style.display = 'block';
  } else {
    document.getElementById("force-mobile-version").style.display = 'none';
  }
</script>

  
  <div id="header">
  <a href="http://www.naharnet.com/" id="logo" title="Naharnet"><img alt="Original" src="http://images.naharnet.com/logos/images/5/original.png?2018" /></a>
  <div id="search">
    <form accept-charset="UTF-8" action="/tags/search" class="simple_search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <input id="query" name="query" type="text" />
      <input type="submit" value="بحث" />
</form>  </div>
  <div id="welcome">
      <a href="/signup" class="fake-btn">سجل الان</a>
      <a href="/login" class="fake-btn">دخول</a>
      <a href="/users/auth/twitter" class="facebook"><img alt="Twitter" src="/assets/twitter-03ee00f133bb916623a3b8bff160ace7.gif" /></a>
      <a href="/users/auth/facebook" class="twitter"><img alt="Facebook" src="/assets/facebook-b719536c459d3509c89988fa66eb94cc.gif" /></a>
  </div>
</div>
  <div id="menu" >
  <div class="wrap">
    <div class="group">
      <a href="/">الصفحة الرئيسية</a>
    </div>
    <div class="group">
        <a href="/lebanon">لبنان</a>
        <a href="/middle-east">الشرق الأوسط</a>
        <a href="/world">العالم</a>
    </div>
    <div class="group">
        <a href="/business">أعمال</a>
        <a href="/sports">رياضة</a>
        <a href="/climate-change-environment">البيئة والتغير المناخي</a>
    </div>
      <div class="more group">
        <div class="arrow"></div>
        <div class="hidden popup">
            <a href="/entertainment">فن و مجتمع</a>
            <a href="/offbeat">غرائب</a>
            <a href="/culture">ثقافة</a>
            <a href="/science">علوم</a>
            <a href="/obituaries">وفيات</a>
            <a href="/technology">التكنولوجيا</a>
            <a href="/health">صحة</a>
            <a href="/entrepreneurship">مبادرة</a>
            <a href="/roundup--2">مقال</a>
        </div>
      </div>
    <div class="lang group">
      <a href="/change_language/en">En</a>
    </div>
    <div class="ar lang group">
      <span>ع</span>
    </div>
  </div>
</div>

</div>
  
  <!-- Story-AR-Top -->
  <div id='div-gpt-ad-1403179048271-7' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179048271-7'); });
    </script>
  </div>

  
  <div id="wrap" class="clearfix">
    <div id="content">
    <div class="search">
      
    </div>
      








<div id="story-page" itemtype="http://schema.org/Article">
  
  <h1 itemprop="name">
    روسيا تعتزم تطوير منظومتين صاروخيتين في السنتين المقبلتين 
  </h1>
  
  <a href="/stories/en/256168-russia-to-develop-new-missile-systems-in-2-years-after-treaty-pullout" class="link-to-other-language">Read this story in English</a>
  <div class="byline">من <span class="group">Naharnet Newsdesk</span> <abbr class="timeago" title="2019-02-05T13:23:38Z">15:23 ,2019 شباط 05</abbr></div>
  
  <div class="sharing-widget">

  <div class="comments button">
  <a href="/stories/ar/256168-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%B9%D8%AA%D8%B2%D9%85-%D8%AA%D8%B7%D9%88%D9%8A%D8%B1-%D9%85%D9%86%D8%B8%D9%88%D9%85%D8%AA%D9%8A%D9%86-%D8%B5%D8%A7%D8%B1%D9%88%D8%AE%D9%8A%D8%AA%D9%8A%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D9%86%D8%AA%D9%8A%D9%86-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84%D8%AA%D9%8A%D9%86#new-comment" class="image">
    <span class="label">علق</span>
</a>  
  <div class="counter">
    <span class="inside">2</span>
  </div>
</div>

  
  <div class="twitter share button">
  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.naharnet.com/stories/ar/256168" data-count="horizontal">Tweet</a>
</div>

<div class="google share button">
  <g:plusone size="medium"
             href="http://www.naharnet.com/stories/ar/256168"
             callback="gPlusOneCallback"></g:plusone>
</div>

<div class="fb-root"></div>
<div class="facebook share button">
  <div class="fb-like" data-send="false" data-layout="button_count" data-show-faces="false" href="http://www.naharnet.com/stories/ar/256168"></div>
</div>

  
  <a href="mailto:?subject=Naharnet: روسيا تعتزم تطوير منظومتين صاروخيتين في السنتين المقبلتين &amp;body= http://www.naharnet.com/stories/ar/256168-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%B9%D8%AA%D8%B2%D9%85-%D8%AA%D8%B7%D9%88%D9%8A%D8%B1-%D9%85%D9%86%D8%B8%D9%88%D9%85%D8%AA%D9%8A%D9%86-%D8%B5%D8%A7%D8%B1%D9%88%D8%AE%D9%8A%D8%AA%D9%8A%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D9%86%D8%AA%D9%8A%D9%86-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84%D8%AA%D9%8A%D9%86" class="email btn"></a>
              
  <a href="/stories/256168-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%B9%D8%AA%D8%B2%D9%85-%D8%AA%D8%B7%D9%88%D9%8A%D8%B1-%D9%85%D9%86%D8%B8%D9%88%D9%85%D8%AA%D9%8A%D9%86-%D8%B5%D8%A7%D8%B1%D9%88%D8%AE%D9%8A%D8%AA%D9%8A%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D9%86%D8%AA%D9%8A%D9%86-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84%D8%AA%D9%8A%D9%86/print" class="print btn" target="blank"></a>
</div>

             
  
      <img alt="W460" class="picture" itemprop="image" src="http://images0.naharnet.com/images/218939/w460.jpg?1549372987" />

  
  <div itemprop="description">
    <p class="desc">أعلن وزير الدفاع الروسي سيرغي شويغو الثلاثاء أن بلاده ستقوم بتطوير منظومتين جديدتين من الصواريخ خلال السنتين المقبلتين بعد تخلي واشنطن وموسكو عن معاهدة رئيسية للحد من الأسلحة.</p>

<p class="desc">وكثيرا ما اتهمت الولايات المتحدة روسيا بانتهاك معاهدة الصواريخ النووية متوسطة المدى (آي.إن.إف) وأعلن الرئيس الأميركي دونالد ترامب الجمعة بدء واشنطن عملية الانسحاب من المعاهدة في غضون ستة أشهر.</p>

<p class="desc">ورداً على ذلك، أعلن الرئيس الروسي فلاديمير بوتين السبت انسحاب موسكو من المعاهدة وبدء العمل على تطوير أنواع جديدة من الأسلحة تنتهك الاتفاقية التي تعود إلى فترة الحرب الباردة.</p>

<p class="desc">ويقول عدد كبير من المحللين إن التخلي عن المعاهدة التي تعود لعام 1987 يمكن أن يؤذن فعلا ببدء سباق تسلح جديد.</p>

<p class="desc">وفي اجتماع مع مسؤولين الثلاثاء قال شويغو إن على روسيا أن تقوم بتطوير منظومتين صاروخيتين جديدتين في السنتين المقبلتين.</p>

<p class="desc">وقال "يتعين علينا خلال 2019-2020 تطوير نموذج يطلق برا من منظومة كاليبر التي تطلق من البحر تكون مزودة بصاروخ كروز بعيد المدى أظهر نتائج جيدة في سوريا".</p>

<p class="desc">وأضاف "خلال نفس الفترة علينا كذلك تطوير منظومة صواريخ تطلق من البر طويلة المدى أسرع من الصوت".</p>

<p class="desc">وأكد وزير الدفاع أن بوتين وافق على الخطط.</p>

<p class="desc">وتحظر معاهدة حظر الصواريخ النووية المتوسطة المدى إطلاق الصواريخ المتوسطة والقصيرة المدى من البر، ولكن ليس من البحر. وتملك روسيا مثل هذه الصواريخ.</p>

<p class="desc">ويقول خبراء الدفاع إن تحويل منظومات الصواريخ التي تطلق من البحر ومن الجو لاطلاقها من الارض، سيصب في صالح روسيا لإن إنتاج مثل هذه الصواريخ سيكون أقل كلفة وينجز بسرعة.</p>

<p class="desc">وقال شويغو إن "استخدام صواريخ تطلق من البحر ومن الجو سيسمح لنا بشكل كبير تقليص الوقت الضروري لانتاج الصواريخ الجديدة وكذلك تمويل تطويرها".</p>

<p class="desc">وأوكل إلى مسؤولي الدفاع مهمة زيادة المدى الأقصى للصواريخ التي تطلق من البر ويتم تطويرها حاليا.</p>

<p class="desc">وقال خبراء الدفاع إنه نظرا لأن الصواريخ المتوسطة المدى التي تطلق من البر أقل كلفة، يمكن لروسيا من الناحية النظرية أن تنشر عددا أكبر منها في مجال أهداف أوروبية.</p>

<p class="desc">وقال بوتين لشويغو السبت إن روسيا "لن تنشر مثل هذه الصواريخ في أوروبا أو أماكن أخرى في العالم" ما لم تقم بذلك الولايات المتحدة أولا.</p>

<p class="desc">- الكثير من الخيارات -</p>

<p class="desc">في كانون الأول/ديسمبر الماضي قال بوتين إنه إذا تخلت واشنطن عن المعاهدة، فإنه سيتم تحويل صواريخ كاليبر الروسية المحمولة بحرا وصواريخ كروز ك هـ-101 التي تطلق جواً إضافة إلى صواريخ كينزهال المتطورة الأسرع من الصوت، لتصبح صواريخ يمكن إطلاقها من البر.</p>

<p class="desc">وصرح ايغور كوروتشينكو محلل الدفاع الموالي للكرملين لوكالة فرانس برس "لدينا الكثير من الخيارات"، مشيرا إلى أن صواريخ كينزهال هو من بين الأنظمة التي يمكن أن يتم اختيارها.</p>

<p class="desc">وقال كوروتشينكو محرر صحيفة "ناشونال ديفنس" إنه سيكون من السهل تحويل نظام كاليبر المحمول بحراً لاستخدامه براً حيث أن وزارة الدفاع لا تحتاج سوى إلى تطوير منصة إطلاق متحركة ارضية.</p>

<p class="desc">وتم التوقيع على معاهدة الصواريخ النووية المتوسطة المدى في 1987 بين الرئيس الأميركي آنذاك رونالد ريغان والزعيم السوفياتي ميخائيل غورباتشيف.</p>

<p class="desc">ويرى خبراء أن تخلي الولايات المتحدة وروسيا عن المعاهدة يوجه ضربة قاسية لنظام ضبط الأسلحة عالميا وللأمن الدولي.</p>

<p class="desc">وتنتهي مهلة العمل بآخر معاهدة بين الولايات المتحدة وروسيا حول خفض الترسانات النووية -- معاهدة ستارت الجديدة -- في 2021. ويتوقع معظم المحللين عدم تجديدها.</p>

<p class="desc">وصرح كونستانتين ماكيينكو نائب رئيس مركز تحليل الاستراتيجيات والتكنولوجيات، وهو معهد ابحاث في موسكو، "نحن على حافة سباق تسلح جديد".</p>

<p class="desc">وأضاف أن هذا سباق قد لا تفوز فيه روسيا.</p>

<p class="desc">وأوضح لوكالة فرانس برس أن "الخسائر ستفوق أي منافع سريعة الزوال"، مشيراً إلى أن ذلك قد لا يكون في صالح روسيا لأن واشنطن ستطور وتنشر صواريخ جديدة متوسطة المدى تطلق من البر بسرعة.</p>

<p class="desc">وأضاف أن "القوة الصناعية والعلمية والفنية التي تتمتع بها الولايات المتحدة مذهلة".</p>

<p class="desc"></p>
  </div>
  

  <div class="tags clearfix"><span class="tag-title">مصدر</span><a href="/tags/agence-france-presse" class="tag">وكالة الصحافة الفرنسية</a></div><div class="tags clearfix"><a href="/tags/world" class="tag">العالم</a><a href="/tags/russia" class="tag">Russia</a></div>

  
    <div id="container-comments" class="clearfix">
      <div class="plate clearfix">
        <span class="title">التعليقات</span>
        <span class="count">2</span>
      </div>
    
      <div class="comment clearfix" id="comment-616481" data-id="616481">
  <img alt="Thumb" class="avatar" src="http://images.naharnet.com/avatars/3061/thumb.jpg" />
  <span class="author">whyaskwhy</span>
  <abbr class="timeago" title="2019-02-05T15:26:44Z">17:26 ,2019 شباط 05</abbr>
  <span class="thumb down login">0</span><span class="thumb up login">1</span>
  <p dir="ltr">The rational for the US pull out is exactly for that reason Sergei Russia breaks these agreements at will. It is obvious that you have been working however in today's electronic age not so secretively on the medium range program hence why in 2 years you would have to additional models available. On the other hand I would not be expecting the US to be sitting there watching either they too would be developing a more advanced program given that they are not so constrained on resources both human or financial.</p>
  
  <div class="actions">
    <a href="#comment-616481" class="retry-form">Reply</a>
    <a href="/comments/616481/report" class="report" data-method="post" data-remote="true" rel="nofollow">Report</a>
  </div>
</div>
<div class="nested-comments"></div><div class="comment clearfix" id="comment-616491" data-id="616491">
  <img alt="Thumb" class="avatar" src="http://images.naharnet.com/avatars/14733/thumb.gif" />
  <span class="author">s.o.s</span>
  <abbr class="timeago" title="2019-02-05T16:12:57Z">18:12 ,2019 شباط 05</abbr>
  <span class="thumb down login">0</span><span class="thumb up login">0</span>
  <p dir="ltr">The world is about to get flying ballistic missiles flying outside earth’s atmosphere permanently at a speed no SAM can intercept . Who’ll join the club next, China?</p>
  
  <div class="actions">
    <a href="#comment-616491" class="retry-form">Reply</a>
    <a href="/comments/616491/report" class="report" data-method="post" data-remote="true" rel="nofollow">Report</a>
  </div>
</div>
<div class="nested-comments"></div>
      <div id="new-comment" class="new-comment clearfix">
  <form accept-charset="UTF-8" action="/comments" data-remote="true" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="LTDQ5/5fWRd1xEqqQpzvPIIf7iJ7Bp+btHJIdbLwJRI=" /></div>
    <input id="comment_commentable_type" name="comment[commentable_type]" type="hidden" value="Story" />
    <input id="comment_commentable_id" name="comment[commentable_id]" type="hidden" value="256168" />
    <input id="comment_parent_id" name="comment[parent_id]" type="hidden" />
    
    <label for="comment_content">علق</label>
    <textarea cols="40" id="comment_content" name="comment[content]" rows="20">
</textarea>
    <div class="anonymous ">
      <ul class="anonymous-fields clearfix">
        <li>
          <label for="comment_author_name">اسم*</label>
          <input id="comment_author_name" name="comment[author_name]" size="30" type="text" />
        </li>
        <li>
          <label for="comment_email">البريد الإلكتروني</label>
          <input id="comment_email" name="comment[email]" size="30" type="text" />
        </li>
        <li class="last">
          <label for="comment_website">الموقع</label>
          <input id="comment_website" name="comment[website]" size="30" type="text" />
        </li>
      </ul>
        <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u&amp;error=expression"></script>
<noscript>
  <iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u" height="300" width="500" style="border:none;"></iframe><br/>
  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  <input type="hidden" name="recaptcha_response_field" value="manual_challenge"/></noscript>

    </div>
    <input name="commit" type="submit" value="أضف تعليق" />
    <input class="reset-form" type="reset" name="cancel" value="إلغاء">
</form></div>

    </div>
</div>

    </div>
    <div class="search">
    
  <div id="sidebar">

    <br/>
    
    
  <!-- Story-AR-Side-Top-1 -->
  <div id='div-gpt-ad-1403179048271-5' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179048271-5'); });
    </script>
  </div>

  <!-- Story-AR-Side-Top-2 -->
  <div id='div-gpt-ad-1403179048271-6' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179048271-6'); });
    </script>
  </div>



    


      <div class="popular widget">
        <h2 class="plate">الأكثر شهرة</h2>
        <ul class="tabs clearfix">
          <li class="active">الأكثر تصفحاً</li>
          <li>الأكثر تعليقاً</li>
        </ul>
        <ul class="flip">
          <li>
  <a href="/lebanon" class="tag">لبنان</a>
  
  <a href="/stories/ar/256197-%D9%82%D9%8A%D9%88%D9%85%D8%AC%D9%8A%D8%A7%D9%86-%D8%AA%D8%A3%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%A7%D9%84%D8%AD%D8%B1-%D8%A7%D9%84%D8%BA%D8%B7%D8%A7%D8%A1-%D9%84%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%83%D8%B1%D9%91%D9%8E%D8%B3-%D8%A7%D9%84%D9%87%D9%8A%D9%85%D9%86%D8%A9" class="title ugly-link">قيومجيان: تأمين "الوطني الحر" الغطاء لحزب الله كرَّس الهيمنة </a>
              
  <abbr class="timeago" title="2019-02-06T08:46:55Z">10:46 ,2019 شباط 06</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">لبنان</a>
  
  <a href="/stories/ar/256194-%D8%A8%D8%B1%D9%8A-%D9%88%D8%B3%D9%8A%D8%B7%D8%A7-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%B1%D9%8A-%D9%88%D8%AC%D9%86%D8%A8%D9%84%D8%A7%D8%B7-%D9%85%D9%88%D9%81%D8%AF-%D8%A7%D9%84%D9%89-%D9%83%D9%84%D9%8A%D9%85%D9%86%D8%B5%D9%88-%D9%88%D8%A7%D9%84%D8%B3%D8%B1%D8%A7%D9%8A" class="title ugly-link">بري وسيطا بين الحريري وجنبلاط: موفد الى كليمنصو والسراي</a>
              
  <abbr class="timeago" title="2019-02-06T07:25:43Z">09:25 ,2019 شباط 06</abbr>
</li>
<li>
  <a href="/world" class="tag">العالم</a>
  
  <a href="/stories/ar/256192-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D8%AA%D9%88%D8%B9%D8%AF-%D8%A8%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%A7%D9%86%D9%81%D8%A7%D9%82-%D8%B9%D9%84%D9%89-%D8%AA%D8%B7%D9%88%D9%8A%D8%B1-%D8%A7%D9%84%D8%B5%D9%88%D8%A7%D8%B1%D9%8A%D8%AE" class="title ugly-link">ترامب يتوعد بتجاوز روسيا في الانفاق على تطوير الصواريخ </a>
              
  <abbr class="timeago" title="2019-02-06T06:30:23Z">08:30 ,2019 شباط 06</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">لبنان</a>
  
  <a href="/stories/ar/256210-%D8%A7%D9%84%D9%85%D8%B4%D9%86%D9%88%D9%82-%D9%8A%D9%88%D8%B6%D8%AD-%D8%A7%D9%84%D8%A7%D9%84%D8%AA%D8%A8%D8%A7%D8%B3-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D9%84%D9%88%D9%83%D8%A7%D8%AA" class="title ugly-link">المشنوق يوضح الالتباس حول "البلوكات"</a>
              
  <abbr class="timeago" title="2019-02-06T11:58:37Z">13:58 ,2019 شباط 06</abbr>
</li>
<li>
  <a href="/world" class="tag">العالم</a>
  
  <a href="/stories/ar/256190-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%81%D9%86%D8%B2%D9%88%D9%8A%D9%84%D9%8A-%D9%8A%D9%82%D8%B7%D8%B9-%D8%AC%D8%B3%D8%B1%D8%A7-%D8%B9%D9%84%D9%89-%D8%AD%D8%AF%D9%88%D8%AF-%D9%83%D9%88%D9%84%D9%88%D9%85%D8%A8%D9%8A%D8%A7-%D9%84%D9%85%D9%86%D8%B9-%D8%AF%D8%AE%D9%88%D9%84-%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A7%D8%AA-%D8%A5%D9%86%D8%B3%D8%A7%D9%86%D9%8A%D8%A9" class="title ugly-link">الجيش الفنزويلي يقطع جسرا على حدود كولومبيا لمنع دخول مساعدات إنسانية </a>
              
  <abbr class="timeago" title="2019-02-06T06:26:55Z">08:26 ,2019 شباط 06</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li>
  <a href="/lebanon" class="tag">لبنان</a>
  
  <a href="/stories/ar/256197-%D9%82%D9%8A%D9%88%D9%85%D8%AC%D9%8A%D8%A7%D9%86-%D8%AA%D8%A3%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%A7%D9%84%D8%AD%D8%B1-%D8%A7%D9%84%D8%BA%D8%B7%D8%A7%D8%A1-%D9%84%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%83%D8%B1%D9%91%D9%8E%D8%B3-%D8%A7%D9%84%D9%87%D9%8A%D9%85%D9%86%D8%A9" class="title ugly-link">قيومجيان: تأمين "الوطني الحر" الغطاء لحزب الله كرَّس الهيمنة </a>
              
  <abbr class="timeago" title="2019-02-06T08:46:55Z">10:46 ,2019 شباط 06</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">لبنان</a>
  
  <a href="/stories/ar/256212-%D8%B9%D9%88%D9%86-%D9%8A%D8%B7%D9%85%D8%A6%D9%86-%D8%A7%D9%84%D8%A7%D8%B2%D9%85%D8%A7%D8%AA-%D8%A8%D8%A7%D8%AA%D8%AA-%D9%88%D8%B1%D8%A7%D8%A1%D9%86%D8%A7-%D9%88%D8%A7%D9%84%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%B3%D8%AA%D8%A8%D8%AF%D8%A3-%D8%A8%D8%A7%D9%84%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6" class="title ugly-link">عون يطمئن: الازمات باتت وراءنا والفوائد ستبدأ بالانخفاض</a>
              
  <abbr class="timeago" title="2019-02-06T12:54:54Z">14:54 ,2019 شباط 06</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">لبنان</a>
  
  <a href="/stories/ar/256211-%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D9%86-%D8%AA%D8%B9%D9%84%D9%86-%D8%AE%D8%B7%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%B3%D8%AC%D9%88%D9%86-%D8%A7%D9%84%D8%B9%D9%86%D9%81-%D8%A7%D9%84%D8%A7%D8%B3%D8%B1%D9%8A-%D9%88%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD-%D8%A7%D9%84%D9%85%D8%AA%D9%81%D9%84%D8%AA" class="title ugly-link">ريا الحسن تعلن خطتها المستقبلية: السجون العنف الاسري والسلاح المتفلت </a>
              
  <abbr class="timeago" title="2019-02-06T12:29:09Z">14:29 ,2019 شباط 06</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">لبنان</a>
  
  <a href="/stories/ar/256194-%D8%A8%D8%B1%D9%8A-%D9%88%D8%B3%D9%8A%D8%B7%D8%A7-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%B1%D9%8A-%D9%88%D8%AC%D9%86%D8%A8%D9%84%D8%A7%D8%B7-%D9%85%D9%88%D9%81%D8%AF-%D8%A7%D9%84%D9%89-%D9%83%D9%84%D9%8A%D9%85%D9%86%D8%B5%D9%88-%D9%88%D8%A7%D9%84%D8%B3%D8%B1%D8%A7%D9%8A" class="title ugly-link">بري وسيطا بين الحريري وجنبلاط: موفد الى كليمنصو والسراي</a>
              
  <abbr class="timeago" title="2019-02-06T07:25:43Z">09:25 ,2019 شباط 06</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">لبنان</a>
  
  <a href="/stories/ar/256222-%D9%85%D9%88%D9%81%D8%AF%D8%A7%D9%86-%D9%85%D9%86-%D8%AC%D9%86%D8%A8%D9%84%D8%A7%D8%B7-%D9%81%D9%8A-%D8%A8%D8%B9%D8%A8%D8%AF%D8%A7-%D8%B9%D9%88%D9%86-%D8%AD%D8%B1%D9%8A%D8%B5-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D9%81-%D9%88%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D9%85%D8%B9-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%B1%D9%8A-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A%D8%A9" class="title ugly-link">موفدان من جنبلاط في بعبدا: عون حريص على الطائف والعلاقة مع الحريري تاريخية </a>
              
  <abbr class="timeago" title="2019-02-06T15:08:10Z">17:08 ,2019 شباط 06</abbr>
</li>

        </ul>
      </div>

      <div class="comments widget">
        <h2 class="plate">التعليقات</h2>
        <ul class="tabs clearfix">
          <li class="active">الأعلى تصنيفاً</li>
          <li>الأجدد</li>
        </ul>
        <ul class="flip">
          <li class="clearfix">
    <a href="/stories/ar/256131-%D9%86%D8%B5%D8%B1-%D8%A7%D9%84%D9%84%D9%87-%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%B3%D8%AA%D9%83%D9%88%D9%86-%D9%84%D9%83%D9%84-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D9%8A%D9%86-%D9%88%D9%87%D9%85%D9%86%D8%A7-%D9%81%D9%8A%D9%87%D8%A7-%D8%A5%D9%86%D8%B3%D8%A7%D9%86%D9%8A#comment-616437" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1249/thumb.gif" /></a>
  <a href="/stories/ar/256131-%D9%86%D8%B5%D8%B1-%D8%A7%D9%84%D9%84%D9%87-%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%B3%D8%AA%D9%83%D9%88%D9%86-%D9%84%D9%83%D9%84-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D9%8A%D9%86-%D9%88%D9%87%D9%85%D9%86%D8%A7-%D9%81%D9%8A%D9%87%D8%A7-%D8%A5%D9%86%D8%B3%D8%A7%D9%86%D9%8A#comment-616437" class="content">
    <span class="username">eagledawn</span>
    The day this evil iranian sectarian terrorist is brutally and violently murde...
</a>
  <abbr class="timeago" title="2019-02-04T16:41:35Z">18:41 ,2019 شباط 04</abbr>
</li>
<li class="clearfix">
    <a href="/stories/ar/256131-%D9%86%D8%B5%D8%B1-%D8%A7%D9%84%D9%84%D9%87-%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%B3%D8%AA%D9%83%D9%88%D9%86-%D9%84%D9%83%D9%84-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D9%8A%D9%86-%D9%88%D9%87%D9%85%D9%86%D8%A7-%D9%81%D9%8A%D9%87%D8%A7-%D8%A5%D9%86%D8%B3%D8%A7%D9%86%D9%8A#comment-616469" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/6839/thumb.jpeg" /></a>
  <a href="/stories/ar/256131-%D9%86%D8%B5%D8%B1-%D8%A7%D9%84%D9%84%D9%87-%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%B3%D8%AA%D9%83%D9%88%D9%86-%D9%84%D9%83%D9%84-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D9%8A%D9%86-%D9%88%D9%87%D9%85%D9%86%D8%A7-%D9%81%D9%8A%D9%87%D8%A7-%D8%A5%D9%86%D8%B3%D8%A7%D9%86%D9%8A#comment-616469" class="content">
    <span class="username">ice-man</span>
    My warmest wishes to our beloved leader on this Chinese New Year. This is his...
</a>
  <abbr class="timeago" title="2019-02-05T07:40:00Z">09:40 ,2019 شباط 05</abbr>
</li>
<li class="clearfix">
    <a href="/stories/ar/256131-%D9%86%D8%B5%D8%B1-%D8%A7%D9%84%D9%84%D9%87-%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%B3%D8%AA%D9%83%D9%88%D9%86-%D9%84%D9%83%D9%84-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D9%8A%D9%86-%D9%88%D9%87%D9%85%D9%86%D8%A7-%D9%81%D9%8A%D9%87%D8%A7-%D8%A5%D9%86%D8%B3%D8%A7%D9%86%D9%8A#comment-616464" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/18843/thumb.jpg" /></a>
  <a href="/stories/ar/256131-%D9%86%D8%B5%D8%B1-%D8%A7%D9%84%D9%84%D9%87-%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%B3%D8%AA%D9%83%D9%88%D9%86-%D9%84%D9%83%D9%84-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D9%8A%D9%86-%D9%88%D9%87%D9%85%D9%86%D8%A7-%D9%81%D9%8A%D9%87%D8%A7-%D8%A5%D9%86%D8%B3%D8%A7%D9%86%D9%8A#comment-616464" class="content">
    <span class="username">zahle_nights007</span>
    Mr. Nasrallah -- You belong in jail.
</a>
  <abbr class="timeago" title="2019-02-04T20:52:42Z">22:52 ,2019 شباط 04</abbr>
</li>
<li class="clearfix">
    <a href="/stories/ar/256189-#comment-616511" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/2961/thumb.jpeg" /></a>
  <a href="/stories/ar/256189-#comment-616511" class="content">
    <span class="username">enterprise</span>
    Bassil Says Aoun President Thanks to Hizbullah

.... and every future Leban...
</a>
  <abbr class="timeago" title="2019-02-05T23:15:55Z">01:15 ,2019 شباط 06</abbr>
</li>
<li class="clearfix">
    <a href="/stories/ar/256131-%D9%86%D8%B5%D8%B1-%D8%A7%D9%84%D9%84%D9%87-%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%B3%D8%AA%D9%83%D9%88%D9%86-%D9%84%D9%83%D9%84-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D9%8A%D9%86-%D9%88%D9%87%D9%85%D9%86%D8%A7-%D9%81%D9%8A%D9%87%D8%A7-%D8%A5%D9%86%D8%B3%D8%A7%D9%86%D9%8A#comment-616447" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/14733/thumb.gif" /></a>
  <a href="/stories/ar/256131-%D9%86%D8%B5%D8%B1-%D8%A7%D9%84%D9%84%D9%87-%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%B3%D8%AA%D9%83%D9%88%D9%86-%D9%84%D9%83%D9%84-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D9%8A%D9%86-%D9%88%D9%87%D9%85%D9%86%D8%A7-%D9%81%D9%8A%D9%87%D8%A7-%D8%A5%D9%86%D8%B3%D8%A7%D9%86%D9%8A#comment-616447" class="content">
    <span class="username">s.o.s</span>
    الله أكبر
</a>
  <abbr class="timeago" title="2019-02-04T17:35:17Z">19:35 ,2019 شباط 04</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li class="clearfix">
    <a href="/stories/ar/256197-%D9%82%D9%8A%D9%88%D9%85%D8%AC%D9%8A%D8%A7%D9%86-%D8%AA%D8%A3%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%A7%D9%84%D8%AD%D8%B1-%D8%A7%D9%84%D8%BA%D8%B7%D8%A7%D8%A1-%D9%84%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%83%D8%B1%D9%91%D9%8E%D8%B3-%D8%A7%D9%84%D9%87%D9%8A%D9%85%D9%86%D8%A9#comment-616531" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/7285/thumb.jpeg" /></a>
  <a href="/stories/ar/256197-%D9%82%D9%8A%D9%88%D9%85%D8%AC%D9%8A%D8%A7%D9%86-%D8%AA%D8%A3%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%A7%D9%84%D8%AD%D8%B1-%D8%A7%D9%84%D8%BA%D8%B7%D8%A7%D8%A1-%D9%84%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%83%D8%B1%D9%91%D9%8E%D8%B3-%D8%A7%D9%84%D9%87%D9%8A%D9%85%D9%86%D8%A9#comment-616531" class="content">
    <span class="username">ex-fpm</span>
    A bit late for this type of propaganda....
</a>
  <abbr class="timeago" title="2019-02-06T11:35:21Z">13:35 ,2019 شباط 06</abbr>
</li>
<li class="clearfix">
    <a href="/stories/ar/256194-%D8%A8%D8%B1%D9%8A-%D9%88%D8%B3%D9%8A%D8%B7%D8%A7-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%B1%D9%8A-%D9%88%D8%AC%D9%86%D8%A8%D9%84%D8%A7%D8%B7-%D9%85%D9%88%D9%81%D8%AF-%D8%A7%D9%84%D9%89-%D9%83%D9%84%D9%8A%D9%85%D9%86%D8%B5%D9%88-%D9%88%D8%A7%D9%84%D8%B3%D8%B1%D8%A7%D9%8A#comment-616530" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/14733/thumb.gif" /></a>
  <a href="/stories/ar/256194-%D8%A8%D8%B1%D9%8A-%D9%88%D8%B3%D9%8A%D8%B7%D8%A7-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%B1%D9%8A-%D9%88%D8%AC%D9%86%D8%A8%D9%84%D8%A7%D8%B7-%D9%85%D9%88%D9%81%D8%AF-%D8%A7%D9%84%D9%89-%D9%83%D9%84%D9%8A%D9%85%D9%86%D8%B5%D9%88-%D9%88%D8%A7%D9%84%D8%B3%D8%B1%D8%A7%D9%8A#comment-616530" class="content">
    <span class="username">s.o.s</span>
    Bouche trou...
</a>
  <abbr class="timeago" title="2019-02-06T11:05:43Z">13:05 ,2019 شباط 06</abbr>
</li>
<li class="clearfix">
    <a href="/stories/ar/256205-#comment-616529" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/14733/thumb.gif" /></a>
  <a href="/stories/ar/256205-#comment-616529" class="content">
    <span class="username">s.o.s</span>
    Al Nusra is less of a terrorist organization than Hizbala. Nevertheless, it s...
</a>
  <abbr class="timeago" title="2019-02-06T11:03:03Z">13:03 ,2019 شباط 06</abbr>
</li>
<li class="clearfix">
    <a href="/stories/ar/256197-%D9%82%D9%8A%D9%88%D9%85%D8%AC%D9%8A%D8%A7%D9%86-%D8%AA%D8%A3%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%A7%D9%84%D8%AD%D8%B1-%D8%A7%D9%84%D8%BA%D8%B7%D8%A7%D8%A1-%D9%84%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%83%D8%B1%D9%91%D9%8E%D8%B3-%D8%A7%D9%84%D9%87%D9%8A%D9%85%D9%86%D8%A9#comment-616528" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/10001/thumb.jpg" /></a>
  <a href="/stories/ar/256197-%D9%82%D9%8A%D9%88%D9%85%D8%AC%D9%8A%D8%A7%D9%86-%D8%AA%D8%A3%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%A7%D9%84%D8%AD%D8%B1-%D8%A7%D9%84%D8%BA%D8%B7%D8%A7%D8%A1-%D9%84%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%83%D8%B1%D9%91%D9%8E%D8%B3-%D8%A7%D9%84%D9%87%D9%8A%D9%85%D9%86%D8%A9#comment-616528" class="content">
    <span class="username">lubnani.masi7i</span>
    Yeah because Bassil is the head of the Vatican and he can canonize whoever he...
</a>
  <abbr class="timeago" title="2019-02-06T10:48:21Z">12:48 ,2019 شباط 06</abbr>
</li>
<li class="clearfix">
    <a href="/stories/ar/256197-%D9%82%D9%8A%D9%88%D9%85%D8%AC%D9%8A%D8%A7%D9%86-%D8%AA%D8%A3%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%A7%D9%84%D8%AD%D8%B1-%D8%A7%D9%84%D8%BA%D8%B7%D8%A7%D8%A1-%D9%84%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%83%D8%B1%D9%91%D9%8E%D8%B3-%D8%A7%D9%84%D9%87%D9%8A%D9%85%D9%86%D8%A9#comment-616527" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/10001/thumb.jpg" /></a>
  <a href="/stories/ar/256197-%D9%82%D9%8A%D9%88%D9%85%D8%AC%D9%8A%D8%A7%D9%86-%D8%AA%D8%A3%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%A7%D9%84%D8%AD%D8%B1-%D8%A7%D9%84%D8%BA%D8%B7%D8%A7%D8%A1-%D9%84%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D9%84%D9%87-%D9%83%D8%B1%D9%91%D9%8E%D8%B3-%D8%A7%D9%84%D9%87%D9%8A%D9%85%D9%86%D8%A9#comment-616527" class="content">
    <span class="username">lubnani.masi7i</span>
    Kouyoumjian: FPM’s Support for Hizbullah Enabled its Domination

and becaus...
</a>
  <abbr class="timeago" title="2019-02-06T10:45:26Z">12:45 ,2019 شباط 06</abbr>
</li>

        </ul>
      </div>

    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fnaharnet&amp;width=300&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=true&amp;height=287" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:287px;" allowTransparency="true" class="facebook-like-box"></iframe>


    <div style="text-align: center; margin-top: 30px; direction: ltr">

      <script src="http://widgets.twimg.com/j/2/widget.js"></script>
      <script>
        new TWTR.Widget({
          version: 2, type: 'search', search: '@naharnetarabic',
          interval: 6000, title: '@naharnetarabic', subject: 'Tweets and Mentions',
          width: 300, height: 500,
          theme: {
            shell: { background: '#016699', color: '#ffffff' },
            tweets: { background: '#ffffff', color: '#444444', links: '#1985b5' }
          },
          features: {
            scrollbar: true, loop: true, live: true, hashtags: true,
            timestamp: true, avatars: true, toptweets: true, behavior: 'default'
          }
        }).render().start();
      </script>

    </div>

    <div style="text-align: center; margin-top: 20px;">
      <a href="https://twitter.com/naharnetarabic" class="twitter-follow-button">Follow @naharnetarabic</a>
      <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
    </div>

    
  <!-- Story-AR-Side-Bottom -->
  <div id='div-gpt-ad-1403179048271-3' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179048271-3'); });
    </script>
  </div>

  <!-- /1026464/JustPremium -->
  <div id='div-gpt-ad-1441273248125-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441273248125-0'); });
    </script>
  </div>


      <iframe src="http://khoolood.com/ar-lb/obituaries/widgetsmall" border="0" style="border:0; margin-top: 20px;" width="300" height="500"></iframe>
  </div>


    </div>
  </div>
  <div class="search">
  <div id="footer" class="clearfix">
  Naharnet © 2019
  <a href="/privacy_policy">سياسة الخصوصية</a>
  <a href="/terms_of_service">شروط الخدمة</a>
  <a href="/contact">اتصل بنا</a>
  <a href="/advertising">لإعلاناتكم</a>
  <a href="/about">عن نهارنت</a>
</div>

  <div class="popup-wrap login devise hidden">
  <h2 class="title plate">دخول</h2>
  <img alt="Close" class="close" src="/assets/close-1b612c256e7ef97db145ec18d770c55b.gif" />

  <p class="hint">Naharnet ادخل من خلال حسابك</p>

  <form accept-charset="UTF-8" action="/users/sign_in" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="kSXOEXCZr9N6S2QcHz+RmvTTjNFY/AiTbk98kRwJBwU=" /></div>
    <label for="user_login">دخول</label>
    <input id="user_login" name="user[login]" size="30" type="text" />

    <label for="user_password">كلمة السر</label>
    <input id="user_password" name="user[password]" size="30" type="password" />

    <input name="user[remember_me]" type="hidden" value="0" /><input id="user_remember_me" name="user[remember_me]" type="checkbox" value="1" /> <label for="user_remember_me">تذكر معلومات الدخول</label>

    <input name="commit" type="submit" value="دخول" />
</form>
  Don't have an account? <a href="/signup">Sign up</a>, please.<br />
  <a href="/users/password/new">Forgot your password?</a><br />
  <a href="/users/confirmation/new">Didn't receive confirmation instructions?</a><br />
</div>

  
  <!-- FACEBOOK (ARABIC) -->
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  
  <!-- TWITTER (ARABIC) -->
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
  
  <!-- GOOGLE +1 (ARABIC) -->
  <script type="text/javascript">
    window.___gcfg = {lang: 'ar'};

    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>


</div>
</body>
</html>