<!DOCTYPE html>
<html >
<head>
  <title>Yemen Rebel 'Suicide Boat' Attack Kills 2 Saudi Sailors — Naharnet</title>
  
  <link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="msvalidate.01" content="B131F13C3059E39D4DD66E218700E9E4" />
<meta name="google-site-verification" 
      content="nUAwBOBRdI8gnFlNy87WgDS4_n6b6i5YfUfczTq2DJQ" />
<meta name="description" content="Naharnet is the leading Lebanese news destination, breaking the news as it happens!" />

<!-- Common OpenGraph Meta -->
<meta property="og:site_name" content="Naharnet"/>
  
  <link href="/assets/application-39759aa7304c47267eaf3b5d905b048d.css" media="screen" rel="stylesheet" type="text/css" />
  <script src="/assets/application-7dd6babc0d6b82cdd676bdaa3b45a9f7.js" type="text/javascript"></script>
  
  <meta content="authenticity_token" name="csrf-param" />
<meta content="D2XFi1rJ4C8lllnbVpBU2auK5TojdjqN1q11js6+b4A=" name="csrf-token" />
  
  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + 
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>

 
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
  </script>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/1026464/Story-EN-Bottom', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-0').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Comments', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-1').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Middle', [468, 60], 'div-gpt-ad-1403179011419-2').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-3').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-4').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-1', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-5').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-2', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-6').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/1026464/Story-EN-Top', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-7').addService(googletag.pubads());
    googletag.defineSlot('/1026464/JustPremium', [1, 1], 'div-gpt-ad-1441273248125-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
    });
  </script>
  <script type="text/javascript">
//<![CDATA[
GA_googleAddAttr('tag', 'Middle East');
//]]>
</script>

 
  <!-- Start of Woopra Code -->
<script type="text/javascript">
  function woopraReady(tracker) {
    tracker.setDomain('naharnet.com');
    tracker.setIdleTimeout(300000);
    tracker.track();
    return false;
  }
  (function() {
    var wsc = document.createElement('script');
    wsc.src = document.location.protocol+'//static.woopra.com/js/woopra.js';
    wsc.type = 'text/javascript';
    wsc.async = true;
    var ssc = document.getElementsByTagName('script')[0];
    ssc.parentNode.insertBefore(wsc, ssc);
  })();
</script>

<!-- Google Analytics Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16876868-1', 'auto');
  ga('send', 'pageview');
</script>
  
    <!-- Story OpenGraph meta -->

<meta property="og:title"
  content="Yemen Rebel 'Suicide Boat' Attack Kills 2 Saudi Sailors"/>

<meta property="og:description"
  content="Yemeni rebel &quot;suicide&quot; boats attacked a Saudi warship on patrol in the Red Sea, killing two sailors in a rare naval clash in the nearly two-year-old war, the Saudi-led coalition said.

The assault off the rebel-held port city of Hodeida came as..."/>
  
<meta property="og:type"
  content="article"/>

<meta property="og:url"
  content="http://www.naharnet.com/stories/en/224648"/>

  <meta property="og:image"
    content="http://images3.naharnet.com/images/196056/w140.jpg?1485841940"/>

  <link rel="canonical" href="http://www.naharnet.com/stories/en/224648">

</head>
<body  >
<div class="search">
  <a href="/force_mobile_version" id="force-mobile-version">Mobile version</a>
<script type="text/javascript">
  if( navigator.userAgent.match(/Android/i)
   || navigator.userAgent.match(/webOS/i)
   || navigator.userAgent.match(/iPhone/i)
   || navigator.userAgent.match(/iPad/i)
   || navigator.userAgent.match(/iPod/i)
   || navigator.userAgent.match(/BlackBerry/i)
   ){
     document.getElementById("force-mobile-version").style.display = 'block';
  } else {
    document.getElementById("force-mobile-version").style.display = 'none';
  }
</script>

  
  <div id="header">
  <a href="http://www.naharnet.com/" id="logo" title="Naharnet"><img alt="Original" src="http://images.naharnet.com/logos/images/1/original.png?2014" /></a>
  <div id="search">
    <form accept-charset="UTF-8" action="/tags/search" class="simple_search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <input id="query" name="query" type="text" />
      <input type="submit" value="Search" />
</form>  </div>
  <div id="welcome">
      <a href="/signup" class="fake-btn">Sign Up</a>
      <a href="/login" class="fake-btn">Login</a>
      <a href="/users/auth/twitter" class="facebook"><img alt="Twitter" src="/assets/twitter-03ee00f133bb916623a3b8bff160ace7.gif" /></a>
      <a href="/users/auth/facebook" class="twitter"><img alt="Facebook" src="/assets/facebook-b719536c459d3509c89988fa66eb94cc.gif" /></a>
  </div>
</div>
  <div id="menu" >
  <div class="wrap">
    <div class="group">
      <a href="/">Home</a>
    </div>
    <div class="group">
        <a href="/lebanon">Lebanon</a>
        <a href="/middle-east">Middle East</a>
        <a href="/world">World</a>
    </div>
    <div class="group">
        <a href="/business">Business</a>
        <a href="/sports">Sports</a>
        <a href="/climate-change-environment">Climate Change &amp; Environment</a>
    </div>
      <div class="more group">
        <div class="arrow"></div>
        <div class="hidden popup">
            <a href="/entertainment">Entertainment</a>
            <a href="/offbeat">Offbeat</a>
            <a href="/culture">Culture</a>
            <a href="/science">Science</a>
            <a href="/obituaries">Obituaries</a>
            <a href="/technology">Technology</a>
            <a href="/health">Health</a>
            <a href="/entrepreneurship">Entrepreneurship</a>
            <a href="/roundup--2">Roundup</a>
        </div>
      </div>
    <div class="lang group">
      <span>En</span>
    </div>
    <div class="ar lang group">
      <a href="/change_language/ar">ع</a>
    </div>
  </div>
</div>

</div>
  
  <!-- Story-EN-Top -->
  <div id='div-gpt-ad-1403179011419-7' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-7'); });
    </script>
  </div>

  
  <div id="wrap" class="clearfix">
    <div id="content">
    <div class="search">
      
    </div>
      








<div id="story-page" itemtype="http://schema.org/Article">
  
  <h1 itemprop="name">
    Yemen Rebel 'Suicide Boat' Attack Kills 2 Saudi Sailors
  </h1>
  
  <a href="/stories/ar/224648-%D9%85%D9%82%D8%AA%D9%84-%D8%A8%D8%AD%D8%A7%D8%B1%D9%8A%D9%86-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86-%D9%81%D9%8A-%D9%87%D8%AC%D9%88%D9%85-%D9%84%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86-%D8%B6%D8%AF-%D9%81%D8%B1%D9%82%D8%A7%D8%B7%D8%A9-%D9%82%D8%A8%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86" class="link-to-other-language">إقرأ هذا الخبر بالعربية</a>
  <div class="byline">by <span class="group">Naharnet Newsdesk</span> <abbr class="timeago" title="2017-01-31T05:52:27Z">31 January 2017, 07:52</abbr></div>
  
  <div class="sharing-widget">

  <div class="comments button">
  <a href="/stories/en/224648-yemen-rebel-suicide-boat-attack-kills-2-saudi-sailors#new-comment" class="image">
    <span class="label">Comment</span>
</a>  
  <div class="counter">
    <span class="inside">11</span>
  </div>
</div>

  
  <div class="twitter share button">
  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.naharnet.com/stories/en/224648" data-count="horizontal">Tweet</a>
</div>

<div class="google share button">
  <g:plusone size="medium"
             href="http://www.naharnet.com/stories/en/224648"
             callback="gPlusOneCallback"></g:plusone>
</div>

<div class="fb-root"></div>
<div class="facebook share button">
  <div class="fb-like" data-send="false" data-layout="button_count" data-show-faces="false" href="http://www.naharnet.com/stories/en/224648"></div>
</div>

  
  <a href="mailto:?subject=Naharnet: Yemen Rebel 'Suicide Boat' Attack Kills 2 Saudi Sailors&amp;body= http://www.naharnet.com/stories/en/224648-yemen-rebel-suicide-boat-attack-kills-2-saudi-sailors" class="email btn"></a>
              
  <a href="/stories/224648-yemen-rebel-suicide-boat-attack-kills-2-saudi-sailors/print" class="print btn" target="blank"></a>
</div>

             
  
      <img alt="W460" class="picture" itemprop="image" src="http://images3.naharnet.com/images/196056/w460.jpg?1485841940" />

  
  <div itemprop="description">
    <p class="desc">Yemeni rebel "suicide" boats attacked a Saudi warship on patrol in the Red Sea, killing two sailors in a rare naval clash in the nearly two-year-old war, the Saudi-led coalition said.</p>

<p class="desc">The assault off the rebel-held port city of Hodeida came as government forces backed by the coalition pressed a deadly drive up the Red Sea coast despite mounting international pressure for a ceasefire.</p>

<p class="desc">"A Saudi frigate came under a terrorist attack by three suicide boats belonging to the Huthi militias," the coalition said late on Monday without specifying when the incident occurred.</p>

<p class="desc">Suicide attacks are uncharacteristic of the Shiite Muslim Huthi rebels. They are normally the work of Sunni extremists of Al-Qaeda or the Islamic State group.</p>

<p class="desc">Although the Saudi warship "dealt with the boats," one of them "collided with the back of the ship and exploded and caused a fire," which the crew brought under control, the coalition said..</p>

<p class="desc">As a result of the incident, two Saudi crewmen lost their lives and three were wounded, the coalition said, adding the frigate was able to resume its patrol.</p>

<p class="desc">In purported video of the attack shown on the rebels' Al-Masirah television website, the stern of a warship exploded in a large fireball.</p>

<p class="desc">The rebels claimed responsibility for the attack without specifying how the vessel was targeted.</p>

<p class="desc">"It was hit with precision after an accurate surveillance operation off the western coast," a rebel military official said in a statement.   </p>

<p class="desc">Since it began air strikes in March 2015, the coalition has imposed an air and sea blockade of rebel-held areas.</p>

<p class="desc">It has carried out patrols of the Red Sea to prevent what it says is attempted arms smuggling to the rebels by Shiite Iran.</p>

<p class="desc">Before government forces launched a major offensive on January 7, the rebels controlled virtually all of Yemen's 450 kilometre (280 mile) long Red Sea coastline.</p>

<p class="desc">But loyalist forces have since thrust north from the Bab al-Mandab strait where the Red Sea joins the Indian Ocean, overrunning Dhubab district and entering the historic port of Mokha in their biggest advance in months.</p>

<p class="desc">There have been heavy losses on both sides. Nearly 370 combatants have been killed, according to medical sources.</p>

<p class="desc">- Trapped in a minefield -Government forces have also pushed south from a small pocket of territory they control around the port of Midi near the Saudi border.</p>

<p class="desc">Heavy fighting has raged around both Midi and the inland town of Haradh, leaving 21 government troops and seven rebels dead over the past 24 hours, military sources said on Tuesday.</p>

<p class="desc">Loyalist forces launched an assault on rebel positions but found themselves in a minefield where they came under heavy gunfire, a military official said.</p>

<p class="desc">"That is why the death toll was high."</p>

<p class="desc">The offensive comes with President Abedrabbo Mansour Hadi and his coalition backers under mounting international pressure to agree to a UN ceasefire plan.</p>

<p class="desc">In a speech to the Security Council on Thursday, UN envoy Ismail Ould Cheikh Ahmed criticised Hadi for rejecting his proposals for a transition that would see him cede much of his power to a vice president who would oversee a government of national unity.</p>

<p class="desc">"President Hadi continues to criticise the proposals without agreeing to discuss them and this will hinder and impede the path towards peace," the envoy said.</p>

<p class="desc">Foreign diplomats have privately articulated similar concerns about Hadi for months.</p>

<p class="desc">The UN has also criticised the coalition air and sea blockade of rebel areas, warning that it is impeding the delivery of desperately needed aid to millions of civilians.</p>

<p class="desc">The UN says about 14 million people -- nearly 80 percent of the entire Yemeni population -- are in need of food aid.</p>

<p class="desc"> </p>
  </div>
  

  <div class="tags clearfix"><span class="tag-title">Source</span><a href="/tags/agence-france-presse" class="tag">Agence France Presse</a></div><div class="tags clearfix"><a href="/tags/middle-east" class="tag">Middle East</a></div>

  
    <div id="container-comments" class="clearfix">
      <div class="plate clearfix">
        <span class="title">Comments</span>
        <span class="count">11</span>
      </div>
    
      <div class="comment clearfix" id="comment-556430" data-id="556430">
  <img alt="Thumb" class="avatar" src="http://images.naharnet.com/avatars/16970/thumb.jpg" />
  <span class="author">gigahabib</span>
  <abbr class="timeago" title="2017-01-31T11:13:19Z">31 January 2017, 13:13</abbr>
  <span class="thumb down login">5</span><span class="thumb up login">2</span>
  <p dir="ltr">And Salafists complain that the Syrian rebels, who are funded by the richest countries in the world, are unerequipped. These Yemenis fight with absolutely nothing, and still they humiliate the Saudis.</p>
  
  <div class="actions">
    <a href="#comment-556430" class="retry-form">Reply</a>
    <a href="/comments/556430/report" class="report" data-method="post" data-remote="true" rel="nofollow">Report</a>
  </div>
</div>
<div class="nested-comments"><div class="comment clearfix" id="comment-556457" data-id="556457">
  <img alt="Thumb" class="avatar" src="http://images.naharnet.com/avatars/9976/thumb.jpeg" />
  <span class="author">barrymore</span>
  <abbr class="timeago" title="2017-01-31T13:27:15Z">31 January 2017, 15:27</abbr>
  <span class="thumb down login">1</span><span class="thumb up login">2</span>
  <p dir="ltr">yeah nothing, just knives and swords. Forget about the ballistic iranian made missiles, radar and GPS equipment, etc. Obviously, they are men of god and everything they do is divine. Heretic defending heretics.</p>
  
  <div class="actions">
    <a href="#comment-556457" class="retry-form">Reply</a>
    <a href="/comments/556457/report" class="report" data-method="post" data-remote="true" rel="nofollow">Report</a>
  </div>
</div>
<div class="nested-comments"><div class="comment clearfix" id="comment-556470" data-id="556470">
  <img alt="Thumb" class="avatar" src="http://images.naharnet.com/avatars/7449/thumb.png" />
  <span class="author">Mystic</span>
  <abbr class="timeago" title="2017-01-31T14:11:39Z">31 January 2017, 16:11</abbr>
  <span class="thumb down login">1</span><span class="thumb up login">0</span>
  <p dir="ltr">Common trait of a salafi to call others heretics and kuffar.</p>

<p dir="ltr">You are the real heretics here worshipping American dollars and weapons Gulf scum.</p>
  
  <div class="actions">
    
    <a href="/comments/556470/report" class="report" data-method="post" data-remote="true" rel="nofollow">Report</a>
  </div>
</div>
<div class="nested-comments"></div></div></div><div class="comment clearfix" id="comment-556438" data-id="556438">
  <img alt="Thumb" class="avatar" src="http://images.naharnet.com/avatars/7449/thumb.png" />
  <span class="author">Mystic</span>
  <abbr class="timeago" title="2017-01-31T11:39:22Z">31 January 2017, 13:39</abbr>
  <span class="thumb down login">5</span><span class="thumb up login">1</span>
  <p dir="ltr">Beautiful honorable Ansarullah fights for Yemeni freedom against Saudi oppression, exact same war the Resistance had in southern Lebanon against the Zionist. </p>
  
  <div class="actions">
    <a href="#comment-556438" class="retry-form">Reply</a>
    <a href="/comments/556438/report" class="report" data-method="post" data-remote="true" rel="nofollow">Report</a>
  </div>
</div>
<div class="nested-comments"><div class="comment clearfix" id="comment-556439" data-id="556439">
  <img alt="Thumb" class="avatar" src="http://images.naharnet.com/avatars/7449/thumb.png" />
  <span class="author">Mystic</span>
  <abbr class="timeago" title="2017-01-31T11:52:37Z">31 January 2017, 13:52</abbr>
  <span class="thumb down login">5</span><span class="thumb up login">1</span>
  <p dir="ltr">https://youtu.be/VG-5DMsPLRE</p>

<p dir="ltr">Video of the event, fearless Ansarullah against cowards in warship.</p>
  
  <div class="actions">
    <a href="#comment-556439" class="retry-form">Reply</a>
    <a href="/comments/556439/report" class="report" data-method="post" data-remote="true" rel="nofollow">Report</a>
  </div>
</div>
<div class="nested-comments"></div></div><div class="comment clearfix" id="comment-556450" data-id="556450">
  <img alt="Thumb" class="avatar" src="http://images.naharnet.com/avatars/7200/thumb.gif" />
  <span class="author">terrorist</span>
  <abbr class="timeago" title="2017-01-31T12:47:15Z">31 January 2017, 14:47</abbr>
  <span class="thumb down login">1</span><span class="thumb up login">3</span>
  <p dir="ltr">These Houthians, cousins and ancestors of the Shia who arrived on Lebanese soil shortly before the first crusaders are behaving like Daesh and Qaeda. Is anyone suprised?</p>
  
  <div class="actions">
    <a href="#comment-556450" class="retry-form">Reply</a>
    <a href="/comments/556450/report" class="report" data-method="post" data-remote="true" rel="nofollow">Report</a>
  </div>
</div>
<div class="nested-comments"><div class="comment clearfix" id="comment-556453" data-id="556453">
  <img alt="Thumb" class="avatar" src="http://images.naharnet.com/avatars/16970/thumb.jpg" />
  <span class="author">gigahabib</span>
  <abbr class="timeago" title="2017-01-31T12:56:02Z">31 January 2017, 14:56</abbr>
  <span class="thumb down login">4</span><span class="thumb up login">1</span>
  <p dir="ltr">They kill soldiers, not civilians, unlike your Salafist brethren.</p>
  
  <div class="actions">
    <a href="#comment-556453" class="retry-form">Reply</a>
    <a href="/comments/556453/report" class="report" data-method="post" data-remote="true" rel="nofollow">Report</a>
  </div>
</div>
<div class="nested-comments"><div class="comment clearfix" id="comment-556458" data-id="556458">
  <img alt="Thumb" class="avatar" src="http://images.naharnet.com/avatars/9976/thumb.jpeg" />
  <span class="author">barrymore</span>
  <abbr class="timeago" title="2017-01-31T13:28:48Z">31 January 2017, 15:28</abbr>
  <span class="thumb down login">1</span><span class="thumb up login">2</span>
  <p dir="ltr">you must have a lot of huthi family members who are commanders in yemen because you are in the know.</p>

<p dir="ltr">typical shia of you.</p>
  
  <div class="actions">
    
    <a href="/comments/556458/report" class="report" data-method="post" data-remote="true" rel="nofollow">Report</a>
  </div>
</div>
<div class="nested-comments"></div></div><div class="comment clearfix" id="comment-556454" data-id="556454">
  <img alt="Thumb" class="avatar" src="http://images.naharnet.com/avatars/7449/thumb.png" />
  <span class="author">Mystic</span>
  <abbr class="timeago" title="2017-01-31T12:56:53Z">31 January 2017, 14:56</abbr>
  <span class="thumb down login">4</span><span class="thumb up login">1</span>
  <p dir="ltr">They are our brothers not our cousins, they go for military targets with these attacks, a big warship in this case.</p>

<p dir="ltr">Unlike salafis that goes for civilian targets when they fail to win militarily. </p>
  
  <div class="actions">
    <a href="#comment-556454" class="retry-form">Reply</a>
    <a href="/comments/556454/report" class="report" data-method="post" data-remote="true" rel="nofollow">Report</a>
  </div>
</div>
<div class="nested-comments"></div></div><div class="comment clearfix" id="comment-556461" data-id="556461">
  <img alt="Missing" class="avatar" src="http://images.naharnet.com/avatars/thumb/missing.png" />
  <span class="author">1anonymetexasusa</span>
  <abbr class="timeago" title="2017-01-31T13:40:22Z">31 January 2017, 15:40</abbr>
  <span class="thumb down login">1</span><span class="thumb up login">2</span>
  <p dir="ltr">Desperate act by desperate people which will not affect the grinding advance of the Arab coalition</p>
  
  <div class="actions">
    <a href="#comment-556461" class="retry-form">Reply</a>
    <a href="/comments/556461/report" class="report" data-method="post" data-remote="true" rel="nofollow">Report</a>
  </div>
</div>
<div class="nested-comments"><div class="comment clearfix" id="comment-556465" data-id="556465">
  <img alt="Thumb" class="avatar" src="http://images.naharnet.com/avatars/7449/thumb.png" />
  <span class="author">Mystic</span>
  <abbr class="timeago" title="2017-01-31T13:52:02Z">31 January 2017, 15:52</abbr>
  <span class="thumb down login">1</span><span class="thumb up login">0</span>
  <p dir="ltr">Grinding advance where?</p>
  
  <div class="actions">
    <a href="#comment-556465" class="retry-form">Reply</a>
    <a href="/comments/556465/report" class="report" data-method="post" data-remote="true" rel="nofollow">Report</a>
  </div>
</div>
<div class="nested-comments"></div></div>
      <div id="new-comment" class="new-comment clearfix">
  <form accept-charset="UTF-8" action="/comments" data-remote="true" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="ZAea7Nr38hGGAv/dpkLOtq8Jisf8CGv+Ahjukygcqts=" /></div>
    <input id="comment_commentable_type" name="comment[commentable_type]" type="hidden" value="Story" />
    <input id="comment_commentable_id" name="comment[commentable_id]" type="hidden" value="224648" />
    <input id="comment_parent_id" name="comment[parent_id]" type="hidden" />
    
    <label for="comment_content">Comment</label>
    <textarea cols="40" id="comment_content" name="comment[content]" rows="20">
</textarea>
    <div class="anonymous ">
      <ul class="anonymous-fields clearfix">
        <li>
          <label for="comment_author_name">Name*</label>
          <input id="comment_author_name" name="comment[author_name]" size="30" type="text" />
        </li>
        <li>
          <label for="comment_email">Email</label>
          <input id="comment_email" name="comment[email]" size="30" type="text" />
        </li>
        <li class="last">
          <label for="comment_website">Web site</label>
          <input id="comment_website" name="comment[website]" size="30" type="text" />
        </li>
      </ul>
        <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u&amp;error=expression"></script>
<noscript>
  <iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u" height="300" width="500" style="border:none;"></iframe><br/>
  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  <input type="hidden" name="recaptcha_response_field" value="manual_challenge"/></noscript>

    </div>
    <input name="commit" type="submit" value="Post a comment" />
    <input class="reset-form" type="reset" name="cancel" value="Cancel">
</form></div>

    </div>
</div>

    </div>
    <div class="search">
    
  <div id="sidebar">

    <br/>
    
    
  <!-- Story-EN-Side-Top-1 -->
  <div id='div-gpt-ad-1403179011419-5' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-5'); });
    </script>
  </div>

  <!-- Story-EN-Side-Top-2 -->
  <div id='div-gpt-ad-1403179011419-6' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-6'); });
    </script>
  </div>



    


      <div class="popular widget">
        <h2 class="plate">Popular</h2>
        <ul class="tabs clearfix">
          <li class="active">Most Read</li>
          <li>Most Commented</li>
        </ul>
        <ul class="flip">
          <li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/224626-aub-president-criticizes-trump-s-immigration-ban" class="title ugly-link">AUB President Criticizes Trump's Immigration Ban</a>
              
  <abbr class="timeago" title="2017-01-30T16:12:47Z">30 January 2017, 18:12</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/224634-5-hurt-in-lebanese-syrian-knife-fight-in-akkar" class="title ugly-link">5 Hurt in Lebanese-Syrian Knife Fight in Akkar</a>
              
  <abbr class="timeago" title="2017-01-30T18:12:38Z">30 January 2017, 20:12</abbr>
</li>
<li>
  <a href="/world" class="tag">World</a>
  
  <a href="/stories/en/224645-white-house-aware-of-iran-missile-test" class="title ugly-link">White House 'Aware' of Iran Missile Test</a>
              
  <abbr class="timeago" title="2017-01-30T20:31:46Z">30 January 2017, 22:31</abbr>
</li>
<li>
  <a href="/middle-east" class="tag">Middle East</a>
  
  <a href="/stories/en/224633-syrian-fm-calls-on-refugees-to-return-home" class="title ugly-link">Syrian FM Calls on Refugees to Return Home</a>
              
  <abbr class="timeago" title="2017-01-30T17:29:54Z">30 January 2017, 19:29</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/224619-syrian-held-in-akkar-on-suspicion-of-ties-to-militant-groups" class="title ugly-link">Syrian Held in Akkar on Suspicion of Ties to Militant Groups</a>
              
  <abbr class="timeago" title="2017-01-30T15:16:23Z">30 January 2017, 17:16</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li>
  <a href="/world" class="tag">World</a>
  
  <a href="/stories/en/224645-white-house-aware-of-iran-missile-test" class="title ugly-link">White House 'Aware' of Iran Missile Test</a>
              
  <abbr class="timeago" title="2017-01-30T20:31:46Z">30 January 2017, 22:31</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/224634-5-hurt-in-lebanese-syrian-knife-fight-in-akkar" class="title ugly-link">5 Hurt in Lebanese-Syrian Knife Fight in Akkar</a>
              
  <abbr class="timeago" title="2017-01-30T18:12:38Z">30 January 2017, 20:12</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/224649-trump-travel-ban-angers-la-s-iranian-community-disrupts-hizbullah-financing" class="title ugly-link">Trump Travel Ban Angers LA's Iranian Community, Disrupts Hizbullah Financing </a>
              
  <abbr class="timeago" title="2017-01-31T06:07:47Z">31 January 2017, 08:07</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/224626-aub-president-criticizes-trump-s-immigration-ban" class="title ugly-link">AUB President Criticizes Trump's Immigration Ban</a>
              
  <abbr class="timeago" title="2017-01-30T16:12:47Z">30 January 2017, 18:12</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/224663-vehicles-vandalized-in-akkar" class="title ugly-link">Vehicles Vandalized in Akkar </a>
              
  <abbr class="timeago" title="2017-01-31T10:00:37Z">31 January 2017, 12:00</abbr>
</li>

        </ul>
      </div>

      <div class="comments widget">
        <h2 class="plate">Comments</h2>
        <ul class="tabs clearfix">
          <li class="active">Top Rated</li>
          <li>Latest</li>
        </ul>
        <ul class="flip">
          <li class="clearfix">
    <a href="/stories/en/224566-syrians-denied-entry-at-philadelphia-airport-sent-back-to-lebanon#comment-556120" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1307/thumb.jpeg" /></a>
  <a href="/stories/en/224566-syrians-denied-entry-at-philadelphia-airport-sent-back-to-lebanon#comment-556120" class="content">
    <span class="username">liberty</span>
    
heretic devil worshiper!
</a>
  <abbr class="timeago" title="2017-01-30T02:09:50Z">30 January 2017, 04:09</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/224552-syrian-army-says-retakes-key-rebel-area-near-damascus#comment-556127" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1307/thumb.jpeg" /></a>
  <a href="/stories/en/224552-syrian-army-says-retakes-key-rebel-area-near-damascus#comment-556127" class="content">
    <span class="username">liberty</span>
    lol @ the illiterate Southern:)

Besieging entire cities, starving them, de...
</a>
  <abbr class="timeago" title="2017-01-30T03:05:27Z">30 January 2017, 05:05</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/224566-syrians-denied-entry-at-philadelphia-airport-sent-back-to-lebanon#comment-556182" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/9976/thumb.jpeg" /></a>
  <a href="/stories/en/224566-syrians-denied-entry-at-philadelphia-airport-sent-back-to-lebanon#comment-556182" class="content">
    <span class="username">barrymore</span>
    they are not banning saudis so what else are you going to do about it except ...
</a>
  <abbr class="timeago" title="2017-01-30T13:12:19Z">30 January 2017, 15:12</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/224552-syrian-army-says-retakes-key-rebel-area-near-damascus#comment-556130" class="picture-wrap"><img alt="Missing" src="http://images.naharnet.com/avatars/thumb/missing.png" /></a>
  <a href="/stories/en/224552-syrian-army-says-retakes-key-rebel-area-near-damascus#comment-556130" class="content">
    <span class="username">ArabDemocrat.com</span>
    Hizb, Iran, the Assad regime and Russia employ trolls that put out propaganda...
</a>
  <abbr class="timeago" title="2017-01-30T03:28:43Z">30 January 2017, 05:28</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/224566-syrians-denied-entry-at-philadelphia-airport-sent-back-to-lebanon#comment-556160" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1249/thumb.gif" /></a>
  <a href="/stories/en/224566-syrians-denied-entry-at-philadelphia-airport-sent-back-to-lebanon#comment-556160" class="content">
    <span class="username">eagledawn</span>
    lol @flametroller

how do you argue with 'brains' eaten away by the cancer ...
</a>
  <abbr class="timeago" title="2017-01-30T10:48:48Z">30 January 2017, 12:48</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li class="clearfix">
    <a href="/stories/en/224634-5-hurt-in-lebanese-syrian-knife-fight-in-akkar#comment-556444" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/6668/thumb.png" /></a>
  <a href="/stories/en/224634-5-hurt-in-lebanese-syrian-knife-fight-in-akkar#comment-556444" class="content">
    <span class="username">_mowaten_</span>
    *if you think
</a>
  <abbr class="timeago" title="2017-01-31T12:03:17Z">31 January 2017, 14:03</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/224634-5-hurt-in-lebanese-syrian-knife-fight-in-akkar#comment-556443" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/6668/thumb.png" /></a>
  <a href="/stories/en/224634-5-hurt-in-lebanese-syrian-knife-fight-in-akkar#comment-556443" class="content">
    <span class="username">_mowaten_</span>
    to think discussing the &quot;substance of the article&quot; (ie: knife fight you calle...
</a>
  <abbr class="timeago" title="2017-01-31T12:02:39Z">31 January 2017, 14:02</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/224634-5-hurt-in-lebanese-syrian-knife-fight-in-akkar#comment-556442" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/6668/thumb.png" /></a>
  <a href="/stories/en/224634-5-hurt-in-lebanese-syrian-knife-fight-in-akkar#comment-556442" class="content">
    <span class="username">_mowaten_</span>
    if you werent a sectarian troll, you would recognize that the &quot;substance&quot; I'm...
</a>
  <abbr class="timeago" title="2017-01-31T12:01:11Z">31 January 2017, 14:01</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/224675-judge-orders-permanent-closure-of-costa-brava-dump#comment-556441" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/10065/thumb.jpeg" /></a>
  <a href="/stories/en/224675-judge-orders-permanent-closure-of-costa-brava-dump#comment-556441" class="content">
    <span class="username">blablablablabla</span>
    Too bad, terrorist won't be able to terrorize the seagulls by his speeches 
</a>
  <abbr class="timeago" title="2017-01-31T11:54:41Z">31 January 2017, 13:54</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/224634-5-hurt-in-lebanese-syrian-knife-fight-in-akkar#comment-556440" class="picture-wrap"><img alt="Missing" src="http://images.naharnet.com/avatars/thumb/missing.png" /></a>
  <a href="/stories/en/224634-5-hurt-in-lebanese-syrian-knife-fight-in-akkar#comment-556440" class="content">
    <span class="username">1anonymetexasusa</span>
    Actually I recognize a Takiah liar who likes to call everybody he doesn't lik...
</a>
  <abbr class="timeago" title="2017-01-31T11:53:31Z">31 January 2017, 13:53</abbr>
</li>

        </ul>
      </div>

    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fnaharnet&amp;width=300&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=true&amp;height=287" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:287px;" allowTransparency="true" class="facebook-like-box"></iframe>


    <div style="text-align: center; margin-top: 30px; direction: ltr">

      <script src="http://widgets.twimg.com/j/2/widget.js"></script>
      <script>
        new TWTR.Widget({
          version: 2, type: 'search', search: '@Naharnet',
          interval: 6000, title: '@Naharnet', subject: 'Tweets and Mentions',
          width: 300, height: 500,
          theme: {
            shell: { background: '#016699', color: '#ffffff' },
            tweets: { background: '#ffffff', color: '#444444', links: '#1985b5' }
          },
          features: {
            scrollbar: true, loop: true, live: true, hashtags: true,
            timestamp: true, avatars: true, toptweets: true, behavior: 'default'
          }
        }).render().start();
      </script>

    </div>

    <div style="text-align: center; margin-top: 20px;">
      <a href="https://twitter.com/Naharnet" class="twitter-follow-button">Follow @Naharnet</a>
      <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
    </div>

    
  <!-- Story-EN-Side-Bottom -->
  <div id='div-gpt-ad-1403179011419-3' style="text-align:center;margin-top:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-3'); });
    </script>
  </div>

  <!-- /1026464/JustPremium -->
  <div id='div-gpt-ad-1441273248125-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441273248125-0'); });
    </script>
  </div>


      <iframe src="http://khoolood.com/en-lb/obituaries/widgetsmall" border="0" style="border:0; margin-top: 20px;" width="300" height="500"></iframe>
  </div>


    </div>
  </div>
  <div class="search">
  <div id="footer" class="clearfix">
  Naharnet © 2017
  <a href="/privacy_policy">Privacy Policy</a>
  <a href="/terms_of_service">Terms of service</a>
  <a href="/contact">Contact us</a>
  <a href="/advertising">Advertising</a>
  <a href="/about">About</a>
</div>

  <div class="popup-wrap login devise hidden">
  <h2 class="title plate">Login</h2>
  <img alt="Close" class="close" src="/assets/close-1b612c256e7ef97db145ec18d770c55b.gif" />

  <p class="hint">Login using your Naharnet account</p>

  <form accept-charset="UTF-8" action="/users/sign_in" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="D2XFi1rJ4C8lllnbVpBU2auK5TojdjqN1q11js6+b4A=" /></div>
    <label for="user_login">Login</label>
    <input id="user_login" name="user[login]" size="30" type="text" />

    <label for="user_password">Password</label>
    <input id="user_password" name="user[password]" size="30" type="password" />

    <input name="user[remember_me]" type="hidden" value="0" /><input id="user_remember_me" name="user[remember_me]" type="checkbox" value="1" /> <label for="user_remember_me">remember me</label>

    <input name="commit" type="submit" value="Login" />
</form>
  Don't have an account? <a href="/signup">Sign up</a>, please.<br />
  <a href="/users/password/new">Forgot your password?</a><br />
  <a href="/users/confirmation/new">Didn't receive confirmation instructions?</a><br />
</div>

  
  <!-- FACEBOOK (ENGLISH) -->
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <!-- TWITTER (ENGLISH) -->
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

  <!-- GOOGLE +1 (ENGLISH) -->
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  

</div>
</body>
</html>