<!DOCTYPE html>
<html >
<head>
  <title>Trump Keeps Iran Deal, but Threatens More Sanctions — Naharnet</title>
  
  <link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="msvalidate.01" content="B131F13C3059E39D4DD66E218700E9E4" />
<meta name="google-site-verification" 
      content="nUAwBOBRdI8gnFlNy87WgDS4_n6b6i5YfUfczTq2DJQ" />
<meta name="description" content="Naharnet is the leading Lebanese news destination, breaking the news as it happens!" />

<!-- Common OpenGraph Meta -->
<meta property="og:site_name" content="Naharnet"/>
  
  <link href="/assets/application-39759aa7304c47267eaf3b5d905b048d.css" media="screen" rel="stylesheet" type="text/css" />
  <script src="/assets/application-7dd6babc0d6b82cdd676bdaa3b45a9f7.js" type="text/javascript"></script>
  
  <meta content="authenticity_token" name="csrf-param" />
<meta content="oHnszC0P9revQ7qPs5LBHbYUFEJvK6P64TYJqDoViOA=" name="csrf-token" />
  
  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + 
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>

 
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
  </script>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/1026464/Story-EN-Bottom', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-0').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Comments', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-1').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Middle', [468, 60], 'div-gpt-ad-1403179011419-2').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-3').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-4').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-1', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-5').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-2', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-6').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/1026464/Story-EN-Top', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-7').addService(googletag.pubads());
    googletag.defineSlot('/1026464/JustPremium', [1, 1], 'div-gpt-ad-1441273248125-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
    });
  </script>
  <script type="text/javascript">
//<![CDATA[
GA_googleAddAttr('tag', 'World');
//]]>
</script>

 
  <!-- Start of Woopra Code -->
<script type="text/javascript">
  function woopraReady(tracker) {
    tracker.setDomain('naharnet.com');
    tracker.setIdleTimeout(300000);
    tracker.track();
    return false;
  }
  (function() {
    var wsc = document.createElement('script');
    wsc.src = document.location.protocol+'//static.woopra.com/js/woopra.js';
    wsc.type = 'text/javascript';
    wsc.async = true;
    var ssc = document.getElementsByTagName('script')[0];
    ssc.parentNode.insertBefore(wsc, ssc);
  })();
</script>

<!-- Google Analytics Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16876868-1', 'auto');
  ga('send', 'pageview');
</script>
  
    <!-- Story OpenGraph meta -->

<meta property="og:title"
  content="Trump Keeps Iran Deal, but Threatens More Sanctions"/>

<meta property="og:description"
  content="Donald Trump has backed away from a campaign promise to scrap a major nuclear security deal with Iran, with officials announcing the agreement and related sanctions relief will stay in place for now.

The Trump administration faced a new..."/>
  
<meta property="og:type"
  content="article"/>

<meta property="og:url"
  content="http://www.naharnet.com/stories/en/232973"/>

  <meta property="og:image"
    content="http://images2.naharnet.com/images/201843/w140.jpg?1500354715"/>

  <link rel="canonical" href="http://www.naharnet.com/stories/en/232973">

</head>
<body  >
<div class="search">
  <a href="/force_mobile_version" id="force-mobile-version">Mobile version</a>
<script type="text/javascript">
  if( navigator.userAgent.match(/Android/i)
   || navigator.userAgent.match(/webOS/i)
   || navigator.userAgent.match(/iPhone/i)
   || navigator.userAgent.match(/iPad/i)
   || navigator.userAgent.match(/iPod/i)
   || navigator.userAgent.match(/BlackBerry/i)
   ){
     document.getElementById("force-mobile-version").style.display = 'block';
  } else {
    document.getElementById("force-mobile-version").style.display = 'none';
  }
</script>

  
  <div id="header">
  <a href="http://www.naharnet.com/" id="logo" title="Naharnet"><img alt="Original" src="http://images.naharnet.com/logos/images/1/original.png?2014" /></a>
  <div id="search">
    <form accept-charset="UTF-8" action="/tags/search" class="simple_search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <input id="query" name="query" type="text" />
      <input type="submit" value="Search" />
</form>  </div>
  <div id="welcome">
      <a href="/signup" class="fake-btn">Sign Up</a>
      <a href="/login" class="fake-btn">Login</a>
      <a href="/users/auth/twitter" class="facebook"><img alt="Twitter" src="/assets/twitter-03ee00f133bb916623a3b8bff160ace7.gif" /></a>
      <a href="/users/auth/facebook" class="twitter"><img alt="Facebook" src="/assets/facebook-b719536c459d3509c89988fa66eb94cc.gif" /></a>
  </div>
</div>
  <div id="menu" >
  <div class="wrap">
    <div class="group">
      <a href="/">Home</a>
    </div>
    <div class="group">
        <a href="/lebanon">Lebanon</a>
        <a href="/middle-east">Middle East</a>
        <a href="/world">World</a>
    </div>
    <div class="group">
        <a href="/business">Business</a>
        <a href="/sports">Sports</a>
        <a href="/climate-change-environment">Climate Change &amp; Environment</a>
    </div>
      <div class="more group">
        <div class="arrow"></div>
        <div class="hidden popup">
            <a href="/entertainment">Entertainment</a>
            <a href="/offbeat">Offbeat</a>
            <a href="/culture">Culture</a>
            <a href="/science">Science</a>
            <a href="/obituaries">Obituaries</a>
            <a href="/technology">Technology</a>
            <a href="/health">Health</a>
            <a href="/entrepreneurship">Entrepreneurship</a>
            <a href="/roundup--2">Roundup</a>
        </div>
      </div>
    <div class="lang group">
      <span>En</span>
    </div>
    <div class="ar lang group">
      <a href="/change_language/ar">ع</a>
    </div>
  </div>
</div>

</div>
  
  <!-- Story-EN-Top -->
  <div id='div-gpt-ad-1403179011419-7' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-7'); });
    </script>
  </div>

  
  <div id="wrap" class="clearfix">
    <div id="content">
    <div class="search">
      
    </div>
      








<div id="story-page" itemtype="http://schema.org/Article">
  
  <h1 itemprop="name">
    Trump Keeps Iran Deal, but Threatens More Sanctions
  </h1>
  
  
  <div class="byline">by <span class="group">Naharnet Newsdesk</span> <abbr class="timeago" title="2017-07-18T05:12:47Z">18 July 2017, 08:12</abbr></div>
  
  <div class="sharing-widget">

  <div class="comments button">
  <a href="/stories/en/232973-trump-keeps-iran-deal-but-threatens-more-sanctions#new-comment" class="image">
    <span class="label">Comment</span>
</a>  
  <div class="counter">
    <span class="inside">0</span>
  </div>
</div>

  
  <div class="twitter share button">
  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.naharnet.com/stories/en/232973" data-count="horizontal">Tweet</a>
</div>

<div class="google share button">
  <g:plusone size="medium"
             href="http://www.naharnet.com/stories/en/232973"
             callback="gPlusOneCallback"></g:plusone>
</div>

<div class="fb-root"></div>
<div class="facebook share button">
  <div class="fb-like" data-send="false" data-layout="button_count" data-show-faces="false" href="http://www.naharnet.com/stories/en/232973"></div>
</div>

  
  <a href="mailto:?subject=Naharnet: Trump Keeps Iran Deal, but Threatens More Sanctions&amp;body= http://www.naharnet.com/stories/en/232973-trump-keeps-iran-deal-but-threatens-more-sanctions" class="email btn"></a>
              
  <a href="/stories/232973-trump-keeps-iran-deal-but-threatens-more-sanctions/print" class="print btn" target="blank"></a>
</div>

             
  
      <img alt="W460" class="picture" itemprop="image" src="http://images2.naharnet.com/images/201843/w460.jpg?1500354715" />

  
  <div itemprop="description">
    <p class="desc">Donald Trump has backed away from a campaign promise to scrap a major nuclear security deal with Iran, with officials announcing the agreement and related sanctions relief will stay in place for now.</p>

<p class="desc">The Trump administration faced a new congressional deadline Monday to say whether Iran has curbed its nuclear weapons program in line with the accord.</p>

<p class="desc">Under the terms of the two-year-old agreement, Tehran scaled back production of nuke-making material in return for massive sanctions relief.</p>

<p class="desc">"The conditions," according to one official who the White House would not name publicly, "have been met, based on information available to the United States." </p>

<p class="desc">The 2015 agreement rests on a series of technical benchmarks, and was seen in Washington as a way of avoiding military action to prevent Iran from getting a nuke.</p>

<p class="desc">But it has not relieved tensions between Tehran and Washington, which continue to clash particularly over conflicts in the Middle East like Syria and Yemen, where Iran-backed militias hold clout.</p>

<p class="desc">On a trip to Sunni-ruled Saudi Arabia in May, Trump called on all nations to "isolate" Shiite Iran.</p>

<p class="desc">During his election campaign Trump denounced the deal -- reached under former president Barack Obama -- and promised to renegotiate it and get tough on Iran.</p>

<p class="desc">Trump has now twice affirmed Iran's compliance since taking office, effectively keeping the deal in place.</p>

<p class="desc">But the White House took pains to stress it was not going soft on Iran, pointing to new non-nuclear sanctions and stricter implementation of the deal.</p>

<p class="desc">An official added: "We do expect that we will be implementing new sanctions that pertain to Iran's ballistic missile program and fast boat program."</p>

<p class="desc">"Iran remains one of the most dangerous threats to US interests and regional stability," the official said. </p>

<p class="desc">- 'Contradictory signal' -Iran's Foreign Minister Mohammad Javad Zarif, in New York on Monday to attend a UN forum on development, said he has yet to discuss the nuclear deal with US Secretary of State Rex Tillerson.</p>

<p class="desc">"There are no communications between myself and Secretary Tillerson," Zarif said at an event at the Council on Foreign Relations. </p>

<p class="desc">"It doesn't mean there can't be. The possibilities for engagement... have always been open."</p>

<p class="desc">"We receive contradictory signals," Zarif said when asked about the possible outcome of the review.</p>

<p class="desc">"It's very clear that Iran is serious about the nuclear deal and we believe the nuclear deal can lay the foundation."</p>

<p class="desc">The absence of communication is in sharp contrast with Zarif's dealings with former secretary of state John Kerry, with whom he negotiated the agreement.</p>

<p class="desc">Zarif said that the United Nations nuclear watchdog has certified that Tehran was in compliance with the agreement.</p>

<p class="desc">Representatives of the five nuclear powers -- China, Russia, France, Britain, the United States -- plus Germany are to meet in Vienna on Friday to take stock of the deal.</p>

<p class="desc">Zarif said they would discuss Iran's complaints about non-US compliance, accusing the Trump administration of failing to lift sanctions in line with the deal.</p>

<p class="desc">- Trump officials vs Iran -A steely view of Iran binds Trump's national security team, which at times appear to have little else in common.</p>

<p class="desc">Many in Trump's cabinet tangled with Iran-backed militias during the US occupation of Iraq.</p>

<p class="desc">Ex-Marines like Homeland Security Secretary John Kelly and Defense Secretary Jim Mattis also keenly remember Iran-backed Hezbollah's attack on the corps barracks in Lebanon in 1983.</p>

<p class="desc">Top among the list of concerns today are improved Iranian missile capabilities, support for the Syrian government, human rights abuses and the detention of Americans.</p>

<p class="desc">Xiyue Wang, a 37-year-old Chinese-American researcher at Princeton University, was recently sentenced to 10 years in Iranian prison.</p>

<p class="desc">Zarif offered to do "all it takes from my side" to address Wang's case "on humanitarian grounds."</p>

<p class="desc">But he emphasized Iran's courts were independent. "We in the government do not have any control over the decisions of the judiciary," he said.</p>

<p class="desc">Trump and Tillerson believe "these Iranian activities severely undermine the intent of the (agreement), which was to contribute to regional and international peace and security," one official said.</p>

<p class="desc">"As a result the president and the secretary of state and the entire administration judged that Iran is unquestionably in default of the spirit" of the accord, the official added.</p>

<p class="desc"> </p>
  </div>
  

  <div class="tags clearfix"><span class="tag-title">Source</span><a href="/tags/agence-france-presse" class="tag">Agence France Presse</a></div><div class="tags clearfix"><a href="/tags/world" class="tag">World</a></div>

  
    <div id="container-comments" class="clearfix">
      <div class="plate clearfix">
        <span class="title">Comments</span>
        <span class="count">0</span>
      </div>
    
      
      <div id="new-comment" class="new-comment clearfix">
  <form accept-charset="UTF-8" action="/comments" data-remote="true" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="NNppRmh6sDmd0xqAKSDe+7uX0/Gmq6MhA3GKXGSt4/g=" /></div>
    <input id="comment_commentable_type" name="comment[commentable_type]" type="hidden" value="Story" />
    <input id="comment_commentable_id" name="comment[commentable_id]" type="hidden" value="232973" />
    <input id="comment_parent_id" name="comment[parent_id]" type="hidden" />
    
    <label for="comment_content">Comment</label>
    <textarea cols="40" id="comment_content" name="comment[content]" rows="20">
</textarea>
    <div class="anonymous ">
      <ul class="anonymous-fields clearfix">
        <li>
          <label for="comment_author_name">Name*</label>
          <input id="comment_author_name" name="comment[author_name]" size="30" type="text" />
        </li>
        <li>
          <label for="comment_email">Email</label>
          <input id="comment_email" name="comment[email]" size="30" type="text" />
        </li>
        <li class="last">
          <label for="comment_website">Web site</label>
          <input id="comment_website" name="comment[website]" size="30" type="text" />
        </li>
      </ul>
        <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u&amp;error=expression"></script>
<noscript>
  <iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u" height="300" width="500" style="border:none;"></iframe><br/>
  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  <input type="hidden" name="recaptcha_response_field" value="manual_challenge"/></noscript>

    </div>
    <input name="commit" type="submit" value="Post a comment" />
    <input class="reset-form" type="reset" name="cancel" value="Cancel">
</form></div>

    </div>
</div>

    </div>
    <div class="search">
    
  <div id="sidebar">

    <br/>
    
    
  <!-- Story-EN-Side-Top-1 -->
  <div id='div-gpt-ad-1403179011419-5' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-5'); });
    </script>
  </div>

  <!-- Story-EN-Side-Top-2 -->
  <div id='div-gpt-ad-1403179011419-6' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-6'); });
    </script>
  </div>



    


      <div class="popular widget">
        <h2 class="plate">Popular</h2>
        <ul class="tabs clearfix">
          <li class="active">Most Read</li>
          <li>Most Commented</li>
        </ul>
        <ul class="flip">
          <li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/232925-hariri-lebanon-will-always-stand-by-saudi-arabia" class="title ugly-link">Hariri: Lebanon Will Always Stand by Saudi Arabia</a>
              
  <abbr class="timeago" title="2017-07-17T08:39:58Z">17 July 2017, 11:39</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/232938-police-arrest-fb-page-admin-suspected-of-incitement-against-army" class="title ugly-link">Police Arrest FB Page Admin Suspected of Incitement against Army </a>
              
  <abbr class="timeago" title="2017-07-17T11:05:44Z">17 July 2017, 14:05</abbr>
</li>
<li>
  <a href="/middle-east" class="tag">Middle East</a>
  
  <a href="/stories/en/232928-air-strikes-pummel-syria-s-raqa-as-u-s-backed-forces-advance-on-is" class="title ugly-link">Air Strikes Pummel Syria's Raqa as U.S.-Backed Forces Advance on IS</a>
              
  <abbr class="timeago" title="2017-07-17T09:20:53Z">17 July 2017, 12:20</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/232949-aoun-says-army-can-t-be-lenient-in-anti-terror-operations" class="title ugly-link">Aoun Says Army Can't be 'Lenient' in Anti-Terror Operations</a>
              
  <abbr class="timeago" title="2017-07-17T14:08:27Z">17 July 2017, 17:08</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/232961-hariri-khalil-optimistic-wage-scale-to-be-passed-tuesday-as-gemayel-warns-against-tax-hike" class="title ugly-link">Hariri, Khalil Optimistic Wage Scale to be Passed Tuesday as Gemayel Warns against Tax Hike</a>
              
  <abbr class="timeago" title="2017-07-17T17:42:19Z">17 July 2017, 20:42</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/232925-hariri-lebanon-will-always-stand-by-saudi-arabia" class="title ugly-link">Hariri: Lebanon Will Always Stand by Saudi Arabia</a>
              
  <abbr class="timeago" title="2017-07-17T08:39:58Z">17 July 2017, 11:39</abbr>
</li>
<li>
  <a href="/middle-east" class="tag">Middle East</a>
  
  <a href="/stories/en/232926-14-kuwaiti-shiite-fugitives-flee-to-iran" class="title ugly-link">14 Kuwaiti Shiite Fugitives Flee to Iran   </a>
              
  <abbr class="timeago" title="2017-07-17T09:13:38Z">17 July 2017, 12:13</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/232938-police-arrest-fb-page-admin-suspected-of-incitement-against-army" class="title ugly-link">Police Arrest FB Page Admin Suspected of Incitement against Army </a>
              
  <abbr class="timeago" title="2017-07-17T11:05:44Z">17 July 2017, 14:05</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/232949-aoun-says-army-can-t-be-lenient-in-anti-terror-operations" class="title ugly-link">Aoun Says Army Can't be 'Lenient' in Anti-Terror Operations</a>
              
  <abbr class="timeago" title="2017-07-17T14:08:27Z">17 July 2017, 17:08</abbr>
</li>
<li>
  <a href="/middle-east" class="tag">Middle East</a>
  
  <a href="/stories/en/232928-air-strikes-pummel-syria-s-raqa-as-u-s-backed-forces-advance-on-is" class="title ugly-link">Air Strikes Pummel Syria's Raqa as U.S.-Backed Forces Advance on IS</a>
              
  <abbr class="timeago" title="2017-07-17T09:20:53Z">17 July 2017, 12:20</abbr>
</li>

        </ul>
      </div>

      <div class="comments widget">
        <h2 class="plate">Comments</h2>
        <ul class="tabs clearfix">
          <li class="active">Top Rated</li>
          <li>Latest</li>
        </ul>
        <ul class="flip">
          <li class="clearfix">
    <a href="/stories/en/232925-hariri-lebanon-will-always-stand-by-saudi-arabia#comment-577635" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1771/thumb.jpeg" /></a>
  <a href="/stories/en/232925-hariri-lebanon-will-always-stand-by-saudi-arabia#comment-577635" class="content">
    <span class="username">Puppet</span>
    Mr. Elie, our Guest for today, earned my respect and captured my imagination ...
</a>
  <abbr class="timeago" title="2017-07-17T15:03:20Z">17 July 2017, 18:03</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/232925-hariri-lebanon-will-always-stand-by-saudi-arabia#comment-577643" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/10221/thumb.jpg" /></a>
  <a href="/stories/en/232925-hariri-lebanon-will-always-stand-by-saudi-arabia#comment-577643" class="content">
    <span class="username">no.comment</span>
    Funny, Hezbollah are Iranians

https://www.youtube.com/watch?v=fWjgln7EBU0
</a>
  <abbr class="timeago" title="2017-07-17T15:30:22Z">17 July 2017, 18:30</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/232917-uae-denies-reports-claiming-it-hacked-qatari-media#comment-577634" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1771/thumb.jpeg" /></a>
  <a href="/stories/en/232917-uae-denies-reports-claiming-it-hacked-qatari-media#comment-577634" class="content">
    <span class="username">Puppet</span>
    Mr. Giga Habib has earned my respect and captured my imagination for his witt...
</a>
  <abbr class="timeago" title="2017-07-17T15:00:32Z">17 July 2017, 18:00</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/232925-hariri-lebanon-will-always-stand-by-saudi-arabia#comment-577640" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/14733/thumb.png" /></a>
  <a href="/stories/en/232925-hariri-lebanon-will-always-stand-by-saudi-arabia#comment-577640" class="content">
    <span class="username">s.o.s</span>
    Maybe because the pasdaran and other Iranian proxies are the ones putting the...
</a>
  <abbr class="timeago" title="2017-07-17T15:15:45Z">17 July 2017, 18:15</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/232925-hariri-lebanon-will-always-stand-by-saudi-arabia#comment-577641" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/14733/thumb.png" /></a>
  <a href="/stories/en/232925-hariri-lebanon-will-always-stand-by-saudi-arabia#comment-577641" class="content">
    <span class="username">s.o.s</span>
    Ashraf General Riiiifi!
</a>
  <abbr class="timeago" title="2017-07-17T15:16:09Z">17 July 2017, 18:16</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li class="clearfix">
    <a href="/stories/en/232925-hariri-lebanon-will-always-stand-by-saudi-arabia#comment-577665" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1307/thumb.jpeg" /></a>
  <a href="/stories/en/232925-hariri-lebanon-will-always-stand-by-saudi-arabia#comment-577665" class="content">
    <span class="username">liberty</span>
    rofl ! all shias are european atheists!!!!
</a>
  <abbr class="timeago" title="2017-07-18T01:41:40Z">18 July 2017, 04:41</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/232925-hariri-lebanon-will-always-stand-by-saudi-arabia#comment-577663" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/20444/thumb.jpg" /></a>
  <a href="/stories/en/232925-hariri-lebanon-will-always-stand-by-saudi-arabia#comment-577663" class="content">
    <span class="username">gigahabiib</span>
    Very poignant tric.portugal, and so true... whatever it means
</a>
  <abbr class="timeago" title="2017-07-17T20:01:46Z">17 July 2017, 23:01</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/232925-hariri-lebanon-will-always-stand-by-saudi-arabia#comment-577662" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/20444/thumb.jpg" /></a>
  <a href="/stories/en/232925-hariri-lebanon-will-always-stand-by-saudi-arabia#comment-577662" class="content">
    <span class="username">gigahabiib</span>
    Lol just so you guys know, I am not deflecting or anything because I cannot u...
</a>
  <abbr class="timeago" title="2017-07-17T19:59:28Z">17 July 2017, 22:59</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/232925-hariri-lebanon-will-always-stand-by-saudi-arabia#comment-577661" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/20444/thumb.jpg" /></a>
  <a href="/stories/en/232925-hariri-lebanon-will-always-stand-by-saudi-arabia#comment-577661" class="content">
    <span class="username">gigahabiib</span>
    Ladies and gentleman I would like to introduce to you my beloved Naharnet com...
</a>
  <abbr class="timeago" title="2017-07-17T19:50:05Z">17 July 2017, 22:50</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/232923-syrian-raids-strike-militants-in-arsal-s-outskirts#comment-577660" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/12009/thumb.jpg" /></a>
  <a href="/stories/en/232923-syrian-raids-strike-militants-in-arsal-s-outskirts#comment-577660" class="content">
    <span class="username">i.report</span>
    The infamous mystical dance known as M&amp;C which doesn't stand for Mac &amp; Cheese!
</a>
  <abbr class="timeago" title="2017-07-17T18:36:20Z">17 July 2017, 21:36</abbr>
</li>

        </ul>
      </div>

    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fnaharnet&amp;width=300&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=true&amp;height=287" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:287px;" allowTransparency="true" class="facebook-like-box"></iframe>


    <div style="text-align: center; margin-top: 30px; direction: ltr">

      <script src="http://widgets.twimg.com/j/2/widget.js"></script>
      <script>
        new TWTR.Widget({
          version: 2, type: 'search', search: '@Naharnet',
          interval: 6000, title: '@Naharnet', subject: 'Tweets and Mentions',
          width: 300, height: 500,
          theme: {
            shell: { background: '#016699', color: '#ffffff' },
            tweets: { background: '#ffffff', color: '#444444', links: '#1985b5' }
          },
          features: {
            scrollbar: true, loop: true, live: true, hashtags: true,
            timestamp: true, avatars: true, toptweets: true, behavior: 'default'
          }
        }).render().start();
      </script>

    </div>

    <div style="text-align: center; margin-top: 20px;">
      <a href="https://twitter.com/Naharnet" class="twitter-follow-button">Follow @Naharnet</a>
      <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
    </div>

    
  <!-- Story-EN-Side-Bottom -->
  <div id='div-gpt-ad-1403179011419-3' style="text-align:center;margin-top:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-3'); });
    </script>
  </div>

  <!-- /1026464/JustPremium -->
  <div id='div-gpt-ad-1441273248125-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441273248125-0'); });
    </script>
  </div>


      <iframe src="http://khoolood.com/en-lb/obituaries/widgetsmall" border="0" style="border:0; margin-top: 20px;" width="300" height="500"></iframe>
  </div>


    </div>
  </div>
  <div class="search">
  <div id="footer" class="clearfix">
  Naharnet © 2017
  <a href="/privacy_policy">Privacy Policy</a>
  <a href="/terms_of_service">Terms of service</a>
  <a href="/contact">Contact us</a>
  <a href="/advertising">Advertising</a>
  <a href="/about">About</a>
</div>

  <div class="popup-wrap login devise hidden">
  <h2 class="title plate">Login</h2>
  <img alt="Close" class="close" src="/assets/close-1b612c256e7ef97db145ec18d770c55b.gif" />

  <p class="hint">Login using your Naharnet account</p>

  <form accept-charset="UTF-8" action="/users/sign_in" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="oHnszC0P9revQ7qPs5LBHbYUFEJvK6P64TYJqDoViOA=" /></div>
    <label for="user_login">Login</label>
    <input id="user_login" name="user[login]" size="30" type="text" />

    <label for="user_password">Password</label>
    <input id="user_password" name="user[password]" size="30" type="password" />

    <input name="user[remember_me]" type="hidden" value="0" /><input id="user_remember_me" name="user[remember_me]" type="checkbox" value="1" /> <label for="user_remember_me">remember me</label>

    <input name="commit" type="submit" value="Login" />
</form>
  Don't have an account? <a href="/signup">Sign up</a>, please.<br />
  <a href="/users/password/new">Forgot your password?</a><br />
  <a href="/users/confirmation/new">Didn't receive confirmation instructions?</a><br />
</div>

  
  <!-- FACEBOOK (ENGLISH) -->
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <!-- TWITTER (ENGLISH) -->
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

  <!-- GOOGLE +1 (ENGLISH) -->
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  

</div>
</body>
</html>