<!DOCTYPE html>
<html >
<head>
  <title>Huge Australia-Bound Cocaine Haul Seized by French Navy   — Naharnet</title>
  
  <link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="msvalidate.01" content="B131F13C3059E39D4DD66E218700E9E4" />
<meta name="google-site-verification" 
      content="nUAwBOBRdI8gnFlNy87WgDS4_n6b6i5YfUfczTq2DJQ" />
<meta name="description" content="Naharnet is the leading Lebanese news destination, breaking the news as it happens!" />

<!-- Common OpenGraph Meta -->
<meta property="og:site_name" content="Naharnet"/>
  
  <link href="/assets/application-39759aa7304c47267eaf3b5d905b048d.css" media="screen" rel="stylesheet" type="text/css" />
  <script src="/assets/application-7dd6babc0d6b82cdd676bdaa3b45a9f7.js" type="text/javascript"></script>
  
  <meta content="authenticity_token" name="csrf-param" />
<meta content="Z+fG/w2mw3xEKh60kHEdjMG7JH6km1gVwj5laWKk9GY=" name="csrf-token" />
  
  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + 
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>

 
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
  </script>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/1026464/Story-EN-Bottom', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-0').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Comments', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-1').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Middle', [468, 60], 'div-gpt-ad-1403179011419-2').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-3').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-4').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-1', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-5').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-2', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-6').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/1026464/Story-EN-Top', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-7').addService(googletag.pubads());
    googletag.defineSlot('/1026464/JustPremium', [1, 1], 'div-gpt-ad-1441273248125-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
    });
  </script>
  <script type="text/javascript">
//<![CDATA[
GA_googleAddAttr('tag', 'World');
//]]>
</script>

 
  <!-- Start of Woopra Code -->
<script type="text/javascript">
  function woopraReady(tracker) {
    tracker.setDomain('naharnet.com');
    tracker.setIdleTimeout(300000);
    tracker.track();
    return false;
  }
  (function() {
    var wsc = document.createElement('script');
    wsc.src = document.location.protocol+'//static.woopra.com/js/woopra.js';
    wsc.type = 'text/javascript';
    wsc.async = true;
    var ssc = document.getElementsByTagName('script')[0];
    ssc.parentNode.insertBefore(wsc, ssc);
  })();
</script>

<!-- Google Analytics Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16876868-1', 'auto');
  ga('send', 'pageview');
</script>
  
    <!-- Story OpenGraph meta -->

<meta property="og:title"
  content="Huge Australia-Bound Cocaine Haul Seized by French Navy  "/>

<meta property="og:description"
  content="
A massive cocaine haul bound for Australia in the hull of a yacht has been intercepted by the French navy in the Pacific, officials said on Friday.

The 1.46 tonnes of the drug with an estimated street value of Aus$322 million (US$256 million)..."/>
  
<meta property="og:type"
  content="article"/>

<meta property="og:url"
  content="http://www.naharnet.com/stories/en/233739"/>

  <meta property="og:image"
    content="http://images3.naharnet.com/images/202403/w140.jpg?1501828947"/>

  <link rel="canonical" href="http://www.naharnet.com/stories/en/233739">

</head>
<body  >
<div class="search">
  <a href="/force_mobile_version" id="force-mobile-version">Mobile version</a>
<script type="text/javascript">
  if( navigator.userAgent.match(/Android/i)
   || navigator.userAgent.match(/webOS/i)
   || navigator.userAgent.match(/iPhone/i)
   || navigator.userAgent.match(/iPad/i)
   || navigator.userAgent.match(/iPod/i)
   || navigator.userAgent.match(/BlackBerry/i)
   ){
     document.getElementById("force-mobile-version").style.display = 'block';
  } else {
    document.getElementById("force-mobile-version").style.display = 'none';
  }
</script>

  
  <div id="header">
  <a href="http://www.naharnet.com/" id="logo" title="Naharnet"><img alt="Original" src="http://images.naharnet.com/logos/images/1/original.png?2014" /></a>
  <div id="search">
    <form accept-charset="UTF-8" action="/tags/search" class="simple_search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <input id="query" name="query" type="text" />
      <input type="submit" value="Search" />
</form>  </div>
  <div id="welcome">
      <a href="/signup" class="fake-btn">Sign Up</a>
      <a href="/login" class="fake-btn">Login</a>
      <a href="/users/auth/twitter" class="facebook"><img alt="Twitter" src="/assets/twitter-03ee00f133bb916623a3b8bff160ace7.gif" /></a>
      <a href="/users/auth/facebook" class="twitter"><img alt="Facebook" src="/assets/facebook-b719536c459d3509c89988fa66eb94cc.gif" /></a>
  </div>
</div>
  <div id="menu" >
  <div class="wrap">
    <div class="group">
      <a href="/">Home</a>
    </div>
    <div class="group">
        <a href="/lebanon">Lebanon</a>
        <a href="/middle-east">Middle East</a>
        <a href="/world">World</a>
    </div>
    <div class="group">
        <a href="/business">Business</a>
        <a href="/sports">Sports</a>
        <a href="/climate-change-environment">Climate Change &amp; Environment</a>
    </div>
      <div class="more group">
        <div class="arrow"></div>
        <div class="hidden popup">
            <a href="/entertainment">Entertainment</a>
            <a href="/offbeat">Offbeat</a>
            <a href="/culture">Culture</a>
            <a href="/science">Science</a>
            <a href="/obituaries">Obituaries</a>
            <a href="/technology">Technology</a>
            <a href="/health">Health</a>
            <a href="/entrepreneurship">Entrepreneurship</a>
            <a href="/roundup--2">Roundup</a>
        </div>
      </div>
    <div class="lang group">
      <span>En</span>
    </div>
    <div class="ar lang group">
      <a href="/change_language/ar">ع</a>
    </div>
  </div>
</div>

</div>
  
  <!-- Story-EN-Top -->
  <div id='div-gpt-ad-1403179011419-7' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-7'); });
    </script>
  </div>

  
  <div id="wrap" class="clearfix">
    <div id="content">
    <div class="search">
      
    </div>
      








<div id="story-page" itemtype="http://schema.org/Article">
  
  <h1 itemprop="name">
    Huge Australia-Bound Cocaine Haul Seized by French Navy  
  </h1>
  
  
  <div class="byline">by <span class="group">Naharnet Newsdesk</span> <abbr class="timeago" title="2017-08-04T06:42:34Z">04 August 2017, 09:42</abbr></div>
  
  <div class="sharing-widget">

  <div class="comments button">
  <a href="/stories/en/233739-huge-australia-bound-cocaine-haul-seized-by-french-navy#new-comment" class="image">
    <span class="label">Comment</span>
</a>  
  <div class="counter">
    <span class="inside">0</span>
  </div>
</div>

  
  <div class="twitter share button">
  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.naharnet.com/stories/en/233739" data-count="horizontal">Tweet</a>
</div>

<div class="google share button">
  <g:plusone size="medium"
             href="http://www.naharnet.com/stories/en/233739"
             callback="gPlusOneCallback"></g:plusone>
</div>

<div class="fb-root"></div>
<div class="facebook share button">
  <div class="fb-like" data-send="false" data-layout="button_count" data-show-faces="false" href="http://www.naharnet.com/stories/en/233739"></div>
</div>

  
  <a href="mailto:?subject=Naharnet: Huge Australia-Bound Cocaine Haul Seized by French Navy  &amp;body= http://www.naharnet.com/stories/en/233739-huge-australia-bound-cocaine-haul-seized-by-french-navy" class="email btn"></a>
              
  <a href="/stories/233739-huge-australia-bound-cocaine-haul-seized-by-french-navy/print" class="print btn" target="blank"></a>
</div>

             
  
      <img alt="W460" class="picture" itemprop="image" src="http://images3.naharnet.com/images/202403/w460.jpg?1501828947" />

  
  <div itemprop="description">
    <p class="desc"></p>

<p class="desc">A massive cocaine haul bound for Australia in the hull of a yacht has been intercepted by the French navy in the Pacific, officials said on Friday.</p>

<p class="desc">The 1.46 tonnes of the drug with an estimated street value of Aus$322 million (US$256 million) was seized in the South Pacific and four crew members, believed to be Lithuanian and Latvian nationals, arrested.</p>

<p class="desc">The vessel "Afalina", which set sail from South America, was towed to Noumea in New Caledonia, a French territory.</p>

<p class="desc">The Australian Criminal Intelligence Commission said it was working with its international partners to probe "the Lithuanian syndicate" and pinpoint exactly where the drugs came from after the seizure last week.</p>

<p class="desc">"We are thankful for the actions taken by French authorities which has stopped a significant amount of drugs reaching the streets of Australia," said commission executive director of intelligence Col Blanch.</p>

<p class="desc">"This demonstrates the importance of international law enforcement and intelligence agencies working together to effectively target transnational criminal enterprises."</p>

<p class="desc">The drugs were destroyed Wednesday in the furnace of a Noumea nickel plant, a spokesman for the company said.</p>

<p class="desc">With its high street prices, Australia is an attractive destination for drug-smugglers. The country also has a growing problem with ice addiction.</p>

<p class="desc">Last month three men were charged for allegedly plotting to smuggle large amounts of ice from the United States to Australia in a light plane via the Pacific.</p>

<p class="desc"> </p>
  </div>
  

  <div class="tags clearfix"><span class="tag-title">Source</span><a href="/tags/agence-france-presse" class="tag">Agence France Presse</a></div><div class="tags clearfix"><a href="/tags/world" class="tag">World</a></div>

  
    <div id="container-comments" class="clearfix">
      <div class="plate clearfix">
        <span class="title">Comments</span>
        <span class="count">0</span>
      </div>
    
      
      <div id="new-comment" class="new-comment clearfix">
  <form accept-charset="UTF-8" action="/comments" data-remote="true" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="NF9352hGwB5B5EfhE4oZgEnMuix+fpfbV086lXHwZ60=" /></div>
    <input id="comment_commentable_type" name="comment[commentable_type]" type="hidden" value="Story" />
    <input id="comment_commentable_id" name="comment[commentable_id]" type="hidden" value="233739" />
    <input id="comment_parent_id" name="comment[parent_id]" type="hidden" />
    
    <label for="comment_content">Comment</label>
    <textarea cols="40" id="comment_content" name="comment[content]" rows="20">
</textarea>
    <div class="anonymous ">
      <ul class="anonymous-fields clearfix">
        <li>
          <label for="comment_author_name">Name*</label>
          <input id="comment_author_name" name="comment[author_name]" size="30" type="text" />
        </li>
        <li>
          <label for="comment_email">Email</label>
          <input id="comment_email" name="comment[email]" size="30" type="text" />
        </li>
        <li class="last">
          <label for="comment_website">Web site</label>
          <input id="comment_website" name="comment[website]" size="30" type="text" />
        </li>
      </ul>
        <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u&amp;error=expression"></script>
<noscript>
  <iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u" height="300" width="500" style="border:none;"></iframe><br/>
  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  <input type="hidden" name="recaptcha_response_field" value="manual_challenge"/></noscript>

    </div>
    <input name="commit" type="submit" value="Post a comment" />
    <input class="reset-form" type="reset" name="cancel" value="Cancel">
</form></div>

    </div>
</div>

    </div>
    <div class="search">
    
  <div id="sidebar">

    <br/>
    
    
  <!-- Story-EN-Side-Top-1 -->
  <div id='div-gpt-ad-1403179011419-5' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-5'); });
    </script>
  </div>

  <!-- Story-EN-Side-Top-2 -->
  <div id='div-gpt-ad-1403179011419-6' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-6'); });
    </script>
  </div>



    


      <div class="popular widget">
        <h2 class="plate">Popular</h2>
        <ul class="tabs clearfix">
          <li class="active">Most Read</li>
          <li>Most Commented</li>
        </ul>
        <ul class="flip">
          <li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/233694-5-hizbullah-captives-return-home-as-refugees-nusra-militants-reach-central-syria" class="title ugly-link">5 Hizbullah Captives Return Home as Refugees, Nusra Militants Reach Central Syria </a>
              
  <abbr class="timeago" title="2017-08-03T16:38:40Z">03 August 2017, 19:38</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/233732-mashnouq-warns-of-int-l-isolation-urges-integrating-hizbullah-arms-into-state" class="title ugly-link">Mashnouq Warns of 'Int'l Isolation', Urges Integrating Hizbullah Arms into State</a>
              
  <abbr class="timeago" title="2017-08-03T20:19:35Z">03 August 2017, 23:19</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/233710-govt-says-keen-on-kuwait-ties-amid-objections-over-shura-council-head-sacking" class="title ugly-link">Govt. Says Keen on Kuwait Ties amid Objections over Shura Council Head Sacking</a>
              
  <abbr class="timeago" title="2017-08-03T14:49:17Z">03 August 2017, 17:49</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/233726-army-destroys-is-posts-in-ras-baalbek-al-qaa-deploys-in-arsal-outskirts" class="title ugly-link">Army Destroys IS Posts in Ras Baalbek, al-Qaa, Deploys in Arsal Outskirts</a>
              
  <abbr class="timeago" title="2017-08-03T17:29:33Z">03 August 2017, 20:29</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/233708-fneish-says-kuwaiti-accusations-against-hizbullah-baseless" class="title ugly-link">Fneish Says Kuwaiti Accusations against Hizbullah Baseless</a>
              
  <abbr class="timeago" title="2017-08-03T13:26:26Z">03 August 2017, 16:26</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/233694-5-hizbullah-captives-return-home-as-refugees-nusra-militants-reach-central-syria" class="title ugly-link">5 Hizbullah Captives Return Home as Refugees, Nusra Militants Reach Central Syria </a>
              
  <abbr class="timeago" title="2017-08-03T16:38:40Z">03 August 2017, 19:38</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/233708-fneish-says-kuwaiti-accusations-against-hizbullah-baseless" class="title ugly-link">Fneish Says Kuwaiti Accusations against Hizbullah Baseless</a>
              
  <abbr class="timeago" title="2017-08-03T13:26:26Z">03 August 2017, 16:26</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/233737-report-contacts-underway-for-international-air-cover-for-military" class="title ugly-link">Report: Contacts Underway for 'International Air Cover' for Military</a>
              
  <abbr class="timeago" title="2017-08-04T06:27:55Z">04 August 2017, 09:27</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/233732-mashnouq-warns-of-int-l-isolation-urges-integrating-hizbullah-arms-into-state" class="title ugly-link">Mashnouq Warns of 'Int'l Isolation', Urges Integrating Hizbullah Arms into State</a>
              
  <abbr class="timeago" title="2017-08-03T20:19:35Z">03 August 2017, 23:19</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/233749-bassil-lebanon-syria-coordination-for-return-of-displaced-not-binding-nor-forbidden" class="title ugly-link">Bassil: Lebanon-Syria Coordination for Return of Displaced 'Not Binding Nor Forbidden' </a>
              
  <abbr class="timeago" title="2017-08-04T08:53:49Z">04 August 2017, 11:53</abbr>
</li>

        </ul>
      </div>

      <div class="comments widget">
        <h2 class="plate">Comments</h2>
        <ul class="tabs clearfix">
          <li class="active">Top Rated</li>
          <li>Latest</li>
        </ul>
        <ul class="flip">
          <li class="clearfix">
    <a href="/stories/en/233694-5-hizbullah-captives-return-home-as-refugees-nusra-militants-reach-central-syria#comment-579474" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/10115/thumb.png" /></a>
  <a href="/stories/en/233694-5-hizbullah-captives-return-home-as-refugees-nusra-militants-reach-central-syria#comment-579474" class="content">
    <span class="username">justin</span>
    giga 

You always said Israel's air force is Nusra/ISIS air force. Why do y...
</a>
  <abbr class="timeago" title="2017-08-03T19:22:04Z">03 August 2017, 22:22</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/233659-marouni-lebanese-army-should-have-led-arsal-battles#comment-579403" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1307/thumb.jpeg" /></a>
  <a href="/stories/en/233659-marouni-lebanese-army-should-have-led-arsal-battles#comment-579403" class="content">
    <span class="username">liberty</span>
    if you do not want anybody to occupy your land, then do not occupy anybody's ...
</a>
  <abbr class="timeago" title="2017-08-03T03:18:30Z">03 August 2017, 06:18</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/233694-5-hizbullah-captives-return-home-as-refugees-nusra-militants-reach-central-syria#comment-579471" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/10226/thumb.jpeg" /></a>
  <a href="/stories/en/233694-5-hizbullah-captives-return-home-as-refugees-nusra-militants-reach-central-syria#comment-579471" class="content">
    <span class="username">marcus</span>
    3 minutes ago	Mashnouq to LBCI: I cannot congratulate Hizbullah over a victor...
</a>
  <abbr class="timeago" title="2017-08-03T19:04:00Z">03 August 2017, 22:04</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/233694-5-hizbullah-captives-return-home-as-refugees-nusra-militants-reach-central-syria#comment-579479" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/14733/thumb.jpg" /></a>
  <a href="/stories/en/233694-5-hizbullah-captives-return-home-as-refugees-nusra-militants-reach-central-syria#comment-579479" class="content">
    <span class="username">s.o.s</span>
    ROTFLMAO. A WWII Spitfire would have tipped it as well. Hizbalot or Qaeda are...
</a>
  <abbr class="timeago" title="2017-08-03T20:37:56Z">03 August 2017, 23:37</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/233659-marouni-lebanese-army-should-have-led-arsal-battles#comment-579373" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/10226/thumb.jpeg" /></a>
  <a href="/stories/en/233659-marouni-lebanese-army-should-have-led-arsal-battles#comment-579373" class="content">
    <span class="username">marcus</span>
    8 minutes ago	Al-Manar: Sayyed Nasrallah will make a televised address at 8:3...
</a>
  <abbr class="timeago" title="2017-08-02T15:18:06Z">02 August 2017, 18:18</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li class="clearfix">
    <a href="/stories/en/233735-blaze-rips-through-dubai-skyscraper-the-torch#comment-579527" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/12009/thumb.jpg" /></a>
  <a href="/stories/en/233735-blaze-rips-through-dubai-skyscraper-the-torch#comment-579527" class="content">
    <span class="username">i.report</span>
    Ahaha ha tâcheron. Même pas rigolo va!
</a>
  <abbr class="timeago" title="2017-08-04T10:46:25Z">04 August 2017, 13:46</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/233738-two-lebanese-australian-charged-with-terrorism-over-plane-attack-plot#comment-579526" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/12009/thumb.jpg" /></a>
  <a href="/stories/en/233738-two-lebanese-australian-charged-with-terrorism-over-plane-attack-plot#comment-579526" class="content">
    <span class="username">i.report</span>
    Karma Khayat's relatives...
</a>
  <abbr class="timeago" title="2017-08-04T10:44:54Z">04 August 2017, 13:44</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/233737-report-contacts-underway-for-international-air-cover-for-military#comment-579525" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/12009/thumb.jpg" /></a>
  <a href="/stories/en/233737-report-contacts-underway-for-international-air-cover-for-military#comment-579525" class="content">
    <span class="username">i.report</span>
    All Houthians master the art of asking, main tendue, open palm. Some are on t...
</a>
  <abbr class="timeago" title="2017-08-04T10:43:33Z">04 August 2017, 13:43</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/233749-bassil-lebanon-syria-coordination-for-return-of-displaced-not-binding-nor-forbidden#comment-579524" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/10001/thumb.jpg" /></a>
  <a href="/stories/en/233749-bassil-lebanon-syria-coordination-for-return-of-displaced-not-binding-nor-forbidden#comment-579524" class="content">
    <span class="username">lubnani.masi7i</span>
    hey bassil : you work for the syrian and iranian regime. Go do it and return ...
</a>
  <abbr class="timeago" title="2017-08-04T10:23:28Z">04 August 2017, 13:23</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/233754-man-arrested-for-smuggling-syrians-into-lebanon#comment-579523" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/10001/thumb.jpg" /></a>
  <a href="/stories/en/233754-man-arrested-for-smuggling-syrians-into-lebanon#comment-579523" class="content">
    <span class="username">lubnani.masi7i</span>
    ashraf nass from ashraf resistance
</a>
  <abbr class="timeago" title="2017-08-04T10:22:19Z">04 August 2017, 13:22</abbr>
</li>

        </ul>
      </div>

    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fnaharnet&amp;width=300&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=true&amp;height=287" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:287px;" allowTransparency="true" class="facebook-like-box"></iframe>


    <div style="text-align: center; margin-top: 30px; direction: ltr">

      <script src="http://widgets.twimg.com/j/2/widget.js"></script>
      <script>
        new TWTR.Widget({
          version: 2, type: 'search', search: '@Naharnet',
          interval: 6000, title: '@Naharnet', subject: 'Tweets and Mentions',
          width: 300, height: 500,
          theme: {
            shell: { background: '#016699', color: '#ffffff' },
            tweets: { background: '#ffffff', color: '#444444', links: '#1985b5' }
          },
          features: {
            scrollbar: true, loop: true, live: true, hashtags: true,
            timestamp: true, avatars: true, toptweets: true, behavior: 'default'
          }
        }).render().start();
      </script>

    </div>

    <div style="text-align: center; margin-top: 20px;">
      <a href="https://twitter.com/Naharnet" class="twitter-follow-button">Follow @Naharnet</a>
      <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
    </div>

    
  <!-- Story-EN-Side-Bottom -->
  <div id='div-gpt-ad-1403179011419-3' style="text-align:center;margin-top:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-3'); });
    </script>
  </div>

  <!-- /1026464/JustPremium -->
  <div id='div-gpt-ad-1441273248125-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441273248125-0'); });
    </script>
  </div>


      <iframe src="http://khoolood.com/en-lb/obituaries/widgetsmall" border="0" style="border:0; margin-top: 20px;" width="300" height="500"></iframe>
  </div>


    </div>
  </div>
  <div class="search">
  <div id="footer" class="clearfix">
  Naharnet © 2017
  <a href="/privacy_policy">Privacy Policy</a>
  <a href="/terms_of_service">Terms of service</a>
  <a href="/contact">Contact us</a>
  <a href="/advertising">Advertising</a>
  <a href="/about">About</a>
</div>

  <div class="popup-wrap login devise hidden">
  <h2 class="title plate">Login</h2>
  <img alt="Close" class="close" src="/assets/close-1b612c256e7ef97db145ec18d770c55b.gif" />

  <p class="hint">Login using your Naharnet account</p>

  <form accept-charset="UTF-8" action="/users/sign_in" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="Z+fG/w2mw3xEKh60kHEdjMG7JH6km1gVwj5laWKk9GY=" /></div>
    <label for="user_login">Login</label>
    <input id="user_login" name="user[login]" size="30" type="text" />

    <label for="user_password">Password</label>
    <input id="user_password" name="user[password]" size="30" type="password" />

    <input name="user[remember_me]" type="hidden" value="0" /><input id="user_remember_me" name="user[remember_me]" type="checkbox" value="1" /> <label for="user_remember_me">remember me</label>

    <input name="commit" type="submit" value="Login" />
</form>
  Don't have an account? <a href="/signup">Sign up</a>, please.<br />
  <a href="/users/password/new">Forgot your password?</a><br />
  <a href="/users/confirmation/new">Didn't receive confirmation instructions?</a><br />
</div>

  
  <!-- FACEBOOK (ENGLISH) -->
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <!-- TWITTER (ENGLISH) -->
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

  <!-- GOOGLE +1 (ENGLISH) -->
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  

</div>
</body>
</html>