<!DOCTYPE html>
<html >
<head>
  <title>German City on Edge after Anti-Migrant Violence — Naharnet</title>
  
  <link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="msvalidate.01" content="B131F13C3059E39D4DD66E218700E9E4" />
<meta name="google-site-verification" 
      content="nUAwBOBRdI8gnFlNy87WgDS4_n6b6i5YfUfczTq2DJQ" />
<meta name="description" content="Naharnet is the leading Lebanese news destination, breaking the news as it happens!" />

<!-- Common OpenGraph Meta -->
<meta property="og:site_name" content="Naharnet"/>
  
  <link href="/assets/application-39759aa7304c47267eaf3b5d905b048d.css" media="screen" rel="stylesheet" type="text/css" />
  <script src="/assets/application-7dd6babc0d6b82cdd676bdaa3b45a9f7.js" type="text/javascript"></script>
  
  <meta content="authenticity_token" name="csrf-param" />
<meta content="sEwrRIjrNZtFWfpJhEz2IIV2duEB2xoXTtcwM4f5Zck=" name="csrf-token" />
  
  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + 
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>

 
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
  </script>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/1026464/Story-EN-Bottom', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-0').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Comments', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-1').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Middle', [468, 60], 'div-gpt-ad-1403179011419-2').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-3').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-4').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-1', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-5').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-2', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-6').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/1026464/Story-EN-Top', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-7').addService(googletag.pubads());
    googletag.defineSlot('/1026464/JustPremium', [1, 1], 'div-gpt-ad-1441273248125-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
    });
  </script>
  <script type="text/javascript">
//<![CDATA[
GA_googleAddAttr('tag', 'World');
//]]>
</script>

 
  <!-- Start of Woopra Code -->
<script type="text/javascript">
  function woopraReady(tracker) {
    tracker.setDomain('naharnet.com');
    tracker.setIdleTimeout(300000);
    tracker.track();
    return false;
  }
  (function() {
    var wsc = document.createElement('script');
    wsc.src = document.location.protocol+'//static.woopra.com/js/woopra.js';
    wsc.type = 'text/javascript';
    wsc.async = true;
    var ssc = document.getElementsByTagName('script')[0];
    ssc.parentNode.insertBefore(wsc, ssc);
  })();
</script>

<!-- Google Analytics Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16876868-1', 'auto');
  ga('send', 'pageview');
</script>
  
    <!-- Story OpenGraph meta -->

<meta property="og:title"
  content="German City on Edge after Anti-Migrant Violence"/>

<meta property="og:description"
  content="
Chemnitz is on edge after a wave of racist violence following the deadly stabbing of a local man, allegedly by two migrants, stoking tension and tarnishing the eastern German city's image.

&quot;We aren't all Nazis,&quot; sighs 60-year old pharmacist..."/>
  
<meta property="og:type"
  content="article"/>

<meta property="og:url"
  content="http://www.naharnet.com/stories/en/250159"/>

  <meta property="og:image"
    content="http://images1.naharnet.com/images/214696/w140.jpg?1535712361"/>

  <link rel="canonical" href="http://www.naharnet.com/stories/en/250159">

</head>
<body  >
<div class="search">
  <a href="/force_mobile_version" id="force-mobile-version">Mobile version</a>
<script type="text/javascript">
  if( navigator.userAgent.match(/Android/i)
   || navigator.userAgent.match(/webOS/i)
   || navigator.userAgent.match(/iPhone/i)
   || navigator.userAgent.match(/iPad/i)
   || navigator.userAgent.match(/iPod/i)
   || navigator.userAgent.match(/BlackBerry/i)
   ){
     document.getElementById("force-mobile-version").style.display = 'block';
  } else {
    document.getElementById("force-mobile-version").style.display = 'none';
  }
</script>

  
  <div id="header">
  <a href="http://www.naharnet.com/" id="logo" title="Naharnet"><img alt="Original" src="http://images.naharnet.com/logos/images/5/original.png?2018" /></a>
  <div id="search">
    <form accept-charset="UTF-8" action="/tags/search" class="simple_search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <input id="query" name="query" type="text" />
      <input type="submit" value="Search" />
</form>  </div>
  <div id="welcome">
      <a href="/signup" class="fake-btn">Sign Up</a>
      <a href="/login" class="fake-btn">Login</a>
      <a href="/users/auth/twitter" class="facebook"><img alt="Twitter" src="/assets/twitter-03ee00f133bb916623a3b8bff160ace7.gif" /></a>
      <a href="/users/auth/facebook" class="twitter"><img alt="Facebook" src="/assets/facebook-b719536c459d3509c89988fa66eb94cc.gif" /></a>
  </div>
</div>
  <div id="menu" >
  <div class="wrap">
    <div class="group">
      <a href="/">Home</a>
    </div>
    <div class="group">
        <a href="/lebanon">Lebanon</a>
        <a href="/middle-east">Middle East</a>
        <a href="/world">World</a>
    </div>
    <div class="group">
        <a href="/business">Business</a>
        <a href="/sports">Sports</a>
        <a href="/climate-change-environment">Climate Change &amp; Environment</a>
    </div>
      <div class="more group">
        <div class="arrow"></div>
        <div class="hidden popup">
            <a href="/entertainment">Entertainment</a>
            <a href="/offbeat">Offbeat</a>
            <a href="/culture">Culture</a>
            <a href="/science">Science</a>
            <a href="/obituaries">Obituaries</a>
            <a href="/technology">Technology</a>
            <a href="/health">Health</a>
            <a href="/entrepreneurship">Entrepreneurship</a>
            <a href="/roundup--2">Roundup</a>
        </div>
      </div>
    <div class="lang group">
      <span>En</span>
    </div>
    <div class="ar lang group">
      <a href="/change_language/ar">ع</a>
    </div>
  </div>
</div>

</div>
  
  <!-- Story-EN-Top -->
  <div id='div-gpt-ad-1403179011419-7' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-7'); });
    </script>
  </div>

  
  <div id="wrap" class="clearfix">
    <div id="content">
    <div class="search">
      
    </div>
      








<div id="story-page" itemtype="http://schema.org/Article">
  
  <h1 itemprop="name">
    German City on Edge after Anti-Migrant Violence
  </h1>
  
  
  <div class="byline">by <span class="group">Naharnet Newsdesk</span> <abbr class="timeago" title="2018-08-31T10:46:10Z">31 August 2018, 13:46</abbr></div>
  
  <div class="sharing-widget">

  <div class="comments button">
  <a href="/stories/en/250159-german-city-on-edge-after-anti-migrant-violence#new-comment" class="image">
    <span class="label">Comment</span>
</a>  
  <div class="counter">
    <span class="inside">0</span>
  </div>
</div>

  
  <div class="twitter share button">
  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.naharnet.com/stories/en/250159" data-count="horizontal">Tweet</a>
</div>

<div class="google share button">
  <g:plusone size="medium"
             href="http://www.naharnet.com/stories/en/250159"
             callback="gPlusOneCallback"></g:plusone>
</div>

<div class="fb-root"></div>
<div class="facebook share button">
  <div class="fb-like" data-send="false" data-layout="button_count" data-show-faces="false" href="http://www.naharnet.com/stories/en/250159"></div>
</div>

  
  <a href="mailto:?subject=Naharnet: German City on Edge after Anti-Migrant Violence&amp;body= http://www.naharnet.com/stories/en/250159-german-city-on-edge-after-anti-migrant-violence" class="email btn"></a>
              
  <a href="/stories/250159-german-city-on-edge-after-anti-migrant-violence/print" class="print btn" target="blank"></a>
</div>

             
  
      <img alt="W460" class="picture" itemprop="image" src="http://images1.naharnet.com/images/214696/w460.jpg?1535712361" />

  
  <div itemprop="description">
    <p class="desc"></p>

<p class="desc">Chemnitz is on edge after a wave of racist violence following the deadly stabbing of a local man, allegedly by two migrants, stoking tension and tarnishing the eastern German city's image.</p>

<p class="desc">"We aren't all Nazis," sighs 60-year old pharmacist Rita Thal.</p>

<p class="desc">"Everything people are seeing and hearing about Chemnitz, it doesn't reflect reality," she tells AFP while queuing outside the city's football stadium where Michael Kretschmer, head of the eastern state of Saxony, was to hold a town hall-style meeting.</p>

<p class="desc">Although the event had long been in the diary, it took on a new urgency after a week in which black-clad far-right demonstrators attacked foreigners and clash with police and counter-protesters.</p>

<p class="desc">Around 500 people packed into a stuffy hall inside the grounds to hear Kretschmer, while outside, another 800 or so gathered for a demonstration organized by Pro Chemnitz -- a radical rightwing movement with three seats on the city council.</p>

<p class="desc">Distant cries of "Get out!" directed at the state premier filter through the windows and the mood inside is tense.</p>

<p class="desc">In Chemnitz, like in many other towns and cities, there is a simmering anger over crimes committed by migrants which have been given a high profile in the media, stoking concern about the integration of more than one million people who have arrived since 2015.</p>

<p class="desc">Sunday's stabbing is just the latest incident, but in Chemnitz they are demanding answers.</p>

<p class="desc">- 'Not a brown town' -</p>

<p class="desc">As mayor Barbara Ludwig of the center-left Social Democratic Party (SPD) takes to the stage, she bears the brunt of the anger, with a chorus of booing interrupting her speech as she struggles to make herself heard.</p>

<p class="desc">"In Chemnitz, we're wavering between love and hate," she declares.</p>

<p class="desc">Kretschmer also seeks to reassure the crowd.</p>

<p class="desc">"This is not a far-right town, this town is not brown," he insisted, referring to the traditional color of fascism and the Nazi party.</p>

<p class="desc">Nevertheless, he acknowledged that images of the mob giving Hitler salutes with their right arm outstretched in front of police too few in number to stop them, have been seen "around the world" on television and social media.</p>

<p class="desc">During the communist regime of the German Democratic Republic (GDR), the city was known as Karl-Marx-Stadt, but following reunification in 1990, its industries fell into disrepair, like in many other towns in eastern Germany's so-called "new states."</p>

<p class="desc">Since then, however, the city center has been spruced up with green spaces established, buildings renovated and theaters and museums opening their doors.</p>

<p class="desc">- 'Lurking fear' -</p>

<p class="desc">But for local residents, security remains the top concern.</p>

<p class="desc">"There's a feeling of lurking fear, especially among older people, stoked by the far right," explains Sabine Kuehnrich, who runs a grassroots movement for democracy and tolerance.</p>

<p class="desc">For Birgit Menzel, a 59-year-old insurance saleswoman also at the gathering, it's not clear why people are afraid.</p>

<p class="desc">"Foreigners? We don't have many of them here," she says. </p>

<p class="desc">Only around seven percent of Chemnitz's population of 246,000 is foreign-born, a figure which is relatively low compared to Frankfurt or Munich where the percentage is above 25 percent.</p>

<p class="desc">But a man standing nearby interrupts her.</p>

<p class="desc">"You're talking nonsense. People are afraid, and they're right to be. I don't let my 13-year-old daughter go into town by herself," the shaven-headed 40-something says angrily.</p>

<p class="desc">"How can you say foreigners aren't a problem? Haven't you read about what's happened?" he demands.</p>

<p class="desc">Another woman nods in agreement. </p>

<p class="desc">"If the victim had been your child, you wouldn't be reacting like this!"</p>
  </div>
  

  <div class="tags clearfix"><span class="tag-title">Source</span><a href="/tags/agence-france-presse" class="tag">Agence France Presse</a></div><div class="tags clearfix"><a href="/tags/world" class="tag">World</a></div>

  
    <div id="container-comments" class="clearfix">
      <div class="plate clearfix">
        <span class="title">Comments</span>
        <span class="count">0</span>
      </div>
    
      
      <div id="new-comment" class="new-comment clearfix">
  <form accept-charset="UTF-8" action="/comments" data-remote="true" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="sEwrRIjrNZtFWfpJhEz2IIV2duEB2xoXTtcwM4f5Zck=" /></div>
    <input id="comment_commentable_type" name="comment[commentable_type]" type="hidden" value="Story" />
    <input id="comment_commentable_id" name="comment[commentable_id]" type="hidden" value="250159" />
    <input id="comment_parent_id" name="comment[parent_id]" type="hidden" />
    
    <label for="comment_content">Comment</label>
    <textarea cols="40" id="comment_content" name="comment[content]" rows="20">
</textarea>
    <div class="anonymous ">
      <ul class="anonymous-fields clearfix">
        <li>
          <label for="comment_author_name">Name*</label>
          <input id="comment_author_name" name="comment[author_name]" size="30" type="text" />
        </li>
        <li>
          <label for="comment_email">Email</label>
          <input id="comment_email" name="comment[email]" size="30" type="text" />
        </li>
        <li class="last">
          <label for="comment_website">Web site</label>
          <input id="comment_website" name="comment[website]" size="30" type="text" />
        </li>
      </ul>
        <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u&amp;error=expression"></script>
<noscript>
  <iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u" height="300" width="500" style="border:none;"></iframe><br/>
  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  <input type="hidden" name="recaptcha_response_field" value="manual_challenge"/></noscript>

    </div>
    <input name="commit" type="submit" value="Post a comment" />
    <input class="reset-form" type="reset" name="cancel" value="Cancel">
</form></div>

    </div>
</div>

    </div>
    <div class="search">
    
  <div id="sidebar">

    <br/>
    
    
  <!-- Story-EN-Side-Top-1 -->
  <div id='div-gpt-ad-1403179011419-5' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-5'); });
    </script>
  </div>

  <!-- Story-EN-Side-Top-2 -->
  <div id='div-gpt-ad-1403179011419-6' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-6'); });
    </script>
  </div>



    


      <div class="popular widget">
        <h2 class="plate">Popular</h2>
        <ul class="tabs clearfix">
          <li class="active">Most Read</li>
          <li>Most Commented</li>
        </ul>
        <ul class="flip">
          <li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/250153-u-s-ambassador-attends-live-air-fire-exercise-bradley-delivery-ceremony" class="title ugly-link">U.S. Ambassador Attends Live Air Fire Exercise, Bradley Delivery Ceremony</a>
              
  <abbr class="timeago" title="2018-08-31T09:34:00Z">31 August 2018, 12:34</abbr>
</li>
<li>
  <a href="/world" class="tag">World</a>
  
  <a href="/stories/en/250141-u-s-may-send-is-beatles-others-to-guantanamo" class="title ugly-link">U.S. May Send IS 'Beatles', Others to Guantanamo</a>
              
  <abbr class="timeago" title="2018-08-31T08:16:57Z">31 August 2018, 11:16</abbr>
</li>
<li>
  <a href="/middle-east" class="tag">Middle East</a>
  
  <a href="/stories/en/250135-iraq-pm-sacks-paramilitary-chief" class="title ugly-link">Iraq PM Sacks Paramilitary Chief</a>
              
  <abbr class="timeago" title="2018-08-31T07:54:02Z">31 August 2018, 10:54</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/250155-i-would-rather-deal-with-president-putin-says-hariri-on-syria-ties" class="title ugly-link">'I Would Rather Deal with President Putin,' Says Hariri on Syria Ties</a>
              
  <abbr class="timeago" title="2018-08-31T10:20:48Z">31 August 2018, 13:20</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/250136-security-council-renews-unifil-s-mandate-as-u-s-slams-hizbullah-iran" class="title ugly-link">Security Council Renews UNIFIL's Mandate as U.S. Slams Hizbullah, Iran</a>
              
  <abbr class="timeago" title="2018-08-31T08:00:28Z">31 August 2018, 11:00</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/250161-berri-new-govt-must-distance-lebanon-from-region-events-represent-all-forces" class="title ugly-link">Berri: New Govt. Must Distance Lebanon from Region Events, Represent All Forces</a>
              
  <abbr class="timeago" title="2018-08-31T14:55:39Z">31 August 2018, 17:55</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/250153-u-s-ambassador-attends-live-air-fire-exercise-bradley-delivery-ceremony" class="title ugly-link">U.S. Ambassador Attends Live Air Fire Exercise, Bradley Delivery Ceremony</a>
              
  <abbr class="timeago" title="2018-08-31T09:34:00Z">31 August 2018, 12:34</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/250162-bassil-says-fpm-not-to-blame-for-govt-obstacles-wishes-hariri-success" class="title ugly-link">Bassil Says FPM Not to Blame for Govt. Obstacles, Wishes Hariri Success</a>
              
  <abbr class="timeago" title="2018-08-31T15:00:02Z">31 August 2018, 18:00</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/250155-i-would-rather-deal-with-president-putin-says-hariri-on-syria-ties" class="title ugly-link">'I Would Rather Deal with President Putin,' Says Hariri on Syria Ties</a>
              
  <abbr class="timeago" title="2018-08-31T10:20:48Z">31 August 2018, 13:20</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/250136-security-council-renews-unifil-s-mandate-as-u-s-slams-hizbullah-iran" class="title ugly-link">Security Council Renews UNIFIL's Mandate as U.S. Slams Hizbullah, Iran</a>
              
  <abbr class="timeago" title="2018-08-31T08:00:28Z">31 August 2018, 11:00</abbr>
</li>

        </ul>
      </div>

      <div class="comments widget">
        <h2 class="plate">Comments</h2>
        <ul class="tabs clearfix">
          <li class="active">Top Rated</li>
          <li>Latest</li>
        </ul>
        <ul class="flip">
          <li class="clearfix">
    <a href="/stories/en/250133-u-s-navy-seizes-cache-of-ak-47s-in-gulf-of-aden#comment-609705" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1249/thumb.gif" /></a>
  <a href="/stories/en/250133-u-s-navy-seizes-cache-of-ak-47s-in-gulf-of-aden#comment-609705" class="content">
    <span class="username">eagledawn</span>
    The Iranian shia terrorists in Yemen import Ak-47s but can manufacture home g...
</a>
  <abbr class="timeago" title="2018-08-30T16:54:52Z">30 August 2018, 19:54</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/250108-ferzli-says-berri-may-meet-assad-soon#comment-609703" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/14733/thumb.gif" /></a>
  <a href="/stories/en/250108-ferzli-says-berri-may-meet-assad-soon#comment-609703" class="content">
    <span class="username">s.o.s</span>
    Tell Peace he’s missed.
</a>
  <abbr class="timeago" title="2018-08-30T16:51:23Z">30 August 2018, 19:51</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/250108-ferzli-says-berri-may-meet-assad-soon#comment-609709" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/3061/thumb.jpg" /></a>
  <a href="/stories/en/250108-ferzli-says-berri-may-meet-assad-soon#comment-609709" class="content">
    <span class="username">whyaskwhy</span>
    Exactly y sentiments too thanks Fakenews. Ferzli has always been the mouthpie...
</a>
  <abbr class="timeago" title="2018-08-30T17:02:39Z">30 August 2018, 20:02</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/250132-damascus-vows-to-liberate-all-of-syria-regardless-of-western-aggression#comment-609715" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/21077/thumb.png" /></a>
  <a href="/stories/en/250132-damascus-vows-to-liberate-all-of-syria-regardless-of-western-aggression#comment-609715" class="content">
    <span class="username">roflmfao</span>
    This is strange. All of a sudden I'm hungry for a ham and cheese sub, on a bi...
</a>
  <abbr class="timeago" title="2018-08-30T19:02:38Z">30 August 2018, 22:02</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/250132-damascus-vows-to-liberate-all-of-syria-regardless-of-western-aggression#comment-609722" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/2961/thumb.jpeg" /></a>
  <a href="/stories/en/250132-damascus-vows-to-liberate-all-of-syria-regardless-of-western-aggression#comment-609722" class="content">
    <span class="username">enterprise</span>
    lol @ 'Walid Muallem said in Moscow'
</a>
  <abbr class="timeago" title="2018-08-31T03:02:23Z">31 August 2018, 06:02</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li class="clearfix">
    <a href="/stories/en/250133-u-s-navy-seizes-cache-of-ak-47s-in-gulf-of-aden#comment-609723" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/2961/thumb.jpeg" /></a>
  <a href="/stories/en/250133-u-s-navy-seizes-cache-of-ak-47s-in-gulf-of-aden#comment-609723" class="content">
    <span class="username">enterprise</span>
    and UAVs:)!
</a>
  <abbr class="timeago" title="2018-08-31T03:03:20Z">31 August 2018, 06:03</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/250132-damascus-vows-to-liberate-all-of-syria-regardless-of-western-aggression#comment-609722" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/2961/thumb.jpeg" /></a>
  <a href="/stories/en/250132-damascus-vows-to-liberate-all-of-syria-regardless-of-western-aggression#comment-609722" class="content">
    <span class="username">enterprise</span>
    lol @ 'Walid Muallem said in Moscow'
</a>
  <abbr class="timeago" title="2018-08-31T03:02:23Z">31 August 2018, 06:02</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/250131-canada-economy-grew-2-9-in-second-quarter#comment-609721" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/3061/thumb.jpg" /></a>
  <a href="/stories/en/250131-canada-economy-grew-2-9-in-second-quarter#comment-609721" class="content">
    <span class="username">whyaskwhy</span>
    Nafta favored Mexico with Trumps new plan the USA and Canada should have the ...
</a>
  <abbr class="timeago" title="2018-08-30T20:35:49Z">30 August 2018, 23:35</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/250103-top-white-house-lawyer-to-leave-as-russia-probe-heats-up#comment-609720" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/3061/thumb.jpg" /></a>
  <a href="/stories/en/250103-top-white-house-lawyer-to-leave-as-russia-probe-heats-up#comment-609720" class="content">
    <span class="username">whyaskwhy</span>
    What are you upset about Ali?
</a>
  <abbr class="timeago" title="2018-08-30T20:33:01Z">30 August 2018, 23:33</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/250124-paris-says-iran-can-t-avoid-expanded-talks-on-nuclear-issue#comment-609719" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/3061/thumb.jpg" /></a>
  <a href="/stories/en/250124-paris-says-iran-can-t-avoid-expanded-talks-on-nuclear-issue#comment-609719" class="content">
    <span class="username">whyaskwhy</span>
    Lol now France is accepting this as a reality while they were totally against...
</a>
  <abbr class="timeago" title="2018-08-30T20:28:28Z">30 August 2018, 23:28</abbr>
</li>

        </ul>
      </div>

    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fnaharnet&amp;width=300&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=true&amp;height=287" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:287px;" allowTransparency="true" class="facebook-like-box"></iframe>


    <div style="text-align: center; margin-top: 30px; direction: ltr">

      <script src="http://widgets.twimg.com/j/2/widget.js"></script>
      <script>
        new TWTR.Widget({
          version: 2, type: 'search', search: '@Naharnet',
          interval: 6000, title: '@Naharnet', subject: 'Tweets and Mentions',
          width: 300, height: 500,
          theme: {
            shell: { background: '#016699', color: '#ffffff' },
            tweets: { background: '#ffffff', color: '#444444', links: '#1985b5' }
          },
          features: {
            scrollbar: true, loop: true, live: true, hashtags: true,
            timestamp: true, avatars: true, toptweets: true, behavior: 'default'
          }
        }).render().start();
      </script>

    </div>

    <div style="text-align: center; margin-top: 20px;">
      <a href="https://twitter.com/Naharnet" class="twitter-follow-button">Follow @Naharnet</a>
      <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
    </div>

    
  <!-- Story-EN-Side-Bottom -->
  <div id='div-gpt-ad-1403179011419-3' style="text-align:center;margin-top:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-3'); });
    </script>
  </div>

  <!-- /1026464/JustPremium -->
  <div id='div-gpt-ad-1441273248125-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441273248125-0'); });
    </script>
  </div>


      <iframe src="http://khoolood.com/en-lb/obituaries/widgetsmall" border="0" style="border:0; margin-top: 20px;" width="300" height="500"></iframe>
  </div>


    </div>
  </div>
  <div class="search">
  <div id="footer" class="clearfix">
  Naharnet © 2018
  <a href="/privacy_policy">Privacy Policy</a>
  <a href="/terms_of_service">Terms of service</a>
  <a href="/contact">Contact us</a>
  <a href="/advertising">Advertising</a>
  <a href="/about">About</a>
</div>

  <div class="popup-wrap login devise hidden">
  <h2 class="title plate">Login</h2>
  <img alt="Close" class="close" src="/assets/close-1b612c256e7ef97db145ec18d770c55b.gif" />

  <p class="hint">Login using your Naharnet account</p>

  <form accept-charset="UTF-8" action="/users/sign_in" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="sEwrRIjrNZtFWfpJhEz2IIV2duEB2xoXTtcwM4f5Zck=" /></div>
    <label for="user_login">Login</label>
    <input id="user_login" name="user[login]" size="30" type="text" />

    <label for="user_password">Password</label>
    <input id="user_password" name="user[password]" size="30" type="password" />

    <input name="user[remember_me]" type="hidden" value="0" /><input id="user_remember_me" name="user[remember_me]" type="checkbox" value="1" /> <label for="user_remember_me">remember me</label>

    <input name="commit" type="submit" value="Login" />
</form>
  Don't have an account? <a href="/signup">Sign up</a>, please.<br />
  <a href="/users/password/new">Forgot your password?</a><br />
  <a href="/users/confirmation/new">Didn't receive confirmation instructions?</a><br />
</div>

  
  <!-- FACEBOOK (ENGLISH) -->
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <!-- TWITTER (ENGLISH) -->
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

  <!-- GOOGLE +1 (ENGLISH) -->
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  

</div>
</body>
</html>