<!DOCTYPE html>
<html >
<head>
  <title>China Scientist Claims World's First Gene-Edited Babies — Naharnet</title>
  
  <link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="msvalidate.01" content="B131F13C3059E39D4DD66E218700E9E4" />
<meta name="google-site-verification" 
      content="nUAwBOBRdI8gnFlNy87WgDS4_n6b6i5YfUfczTq2DJQ" />
<meta name="description" content="Naharnet is the leading Lebanese news destination, breaking the news as it happens!" />

<!-- Common OpenGraph Meta -->
<meta property="og:site_name" content="Naharnet"/>
  
  <link href="/assets/application-39759aa7304c47267eaf3b5d905b048d.css" media="screen" rel="stylesheet" type="text/css" />
  <script src="/assets/application-7dd6babc0d6b82cdd676bdaa3b45a9f7.js" type="text/javascript"></script>
  
  <meta content="authenticity_token" name="csrf-param" />
<meta content="GTXsJlmm9j5ByY5eT8TmNsd6FD1eKYvrCViyS7hKSYI=" name="csrf-token" />
  
  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + 
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>

 
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
  </script>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/1026464/Story-EN-Bottom', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-0').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Comments', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-1').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Middle', [468, 60], 'div-gpt-ad-1403179011419-2').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-3').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-4').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-1', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-5').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-2', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-6').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/1026464/Story-EN-Top', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-7').addService(googletag.pubads());
    googletag.defineSlot('/1026464/JustPremium', [1, 1], 'div-gpt-ad-1441273248125-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
    });
  </script>
  <script type="text/javascript">
//<![CDATA[
GA_googleAddAttr('tag', 'Science');
//]]>
</script>

 
  <!-- Start of Woopra Code -->
<script type="text/javascript">
  function woopraReady(tracker) {
    tracker.setDomain('naharnet.com');
    tracker.setIdleTimeout(300000);
    tracker.track();
    return false;
  }
  (function() {
    var wsc = document.createElement('script');
    wsc.src = document.location.protocol+'//static.woopra.com/js/woopra.js';
    wsc.type = 'text/javascript';
    wsc.async = true;
    var ssc = document.getElementsByTagName('script')[0];
    ssc.parentNode.insertBefore(wsc, ssc);
  })();
</script>

<!-- Google Analytics Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16876868-1', 'auto');
  ga('send', 'pageview');
</script>
  
    <!-- Story OpenGraph meta -->

<meta property="og:title"
  content="China Scientist Claims World's First Gene-Edited Babies"/>

<meta property="og:description"
  content="
A scientist in China claims to have created the world's first genetically-edited babies, a move that would be a ground-breaking medical first but which has generated a barrage of criticism.

Chinese university professor He Jiankui posted a..."/>
  
<meta property="og:type"
  content="article"/>

<meta property="og:url"
  content="http://www.naharnet.com/stories/en/253551"/>

  <meta property="og:image"
    content="http://images3.naharnet.com/images/217151/w140.jpg?1543248394"/>

  <link rel="canonical" href="http://www.naharnet.com/stories/en/253551">

</head>
<body  >
<div class="search">
  <a href="/force_mobile_version" id="force-mobile-version">Mobile version</a>
<script type="text/javascript">
  if( navigator.userAgent.match(/Android/i)
   || navigator.userAgent.match(/webOS/i)
   || navigator.userAgent.match(/iPhone/i)
   || navigator.userAgent.match(/iPad/i)
   || navigator.userAgent.match(/iPod/i)
   || navigator.userAgent.match(/BlackBerry/i)
   ){
     document.getElementById("force-mobile-version").style.display = 'block';
  } else {
    document.getElementById("force-mobile-version").style.display = 'none';
  }
</script>

  
  <div id="header">
  <a href="http://www.naharnet.com/" id="logo" title="Naharnet"><img alt="Original" src="http://images.naharnet.com/logos/images/5/original.png?2018" /></a>
  <div id="search">
    <form accept-charset="UTF-8" action="/tags/search" class="simple_search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <input id="query" name="query" type="text" />
      <input type="submit" value="Search" />
</form>  </div>
  <div id="welcome">
      <a href="/signup" class="fake-btn">Sign Up</a>
      <a href="/login" class="fake-btn">Login</a>
      <a href="/users/auth/twitter" class="facebook"><img alt="Twitter" src="/assets/twitter-03ee00f133bb916623a3b8bff160ace7.gif" /></a>
      <a href="/users/auth/facebook" class="twitter"><img alt="Facebook" src="/assets/facebook-b719536c459d3509c89988fa66eb94cc.gif" /></a>
  </div>
</div>
  <div id="menu" >
  <div class="wrap">
    <div class="group">
      <a href="/">Home</a>
    </div>
    <div class="group">
        <a href="/lebanon">Lebanon</a>
        <a href="/middle-east">Middle East</a>
        <a href="/world">World</a>
    </div>
    <div class="group">
        <a href="/business">Business</a>
        <a href="/sports">Sports</a>
        <a href="/climate-change-environment">Climate Change &amp; Environment</a>
    </div>
      <div class="more group">
        <div class="arrow"></div>
        <div class="hidden popup">
            <a href="/entertainment">Entertainment</a>
            <a href="/offbeat">Offbeat</a>
            <a href="/culture">Culture</a>
            <a href="/science">Science</a>
            <a href="/obituaries">Obituaries</a>
            <a href="/technology">Technology</a>
            <a href="/health">Health</a>
            <a href="/entrepreneurship">Entrepreneurship</a>
            <a href="/roundup--2">Roundup</a>
        </div>
      </div>
    <div class="lang group">
      <span>En</span>
    </div>
    <div class="ar lang group">
      <a href="/change_language/ar">ع</a>
    </div>
  </div>
</div>

</div>
  
  <!-- Story-EN-Top -->
  <div id='div-gpt-ad-1403179011419-7' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-7'); });
    </script>
  </div>

  
  <div id="wrap" class="clearfix">
    <div id="content">
    <div class="search">
      
    </div>
      








<div id="story-page" itemtype="http://schema.org/Article">
  
  <h1 itemprop="name">
    China Scientist Claims World's First Gene-Edited Babies
  </h1>
  
  
  <div class="byline">by <span class="group">Naharnet Newsdesk</span> <abbr class="timeago" title="2018-11-26T16:06:44Z">26 November 2018, 18:06</abbr></div>
  
  <div class="sharing-widget">

  <div class="comments button">
  <a href="/stories/en/253551-china-scientist-claims-world-s-first-gene-edited-babies#new-comment" class="image">
    <span class="label">Comment</span>
</a>  
  <div class="counter">
    <span class="inside">0</span>
  </div>
</div>

  
  <div class="twitter share button">
  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.naharnet.com/stories/en/253551" data-count="horizontal">Tweet</a>
</div>

<div class="google share button">
  <g:plusone size="medium"
             href="http://www.naharnet.com/stories/en/253551"
             callback="gPlusOneCallback"></g:plusone>
</div>

<div class="fb-root"></div>
<div class="facebook share button">
  <div class="fb-like" data-send="false" data-layout="button_count" data-show-faces="false" href="http://www.naharnet.com/stories/en/253551"></div>
</div>

  
  <a href="mailto:?subject=Naharnet: China Scientist Claims World's First Gene-Edited Babies&amp;body= http://www.naharnet.com/stories/en/253551-china-scientist-claims-world-s-first-gene-edited-babies" class="email btn"></a>
              
  <a href="/stories/253551-china-scientist-claims-world-s-first-gene-edited-babies/print" class="print btn" target="blank"></a>
</div>

             
  
      <img alt="W460" class="picture" itemprop="image" src="http://images3.naharnet.com/images/217151/w460.jpg?1543248394" />

  
  <div itemprop="description">
    <p class="desc"></p>

<p class="desc">A scientist in China claims to have created the world's first genetically-edited babies, a move that would be a ground-breaking medical first but which has generated a barrage of criticism.</p>

<p class="desc">Chinese university professor He Jiankui posted a video on YouTube saying that the twin girls, born a few weeks ago, had had their DNA altered to prevent them from contracting HIV.</p>

<p class="desc">The professor, who was educated at Stanford in the U.S. and works from a lab in the southern Chinese city of Shenzhen, said their DNA was modified using CRISPR, a technique which allows scientists to remove and replace a strand with pinpoint precision.</p>

<p class="desc">The development emerged Sunday in an article published by industry journal the MIT Technology Review, which referenced medical documents posted online by He's research team to recruit couples for the experiments.</p>

<p class="desc">He's video then went online, prompting a heated debate among the scientific community, including from experts who cast doubt over the claimed breakthrough, and others who decried it as a modern form of eugenics.</p>

<p class="desc">He said the babies, known as "Lulu" and "Nana" although they are not their real names, were born through regular IVF but using an egg which was specially modified before being inserted into the womb.</p>

<p class="desc">"Right after sending her husband's sperm into her egg, an embryologist also sent in CRISPR/Cas9 protein and instructions to perform a gene surgery intended to protect the girls from future HIV infection," he said.</p>

<p class="desc">Gene editing is a potential fix for heritable diseases but it is extremely controversial because the changes would be passed down to future generations and could eventually affect the entire gene pool.</p>

<p class="desc">The MIT Technology Review warned "the technology is ethically charged".</p>

<p class="desc">The claims come ahead of a conference of world experts in Hong Kong this week, with He expected to speak on Wednesday and Thursday.</p>

<p class="desc">But there is as yet no independent verification of his claims, which have not been published in a peer-reviewed journal -- an omission that the scientist's critics have seized on. </p>

<p class="desc">- 'Highly problematic' -</p>

<p class="desc">The research has been robustly criticized by Chinese scientists and institutions. The university where He works said he had been on unpaid leave since February and his research is a "serious violation of academic ethics and norms."</p>

<p class="desc">"This research work was carried out by Professor He Jiankui outside of the school," the Southern University of Science and Technology said in a statement Monday.</p>

<p class="desc">And a joint statement from a group of 100 scientists in China criticized the findings and called for better state legislation.</p>

<p class="desc">"It is a great blow to the global reputation and development of biomedical research in China," said the statement posted on social media platform Weibo. </p>

<p class="desc">"It is extremely unfair to the vast majority of Chinese scholars who are diligent in scientific research and innovation."</p>

<p class="desc">Other scientists all around the world were also critical, with some saying a YouTube video was an inadequate way of announcing scientific findings, and others warning that exposing healthy embryos and children to gene editing was irresponsible.</p>

<p class="desc">Professor Joyce Harper, professor in genetics and human embryology at London's UCL, said: "Today's report of genome editing human embryos for resistance to HIV is premature, dangerous and irresponsible."</p>

<p class="desc">The issue of editing human DNA is highly controversial, and only allowed in the U.S. in laboratory research -- although U.S. scientists said last year that they had successfully edited the genetic code of piglets to remove dormant viral infections.</p>

<p class="desc">But this is not the first time Chinese researchers have experimented with human embryo technology, and last September scientists at Sun Yat-sen University used an adapted version of gene-editing to correct a disease-causing mutation in human embryos.</p>

<p class="desc">There is also a history of fraud within China's academic community -- including a scandal last year that led to the withdrawal of 100 "compromised" academic papers.</p>

<p class="desc">He Jiankui did not immediately respond to a request for comment from AFP.</p>

<p class="desc">Neither was there any response from queries to the organisers of the Hong Kong conference, and it is not clear whether they were aware of He's work. </p>

<p class="desc">In a pre-recorded video on the conference's website, biologist and chair of the international summit David Baltimore said: "We have never done anything that will change the genes of the human race, and we have never done anything that will have effects that will go on through the generations."</p>

<p class="desc"></p>
  </div>
  

  <div class="tags clearfix"><span class="tag-title">Source</span><a href="/tags/agence-france-presse" class="tag">Agence France Presse</a></div><div class="tags clearfix"><a href="/tags/science" class="tag">Science</a></div>

  
    <div id="container-comments" class="clearfix">
      <div class="plate clearfix">
        <span class="title">Comments</span>
        <span class="count">0</span>
      </div>
    
      
      <div id="new-comment" class="new-comment clearfix">
  <form accept-charset="UTF-8" action="/comments" data-remote="true" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="5V5+zwzrl20+cR4UYTu5BM3z76GaHU37cQOjsHOGwCk=" /></div>
    <input id="comment_commentable_type" name="comment[commentable_type]" type="hidden" value="Story" />
    <input id="comment_commentable_id" name="comment[commentable_id]" type="hidden" value="253551" />
    <input id="comment_parent_id" name="comment[parent_id]" type="hidden" />
    
    <label for="comment_content">Comment</label>
    <textarea cols="40" id="comment_content" name="comment[content]" rows="20">
</textarea>
    <div class="anonymous ">
      <ul class="anonymous-fields clearfix">
        <li>
          <label for="comment_author_name">Name*</label>
          <input id="comment_author_name" name="comment[author_name]" size="30" type="text" />
        </li>
        <li>
          <label for="comment_email">Email</label>
          <input id="comment_email" name="comment[email]" size="30" type="text" />
        </li>
        <li class="last">
          <label for="comment_website">Web site</label>
          <input id="comment_website" name="comment[website]" size="30" type="text" />
        </li>
      </ul>
        <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u&amp;error=expression"></script>
<noscript>
  <iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u" height="300" width="500" style="border:none;"></iframe><br/>
  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  <input type="hidden" name="recaptcha_response_field" value="manual_challenge"/></noscript>

    </div>
    <input name="commit" type="submit" value="Post a comment" />
    <input class="reset-form" type="reset" name="cancel" value="Cancel">
</form></div>

    </div>
</div>

    </div>
    <div class="search">
    
  <div id="sidebar">

    <br/>
    
    
  <!-- Story-EN-Side-Top-1 -->
  <div id='div-gpt-ad-1403179011419-5' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-5'); });
    </script>
  </div>

  <!-- Story-EN-Side-Top-2 -->
  <div id='div-gpt-ad-1403179011419-6' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-6'); });
    </script>
  </div>



    


      <div class="popular widget">
        <h2 class="plate">Popular</h2>
        <ul class="tabs clearfix">
          <li class="active">Most Read</li>
          <li>Most Commented</li>
        </ul>
        <ul class="flip">
          <li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/253536-geagea-tells-aoun-hariri-to-form-govt-without-hizbullah" class="title ugly-link">Geagea Tells Aoun, Hariri to Form Govt. without Hizbullah</a>
              
  <abbr class="timeago" title="2018-11-26T14:03:54Z">26 November 2018, 16:03</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/253522-mashnouq-govt-vacuum-will-eventually-end" class="title ugly-link">Mashnouq: Govt. Vacuum Will Eventually End</a>
              
  <abbr class="timeago" title="2018-11-26T09:43:47Z">26 November 2018, 11:43</abbr>
</li>
<li>
  <a href="/world" class="tag">World</a>
  
  <a href="/stories/en/253529-russia-ukraine-tensions-soar-after-confrontation-at-sea" class="title ugly-link">Russia-Ukraine Tensions Soar after Confrontation at Sea</a>
              
  <abbr class="timeago" title="2018-11-26T17:58:04Z">26 November 2018, 19:58</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/253526-ibrahim-to-confront-terrorism-and-cut-supply-routes" class="title ugly-link">Ibrahim: To Confront Terrorism and Cut Supply Routes</a>
              
  <abbr class="timeago" title="2018-11-26T10:34:29Z">26 November 2018, 12:34</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/253560-nadim-gemayel-walks-out-of-kataeb-meeting-over-ssnp-pharmacists-alliance" class="title ugly-link">Nadim Gemayel Walks Out of Kataeb Meeting over SSNP Pharmacists Alliance</a>
              
  <abbr class="timeago" title="2018-11-26T19:15:09Z">26 November 2018, 21:15</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/253536-geagea-tells-aoun-hariri-to-form-govt-without-hizbullah" class="title ugly-link">Geagea Tells Aoun, Hariri to Form Govt. without Hizbullah</a>
              
  <abbr class="timeago" title="2018-11-26T14:03:54Z">26 November 2018, 16:03</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/253522-mashnouq-govt-vacuum-will-eventually-end" class="title ugly-link">Mashnouq: Govt. Vacuum Will Eventually End</a>
              
  <abbr class="timeago" title="2018-11-26T09:43:47Z">26 November 2018, 11:43</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/253526-ibrahim-to-confront-terrorism-and-cut-supply-routes" class="title ugly-link">Ibrahim: To Confront Terrorism and Cut Supply Routes</a>
              
  <abbr class="timeago" title="2018-11-26T10:34:29Z">26 November 2018, 12:34</abbr>
</li>
<li>
  <a href="/middle-east" class="tag">Middle East</a>
  
  <a href="/stories/en/253527-un-envoy-expected-in-riyadh-as-calm-returns-to-yemen-s-hodeida" class="title ugly-link">UN Envoy Expected in Riyadh as Calm Returns to Yemen's Hodeida   </a>
              
  <abbr class="timeago" title="2018-11-26T10:48:50Z">26 November 2018, 12:48</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/253560-nadim-gemayel-walks-out-of-kataeb-meeting-over-ssnp-pharmacists-alliance" class="title ugly-link">Nadim Gemayel Walks Out of Kataeb Meeting over SSNP Pharmacists Alliance</a>
              
  <abbr class="timeago" title="2018-11-26T19:15:09Z">26 November 2018, 21:15</abbr>
</li>

        </ul>
      </div>

      <div class="comments widget">
        <h2 class="plate">Comments</h2>
        <ul class="tabs clearfix">
          <li class="active">Top Rated</li>
          <li>Latest</li>
        </ul>
        <ul class="flip">
          <li class="clearfix">
    <a href="/stories/en/253515-independent-sunni-mps-give-hariri-48-hr-deadline-to-meetup#comment-613651" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/9971/thumb.jpeg" /></a>
  <a href="/stories/en/253515-independent-sunni-mps-give-hariri-48-hr-deadline-to-meetup#comment-613651" class="content">
    <span class="username">janoubi</span>
    &quot;After holding separate parliamentary consultations with Hariri, each as part...
</a>
  <abbr class="timeago" title="2018-11-26T10:07:57Z">26 November 2018, 12:07</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/253493-al-rahi-no-one-has-right-to-obstruct-govt-formation#comment-613645" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1818/thumb.jpeg" /></a>
  <a href="/stories/en/253493-al-rahi-no-one-has-right-to-obstruct-govt-formation#comment-613645" class="content">
    <span class="username">Knight</span>
    Al-Rahi: No One Has Right to Obstruct Govt. Formation

how about obstructin...
</a>
  <abbr class="timeago" title="2018-11-26T00:22:42Z">26 November 2018, 02:22</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/253515-independent-sunni-mps-give-hariri-48-hr-deadline-to-meetup#comment-613646" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/479/thumb.jpg" /></a>
  <a href="/stories/en/253515-independent-sunni-mps-give-hariri-48-hr-deadline-to-meetup#comment-613646" class="content">
    <span class="username">thepatriot</span>
    or what? These people who do not even form a block are making threats now? Di...
</a>
  <abbr class="timeago" title="2018-11-26T08:26:14Z">26 November 2018, 10:26</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/253515-independent-sunni-mps-give-hariri-48-hr-deadline-to-meetup#comment-613648" class="picture-wrap"><img alt="Missing" src="http://images.naharnet.com/avatars/thumb/missing.png" /></a>
  <a href="/stories/en/253515-independent-sunni-mps-give-hariri-48-hr-deadline-to-meetup#comment-613648" class="content">
    <span class="username">ysurais</span>
    yaaa The Muppet show is back..

</a>
  <abbr class="timeago" title="2018-11-26T09:18:55Z">26 November 2018, 11:18</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/253515-independent-sunni-mps-give-hariri-48-hr-deadline-to-meetup#comment-613654" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/479/thumb.jpg" /></a>
  <a href="/stories/en/253515-independent-sunni-mps-give-hariri-48-hr-deadline-to-meetup#comment-613654" class="content">
    <span class="username">thepatriot</span>
    Yes genius! Three are from Amal, one from Hezbollah, two from Marada, but the...
</a>
  <abbr class="timeago" title="2018-11-26T10:20:01Z">26 November 2018, 12:20</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li class="clearfix">
    <a href="/stories/en/253536-geagea-tells-aoun-hariri-to-form-govt-without-hizbullah#comment-613716" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1307/thumb.jpeg" /></a>
  <a href="/stories/en/253536-geagea-tells-aoun-hariri-to-form-govt-without-hizbullah#comment-613716" class="content">
    <span class="username">liberty</span>
    He is more Lebanese than you will ever be ya heretic.
</a>
  <abbr class="timeago" title="2018-11-27T05:33:32Z">27 November 2018, 07:33</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/253560-nadim-gemayel-walks-out-of-kataeb-meeting-over-ssnp-pharmacists-alliance#comment-613715" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/6221/thumb.jpg" /></a>
  <a href="/stories/en/253560-nadim-gemayel-walks-out-of-kataeb-meeting-over-ssnp-pharmacists-alliance#comment-613715" class="content">
    <span class="username">lebanonforever</span>
    I congratulate MP Nadim Gemayel for showing courage.
Hopefully this might wa...
</a>
  <abbr class="timeago" title="2018-11-27T05:08:20Z">27 November 2018, 07:08</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/253540-berri-warns-no-time-to-waste-in-government-formation#comment-613702" class="picture-wrap"><img alt="Missing" src="http://images.naharnet.com/avatars/thumb/missing.png" /></a>
  <a href="/stories/en/253540-berri-warns-no-time-to-waste-in-government-formation#comment-613702" class="content">
    <span class="username">cimitero</span>
    when the pres said we no longer have the luxury of time at all he was talking...
</a>
  <abbr class="timeago" title="2018-11-26T19:13:43Z">26 November 2018, 21:13</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/253536-geagea-tells-aoun-hariri-to-form-govt-without-hizbullah#comment-613701" class="picture-wrap"><img alt="Missing" src="http://images.naharnet.com/avatars/thumb/missing.png" /></a>
  <a href="/stories/en/253536-geagea-tells-aoun-hariri-to-form-govt-without-hizbullah#comment-613701" class="content">
    <span class="username">cimitero</span>
    En?
</a>
  <abbr class="timeago" title="2018-11-26T19:09:08Z">26 November 2018, 21:09</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/253536-geagea-tells-aoun-hariri-to-form-govt-without-hizbullah#comment-613700" class="picture-wrap"><img alt="Missing" src="http://images.naharnet.com/avatars/thumb/missing.png" /></a>
  <a href="/stories/en/253536-geagea-tells-aoun-hariri-to-form-govt-without-hizbullah#comment-613700" class="content">
    <span class="username">cimitero</span>
    won't happen. both aoun and hariri are too afraid 
</a>
  <abbr class="timeago" title="2018-11-26T19:08:47Z">26 November 2018, 21:08</abbr>
</li>

        </ul>
      </div>

    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fnaharnet&amp;width=300&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=true&amp;height=287" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:287px;" allowTransparency="true" class="facebook-like-box"></iframe>


    <div style="text-align: center; margin-top: 30px; direction: ltr">

      <script src="http://widgets.twimg.com/j/2/widget.js"></script>
      <script>
        new TWTR.Widget({
          version: 2, type: 'search', search: '@Naharnet',
          interval: 6000, title: '@Naharnet', subject: 'Tweets and Mentions',
          width: 300, height: 500,
          theme: {
            shell: { background: '#016699', color: '#ffffff' },
            tweets: { background: '#ffffff', color: '#444444', links: '#1985b5' }
          },
          features: {
            scrollbar: true, loop: true, live: true, hashtags: true,
            timestamp: true, avatars: true, toptweets: true, behavior: 'default'
          }
        }).render().start();
      </script>

    </div>

    <div style="text-align: center; margin-top: 20px;">
      <a href="https://twitter.com/Naharnet" class="twitter-follow-button">Follow @Naharnet</a>
      <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
    </div>

    
  <!-- Story-EN-Side-Bottom -->
  <div id='div-gpt-ad-1403179011419-3' style="text-align:center;margin-top:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-3'); });
    </script>
  </div>

  <!-- /1026464/JustPremium -->
  <div id='div-gpt-ad-1441273248125-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441273248125-0'); });
    </script>
  </div>


      <iframe src="http://khoolood.com/en-lb/obituaries/widgetsmall" border="0" style="border:0; margin-top: 20px;" width="300" height="500"></iframe>
  </div>


    </div>
  </div>
  <div class="search">
  <div id="footer" class="clearfix">
  Naharnet © 2018
  <a href="/privacy_policy">Privacy Policy</a>
  <a href="/terms_of_service">Terms of service</a>
  <a href="/contact">Contact us</a>
  <a href="/advertising">Advertising</a>
  <a href="/about">About</a>
</div>

  <div class="popup-wrap login devise hidden">
  <h2 class="title plate">Login</h2>
  <img alt="Close" class="close" src="/assets/close-1b612c256e7ef97db145ec18d770c55b.gif" />

  <p class="hint">Login using your Naharnet account</p>

  <form accept-charset="UTF-8" action="/users/sign_in" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="GTXsJlmm9j5ByY5eT8TmNsd6FD1eKYvrCViyS7hKSYI=" /></div>
    <label for="user_login">Login</label>
    <input id="user_login" name="user[login]" size="30" type="text" />

    <label for="user_password">Password</label>
    <input id="user_password" name="user[password]" size="30" type="password" />

    <input name="user[remember_me]" type="hidden" value="0" /><input id="user_remember_me" name="user[remember_me]" type="checkbox" value="1" /> <label for="user_remember_me">remember me</label>

    <input name="commit" type="submit" value="Login" />
</form>
  Don't have an account? <a href="/signup">Sign up</a>, please.<br />
  <a href="/users/password/new">Forgot your password?</a><br />
  <a href="/users/confirmation/new">Didn't receive confirmation instructions?</a><br />
</div>

  
  <!-- FACEBOOK (ENGLISH) -->
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <!-- TWITTER (ENGLISH) -->
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

  <!-- GOOGLE +1 (ENGLISH) -->
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  

</div>
</body>
</html>