<!DOCTYPE html>
<html >
<head>
  <title>Hamas Militant Killed by Israel after Israeli Soldier Injured — Naharnet</title>
  
  <link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="msvalidate.01" content="B131F13C3059E39D4DD66E218700E9E4" />
<meta name="google-site-verification" 
      content="nUAwBOBRdI8gnFlNy87WgDS4_n6b6i5YfUfczTq2DJQ" />
<meta name="description" content="Naharnet is the leading Lebanese news destination, breaking the news as it happens!" />

<!-- Common OpenGraph Meta -->
<meta property="og:site_name" content="Naharnet"/>
  
  <link href="/assets/application-39759aa7304c47267eaf3b5d905b048d.css" media="screen" rel="stylesheet" type="text/css" />
  <script src="/assets/application-7dd6babc0d6b82cdd676bdaa3b45a9f7.js" type="text/javascript"></script>
  
  <meta content="authenticity_token" name="csrf-param" />
<meta content="n+2HrcpPLUlllNjAAOFczau8WBIvg+axFIh51cLuX1g=" name="csrf-token" />
  
  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + 
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>

 
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
  </script>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/1026464/Story-EN-Bottom', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-0').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Comments', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-1').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Middle', [468, 60], 'div-gpt-ad-1403179011419-2').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-3').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-4').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-1', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-5').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-2', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-6').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/1026464/Story-EN-Top', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-7').addService(googletag.pubads());
    googletag.defineSlot('/1026464/JustPremium', [1, 1], 'div-gpt-ad-1441273248125-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
    });
  </script>
  <script type="text/javascript">
//<![CDATA[
GA_googleAddAttr('tag', 'Middle East');
//]]>
</script>

 
  <!-- Start of Woopra Code -->
<script type="text/javascript">
  function woopraReady(tracker) {
    tracker.setDomain('naharnet.com');
    tracker.setIdleTimeout(300000);
    tracker.track();
    return false;
  }
  (function() {
    var wsc = document.createElement('script');
    wsc.src = document.location.protocol+'//static.woopra.com/js/woopra.js';
    wsc.type = 'text/javascript';
    wsc.async = true;
    var ssc = document.getElementsByTagName('script')[0];
    ssc.parentNode.insertBefore(wsc, ssc);
  })();
</script>

<!-- Google Analytics Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16876868-1', 'auto');
  ga('send', 'pageview');
</script>
  
    <!-- Story OpenGraph meta -->

<meta property="og:title"
  content="Hamas Militant Killed by Israel after Israeli Soldier Injured"/>

<meta property="og:description"
  content="
A Hamas militant was killed by Israeli tank fire along the Gaza border Tuesday, the health ministry in the strip said, in what the Israeli army described as a response to gunfire which wounded a soldier.


Ministry spokesman Ashraf al-Qudra..."/>
  
<meta property="og:type"
  content="article"/>

<meta property="og:url"
  content="http://www.naharnet.com/stories/en/255480"/>

  <meta property="og:image"
    content="http://images2.naharnet.com/images/3179/w140.jpg?1298803375"/>

  <link rel="canonical" href="http://www.naharnet.com/stories/en/255480">

</head>
<body  >
<div class="search">
  <a href="/force_mobile_version" id="force-mobile-version">Mobile version</a>
<script type="text/javascript">
  if( navigator.userAgent.match(/Android/i)
   || navigator.userAgent.match(/webOS/i)
   || navigator.userAgent.match(/iPhone/i)
   || navigator.userAgent.match(/iPad/i)
   || navigator.userAgent.match(/iPod/i)
   || navigator.userAgent.match(/BlackBerry/i)
   ){
     document.getElementById("force-mobile-version").style.display = 'block';
  } else {
    document.getElementById("force-mobile-version").style.display = 'none';
  }
</script>

  
  <div id="header">
  <a href="http://www.naharnet.com/" id="logo" title="Naharnet"><img alt="Original" src="http://images.naharnet.com/logos/images/5/original.png?2018" /></a>
  <div id="search">
    <form accept-charset="UTF-8" action="/tags/search" class="simple_search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <input id="query" name="query" type="text" />
      <input type="submit" value="Search" />
</form>  </div>
  <div id="welcome">
      <a href="/signup" class="fake-btn">Sign Up</a>
      <a href="/login" class="fake-btn">Login</a>
      <a href="/users/auth/twitter" class="facebook"><img alt="Twitter" src="/assets/twitter-03ee00f133bb916623a3b8bff160ace7.gif" /></a>
      <a href="/users/auth/facebook" class="twitter"><img alt="Facebook" src="/assets/facebook-b719536c459d3509c89988fa66eb94cc.gif" /></a>
  </div>
</div>
  <div id="menu" >
  <div class="wrap">
    <div class="group">
      <a href="/">Home</a>
    </div>
    <div class="group">
        <a href="/lebanon">Lebanon</a>
        <a href="/middle-east">Middle East</a>
        <a href="/world">World</a>
    </div>
    <div class="group">
        <a href="/business">Business</a>
        <a href="/sports">Sports</a>
        <a href="/climate-change-environment">Climate Change &amp; Environment</a>
    </div>
      <div class="more group">
        <div class="arrow"></div>
        <div class="hidden popup">
            <a href="/entertainment">Entertainment</a>
            <a href="/offbeat">Offbeat</a>
            <a href="/culture">Culture</a>
            <a href="/science">Science</a>
            <a href="/obituaries">Obituaries</a>
            <a href="/technology">Technology</a>
            <a href="/health">Health</a>
            <a href="/entrepreneurship">Entrepreneurship</a>
            <a href="/roundup--2">Roundup</a>
        </div>
      </div>
    <div class="lang group">
      <span>En</span>
    </div>
    <div class="ar lang group">
      <a href="/change_language/ar">ع</a>
    </div>
  </div>
</div>

</div>
  
  <!-- Story-EN-Top -->
  <div id='div-gpt-ad-1403179011419-7' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-7'); });
    </script>
  </div>

  
  <div id="wrap" class="clearfix">
    <div id="content">
    <div class="search">
      
    </div>
      








<div id="story-page" itemtype="http://schema.org/Article">
  
  <h1 itemprop="name">
    Hamas Militant Killed by Israel after Israeli Soldier Injured
  </h1>
  
  
  <div class="byline">by <span class="group">Naharnet Newsdesk</span> <abbr class="timeago" title="2019-01-22T12:29:54Z">22 January 2019, 14:29</abbr></div>
  
  <div class="sharing-widget">

  <div class="comments button">
  <a href="/stories/en/255480-hamas-militant-killed-by-israel-after-israeli-soldier-injured#new-comment" class="image">
    <span class="label">Comment</span>
</a>  
  <div class="counter">
    <span class="inside">1</span>
  </div>
</div>

  
  <div class="twitter share button">
  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.naharnet.com/stories/en/255480" data-count="horizontal">Tweet</a>
</div>

<div class="google share button">
  <g:plusone size="medium"
             href="http://www.naharnet.com/stories/en/255480"
             callback="gPlusOneCallback"></g:plusone>
</div>

<div class="fb-root"></div>
<div class="facebook share button">
  <div class="fb-like" data-send="false" data-layout="button_count" data-show-faces="false" href="http://www.naharnet.com/stories/en/255480"></div>
</div>

  
  <a href="mailto:?subject=Naharnet: Hamas Militant Killed by Israel after Israeli Soldier Injured&amp;body= http://www.naharnet.com/stories/en/255480-hamas-militant-killed-by-israel-after-israeli-soldier-injured" class="email btn"></a>
              
  <a href="/stories/255480-hamas-militant-killed-by-israel-after-israeli-soldier-injured/print" class="print btn" target="blank"></a>
</div>

             
  
      <img alt="W460" class="picture" itemprop="image" src="http://images2.naharnet.com/images/3179/w460.jpg?1298803375" />

  
  <div itemprop="description">
    <p class="desc"></p>

<p class="desc">A Hamas militant was killed by Israeli tank fire along the Gaza border Tuesday, the health ministry in the strip said, in what the Israeli army described as a response to gunfire which wounded a soldier.</p>

<p class="desc">Ministry spokesman Ashraf al-Qudra told AFP that Mohammed al-Nabaheen, 24, was hit by tank fire and died, while two other people were hurt.</p>

<p class="desc">Hamas, the Islamist movement that rules Gaza, confirmed he was a member of its armed wing, the Ezzedine al-Qassam Brigades.</p>

<p class="desc">The Israeli army said it had targeted a Hamas observation post after a soldier was lightly wounded when a bullet struck his helmet.</p>

<p class="desc">In a statement, it said an initial investigation found "an assailant fired at troops" during a riot that included rock-hurling.</p>

<p class="desc">"A bullet struck the helmet of an IDF officer, lightly injuring him," it added, referring to the Israeli army.</p>

<p class="desc">A picture published by the army on social media showed the soldier's damaged helmet.</p>

<p class="desc">It was the first time in weeks that an Israeli soldier had been reported injured by gunfire along the border, though earlier Tuesday the army said shots were also fired at troops in a separate incident.</p>

<p class="desc">In response a tank targeted a Hamas military post without reports of any injuries.</p>

<p class="desc">Israel holds Hamas responsible for all fire from the Gaza Strip, even if it carried out by smaller groups.</p>

<p class="desc">At least 244 Palestinians have been killed in Gaza by Israeli fire since regular protests began along the border in March.</p>

<p class="desc">Most were killed during the often violent protests, though others were killed by tank fire or air strikes.</p>

<p class="desc">Two Israelis, including a soldier shot along the border, have died.</p>

<p class="desc">Israel accuses Hamas of orchestrating the protests and using them as cover for attacks.</p>
  </div>
  

  <div class="tags clearfix"><span class="tag-title">Source</span><a href="/tags/agence-france-presse" class="tag">Agence France Presse</a></div><div class="tags clearfix"><a href="/tags/middle-east" class="tag">Middle East</a></div>

  
    <div id="container-comments" class="clearfix">
      <div class="plate clearfix">
        <span class="title">Comments</span>
        <span class="count">1</span>
      </div>
    
      <div class="comment clearfix" id="comment-615868" data-id="615868">
  <img alt="Thumb" class="avatar" src="http://images.naharnet.com/avatars/535/thumb.jpg" />
  <span class="author">chrisrushlau</span>
  <abbr class="timeago" title="2019-01-22T17:44:39Z">22 January 2019, 19:44</abbr>
  <span class="thumb down login">0</span><span class="thumb up login">0</span>
  <p dir="ltr">How did these guys know the bullet came from that outpost?</p>
  
  <div class="actions">
    <a href="#comment-615868" class="retry-form">Reply</a>
    <a href="/comments/615868/report" class="report" data-method="post" data-remote="true" rel="nofollow">Report</a>
  </div>
</div>
<div class="nested-comments"></div>
      <div id="new-comment" class="new-comment clearfix">
  <form accept-charset="UTF-8" action="/comments" data-remote="true" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="6xQpzC42nRdaKqRSPx5aKZHsNs1eSIyua4Lc/ud53bs=" /></div>
    <input id="comment_commentable_type" name="comment[commentable_type]" type="hidden" value="Story" />
    <input id="comment_commentable_id" name="comment[commentable_id]" type="hidden" value="255480" />
    <input id="comment_parent_id" name="comment[parent_id]" type="hidden" />
    
    <label for="comment_content">Comment</label>
    <textarea cols="40" id="comment_content" name="comment[content]" rows="20">
</textarea>
    <div class="anonymous ">
      <ul class="anonymous-fields clearfix">
        <li>
          <label for="comment_author_name">Name*</label>
          <input id="comment_author_name" name="comment[author_name]" size="30" type="text" />
        </li>
        <li>
          <label for="comment_email">Email</label>
          <input id="comment_email" name="comment[email]" size="30" type="text" />
        </li>
        <li class="last">
          <label for="comment_website">Web site</label>
          <input id="comment_website" name="comment[website]" size="30" type="text" />
        </li>
      </ul>
        <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u&amp;error=expression"></script>
<noscript>
  <iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u" height="300" width="500" style="border:none;"></iframe><br/>
  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  <input type="hidden" name="recaptcha_response_field" value="manual_challenge"/></noscript>

    </div>
    <input name="commit" type="submit" value="Post a comment" />
    <input class="reset-form" type="reset" name="cancel" value="Cancel">
</form></div>

    </div>
</div>

    </div>
    <div class="search">
    
  <div id="sidebar">

    <br/>
    
    
  <!-- Story-EN-Side-Top-1 -->
  <div id='div-gpt-ad-1403179011419-5' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-5'); });
    </script>
  </div>

  <!-- Story-EN-Side-Top-2 -->
  <div id='div-gpt-ad-1403179011419-6' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-6'); });
    </script>
  </div>



    


      <div class="popular widget">
        <h2 class="plate">Popular</h2>
        <ul class="tabs clearfix">
          <li class="active">Most Read</li>
          <li>Most Commented</li>
        </ul>
        <ul class="flip">
          <li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/255462-jumblat-criticizes-presidency-s-statement-about-gharib" class="title ugly-link">Jumblat Criticizes Presidency’s Statement about Gharib </a>
              
  <abbr class="timeago" title="2019-01-22T07:19:40Z">22 January 2019, 09:19</abbr>
</li>
<li>
  <a href="/middle-east" class="tag">Middle East</a>
  
  <a href="/stories/en/255475-12-iranians-among-21-killed-in-israel-s-syria-strikes" class="title ugly-link">12 Iranians among 21 Killed in Israel's Syria Strikes</a>
              
  <abbr class="timeago" title="2019-01-22T10:56:33Z">22 January 2019, 12:56</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/255468-libya-demands-official-apology-from-lebanon-over-flag-incident" class="title ugly-link">Libya Demands Official 'Apology' from Lebanon over Flag Incident</a>
              
  <abbr class="timeago" title="2019-01-22T10:08:44Z">22 January 2019, 12:08</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/255478-aoun-anti-corruption-battle-has-begun-and-i-ll-call-things-by-name" class="title ugly-link">Aoun: Anti-Corruption Battle Has Begun and I'll Call Things by Name</a>
              
  <abbr class="timeago" title="2019-01-22T12:24:35Z">22 January 2019, 14:24</abbr>
</li>
<li>
  <a href="/middle-east" class="tag">Middle East</a>
  
  <a href="/stories/en/255467-israel-u-s-test-ballistic-missile-interceptor" class="title ugly-link">Israel, U.S. Test Ballistic Missile Interceptor</a>
              
  <abbr class="timeago" title="2019-01-22T09:03:51Z">22 January 2019, 11:03</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/255478-aoun-anti-corruption-battle-has-begun-and-i-ll-call-things-by-name" class="title ugly-link">Aoun: Anti-Corruption Battle Has Begun and I'll Call Things by Name</a>
              
  <abbr class="timeago" title="2019-01-22T12:24:35Z">22 January 2019, 14:24</abbr>
</li>
<li>
  <a href="/middle-east" class="tag">Middle East</a>
  
  <a href="/stories/en/255475-12-iranians-among-21-killed-in-israel-s-syria-strikes" class="title ugly-link">12 Iranians among 21 Killed in Israel's Syria Strikes</a>
              
  <abbr class="timeago" title="2019-01-22T10:56:33Z">22 January 2019, 12:56</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/255499-bassil-backs-secular-syria-says-lebanon-sects-want-to-protect-privileges" class="title ugly-link">Bassil Backs 'Secular Syria', Says Lebanon Sects Want to Protect Privileges</a>
              
  <abbr class="timeago" title="2019-01-22T16:03:58Z">22 January 2019, 18:03</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/255489-khalil-says-steps-needed-after-lebanon-rating-downgraded" class="title ugly-link">Khalil Says Steps Needed after Lebanon Rating Downgraded</a>
              
  <abbr class="timeago" title="2019-01-22T15:00:31Z">22 January 2019, 17:00</abbr>
</li>
<li>
  <a href="/middle-east" class="tag">Middle East</a>
  
  <a href="/stories/en/255467-israel-u-s-test-ballistic-missile-interceptor" class="title ugly-link">Israel, U.S. Test Ballistic Missile Interceptor</a>
              
  <abbr class="timeago" title="2019-01-22T09:03:51Z">22 January 2019, 11:03</abbr>
</li>

        </ul>
      </div>

      <div class="comments widget">
        <h2 class="plate">Comments</h2>
        <ul class="tabs clearfix">
          <li class="active">Top Rated</li>
          <li>Latest</li>
        </ul>
        <ul class="flip">
          <li class="clearfix">
    <a href="/stories/en/255417-qatar-to-invest-500-million-in-lebanese-bonds#comment-615809" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1774/thumb.jpeg" /></a>
  <a href="/stories/en/255417-qatar-to-invest-500-million-in-lebanese-bonds#comment-615809" class="content">
    <span class="username">warrior</span>
    do you have 'resistance' in the west ya fake christian westerner?
Lol...
</a>
  <abbr class="timeago" title="2019-01-22T04:26:36Z">22 January 2019, 06:26</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/255417-qatar-to-invest-500-million-in-lebanese-bonds#comment-615810" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1774/thumb.jpeg" /></a>
  <a href="/stories/en/255417-qatar-to-invest-500-million-in-lebanese-bonds#comment-615810" class="content">
    <span class="username">warrior</span>
    you're only jealous of him because he has triple nationality:)
</a>
  <abbr class="timeago" title="2019-01-22T04:37:03Z">22 January 2019, 06:37</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/255424-suicide-attack-on-kurdish-u-s-convoy-in-syria-kills-5#comment-615811" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1774/thumb.jpeg" /></a>
  <a href="/stories/en/255424-suicide-attack-on-kurdish-u-s-convoy-in-syria-kills-5#comment-615811" class="content">
    <span class="username">warrior</span>
    what about your shia news media ya heretic, why don't they report on Daesh at...
</a>
  <abbr class="timeago" title="2019-01-22T04:44:09Z">22 January 2019, 06:44</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/255404-bassil-thanks-qatar-emir-for-breaking-siege-on-doha-beirut-summit#comment-615815" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1774/thumb.jpeg" /></a>
  <a href="/stories/en/255404-bassil-thanks-qatar-emir-for-breaking-siege-on-doha-beirut-summit#comment-615815" class="content">
    <span class="username">warrior</span>
    excellent comment! Do you have a life, a job, a family or are you homeless?
</a>
  <abbr class="timeago" title="2019-01-22T04:56:23Z">22 January 2019, 06:56</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/255404-bassil-thanks-qatar-emir-for-breaking-siege-on-doha-beirut-summit#comment-615808" class="picture-wrap"><img alt="Missing" src="http://images.naharnet.com/avatars/thumb/missing.png" /></a>
  <a href="/stories/en/255404-bassil-thanks-qatar-emir-for-breaking-siege-on-doha-beirut-summit#comment-615808" class="content">
    <span class="username">cedars</span>
    What's the summit has to do with role models? 
Where is Habib chartouni and ...
</a>
  <abbr class="timeago" title="2019-01-22T00:00:01Z">22 January 2019, 02:00</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li class="clearfix">
    <a href="/stories/en/255445-jordan-hits-out-at-israel-s-new-red-sea-airport#comment-615818" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/10115/thumb.png" /></a>
  <a href="/stories/en/255445-jordan-hits-out-at-israel-s-new-red-sea-airport#comment-615818" class="content">
    <span class="username">justin</span>
    A bit late to object.... the airport was just opened for traffic. 
</a>
  <abbr class="timeago" title="2019-01-22T08:17:54Z">22 January 2019, 10:17</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/255424-suicide-attack-on-kurdish-u-s-convoy-in-syria-kills-5#comment-615817" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/10115/thumb.png" /></a>
  <a href="/stories/en/255424-suicide-attack-on-kurdish-u-s-convoy-in-syria-kills-5#comment-615817" class="content">
    <span class="username">justin</span>
    he is referring to the 'free press' in his native Iran.

روحاني ينتقد النظا...
</a>
  <abbr class="timeago" title="2019-01-22T08:01:14Z">22 January 2019, 10:01</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/255404-bassil-thanks-qatar-emir-for-breaking-siege-on-doha-beirut-summit#comment-615815" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1774/thumb.jpeg" /></a>
  <a href="/stories/en/255404-bassil-thanks-qatar-emir-for-breaking-siege-on-doha-beirut-summit#comment-615815" class="content">
    <span class="username">warrior</span>
    excellent comment! Do you have a life, a job, a family or are you homeless?
</a>
  <abbr class="timeago" title="2019-01-22T04:56:23Z">22 January 2019, 06:56</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/255416-hariri-cancels-davos-trip-to-resume-govt-talks#comment-615814" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1774/thumb.jpeg" /></a>
  <a href="/stories/en/255416-hariri-cancels-davos-trip-to-resume-govt-talks#comment-615814" class="content">
    <span class="username">warrior</span>
    He will be missed for sure......
</a>
  <abbr class="timeago" title="2019-01-22T04:49:39Z">22 January 2019, 06:49</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/255425-uproar-after-invitation-of-dissident-druze-cleric-to-arab-summit#comment-615813" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1774/thumb.jpeg" /></a>
  <a href="/stories/en/255425-uproar-after-invitation-of-dissident-druze-cleric-to-arab-summit#comment-615813" class="content">
    <span class="username">warrior</span>
    In Lebanon politics and religion are intertwined.
</a>
  <abbr class="timeago" title="2019-01-22T04:48:55Z">22 January 2019, 06:48</abbr>
</li>

        </ul>
      </div>

    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fnaharnet&amp;width=300&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=true&amp;height=287" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:287px;" allowTransparency="true" class="facebook-like-box"></iframe>


    <div style="text-align: center; margin-top: 30px; direction: ltr">

      <script src="http://widgets.twimg.com/j/2/widget.js"></script>
      <script>
        new TWTR.Widget({
          version: 2, type: 'search', search: '@Naharnet',
          interval: 6000, title: '@Naharnet', subject: 'Tweets and Mentions',
          width: 300, height: 500,
          theme: {
            shell: { background: '#016699', color: '#ffffff' },
            tweets: { background: '#ffffff', color: '#444444', links: '#1985b5' }
          },
          features: {
            scrollbar: true, loop: true, live: true, hashtags: true,
            timestamp: true, avatars: true, toptweets: true, behavior: 'default'
          }
        }).render().start();
      </script>

    </div>

    <div style="text-align: center; margin-top: 20px;">
      <a href="https://twitter.com/Naharnet" class="twitter-follow-button">Follow @Naharnet</a>
      <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
    </div>

    
  <!-- Story-EN-Side-Bottom -->
  <div id='div-gpt-ad-1403179011419-3' style="text-align:center;margin-top:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-3'); });
    </script>
  </div>

  <!-- /1026464/JustPremium -->
  <div id='div-gpt-ad-1441273248125-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441273248125-0'); });
    </script>
  </div>


      <iframe src="http://khoolood.com/en-lb/obituaries/widgetsmall" border="0" style="border:0; margin-top: 20px;" width="300" height="500"></iframe>
  </div>


    </div>
  </div>
  <div class="search">
  <div id="footer" class="clearfix">
  Naharnet © 2019
  <a href="/privacy_policy">Privacy Policy</a>
  <a href="/terms_of_service">Terms of service</a>
  <a href="/contact">Contact us</a>
  <a href="/advertising">Advertising</a>
  <a href="/about">About</a>
</div>

  <div class="popup-wrap login devise hidden">
  <h2 class="title plate">Login</h2>
  <img alt="Close" class="close" src="/assets/close-1b612c256e7ef97db145ec18d770c55b.gif" />

  <p class="hint">Login using your Naharnet account</p>

  <form accept-charset="UTF-8" action="/users/sign_in" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="n+2HrcpPLUlllNjAAOFczau8WBIvg+axFIh51cLuX1g=" /></div>
    <label for="user_login">Login</label>
    <input id="user_login" name="user[login]" size="30" type="text" />

    <label for="user_password">Password</label>
    <input id="user_password" name="user[password]" size="30" type="password" />

    <input name="user[remember_me]" type="hidden" value="0" /><input id="user_remember_me" name="user[remember_me]" type="checkbox" value="1" /> <label for="user_remember_me">remember me</label>

    <input name="commit" type="submit" value="Login" />
</form>
  Don't have an account? <a href="/signup">Sign up</a>, please.<br />
  <a href="/users/password/new">Forgot your password?</a><br />
  <a href="/users/confirmation/new">Didn't receive confirmation instructions?</a><br />
</div>

  
  <!-- FACEBOOK (ENGLISH) -->
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <!-- TWITTER (ENGLISH) -->
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

  <!-- GOOGLE +1 (ENGLISH) -->
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  

</div>
</body>
</html>