<!DOCTYPE html>
<html >
<head>
  <title>Outcry over Harry Potter Book Burning by Priests in Poland — Naharnet</title>
  
  <link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="msvalidate.01" content="B131F13C3059E39D4DD66E218700E9E4" />
<meta name="google-site-verification" 
      content="nUAwBOBRdI8gnFlNy87WgDS4_n6b6i5YfUfczTq2DJQ" />
<meta name="description" content="Naharnet is the leading Lebanese news destination, breaking the news as it happens!" />

<!-- Common OpenGraph Meta -->
<meta property="og:site_name" content="Naharnet"/>
  
  <link href="/assets/application-39759aa7304c47267eaf3b5d905b048d.css" media="screen" rel="stylesheet" type="text/css" />
  <script src="/assets/application-7dd6babc0d6b82cdd676bdaa3b45a9f7.js" type="text/javascript"></script>
  
  <meta content="authenticity_token" name="csrf-param" />
<meta content="xg7d9ycB5XgY96a0VBmp4GEDuFXV7b7HuY+MPh8iU2c=" name="csrf-token" />
  
  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + 
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>

 
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
  </script>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/1026464/Story-EN-Bottom', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-0').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Comments', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-1').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Middle', [468, 60], 'div-gpt-ad-1403179011419-2').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-3').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-4').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-1', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-5').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-2', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-6').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/1026464/Story-EN-Top', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-7').addService(googletag.pubads());
    googletag.defineSlot('/1026464/JustPremium', [1, 1], 'div-gpt-ad-1441273248125-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
    });
  </script>
  <script type="text/javascript">
//<![CDATA[
GA_googleAddAttr('tag', 'Culture AND Offbeat AND Entertainment');
//]]>
</script>

 
  <!-- Start of Woopra Code -->
<script type="text/javascript">
  function woopraReady(tracker) {
    tracker.setDomain('naharnet.com');
    tracker.setIdleTimeout(300000);
    tracker.track();
    return false;
  }
  (function() {
    var wsc = document.createElement('script');
    wsc.src = document.location.protocol+'//static.woopra.com/js/woopra.js';
    wsc.type = 'text/javascript';
    wsc.async = true;
    var ssc = document.getElementsByTagName('script')[0];
    ssc.parentNode.insertBefore(wsc, ssc);
  })();
</script>

<!-- Google Analytics Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16876868-1', 'auto');
  ga('send', 'pageview');
</script>
  
    <!-- Story OpenGraph meta -->

<meta property="og:title"
  content="Outcry over Harry Potter Book Burning by Priests in Poland"/>

<meta property="og:description"
  content="

The burning of Harry Potter &quot;magic&quot; books by priests in Poland triggered a wave of protest in the majority Catholic country on Tuesday with critics making comparisons with totalitarian regimes and the Inquisition.


The Episcopate has so..."/>
  
<meta property="og:type"
  content="article"/>

<meta property="og:url"
  content="http://www.naharnet.com/stories/en/258547"/>

  <meta property="og:image"
    content="http://images2.naharnet.com/images/220840/w140.jpg?1554214236"/>

  <link rel="canonical" href="http://www.naharnet.com/stories/en/258547">

</head>
<body  >
<div class="search">
  <a href="/force_mobile_version" id="force-mobile-version">Mobile version</a>
<script type="text/javascript">
  if( navigator.userAgent.match(/Android/i)
   || navigator.userAgent.match(/webOS/i)
   || navigator.userAgent.match(/iPhone/i)
   || navigator.userAgent.match(/iPad/i)
   || navigator.userAgent.match(/iPod/i)
   || navigator.userAgent.match(/BlackBerry/i)
   ){
     document.getElementById("force-mobile-version").style.display = 'block';
  } else {
    document.getElementById("force-mobile-version").style.display = 'none';
  }
</script>

  
  <div id="header">
  <a href="http://www.naharnet.com/" id="logo" title="Naharnet"><img alt="Original" src="http://images.naharnet.com/logos/images/5/original.png?2018" /></a>
  <div id="search">
    <form accept-charset="UTF-8" action="/tags/search" class="simple_search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <input id="query" name="query" type="text" />
      <input type="submit" value="Search" />
</form>  </div>
  <div id="welcome">
      <a href="/signup" class="fake-btn">Sign Up</a>
      <a href="/login" class="fake-btn">Login</a>
      <a href="/users/auth/twitter" class="facebook"><img alt="Twitter" src="/assets/twitter-03ee00f133bb916623a3b8bff160ace7.gif" /></a>
      <a href="/users/auth/facebook" class="twitter"><img alt="Facebook" src="/assets/facebook-b719536c459d3509c89988fa66eb94cc.gif" /></a>
  </div>
</div>
  <div id="menu" >
  <div class="wrap">
    <div class="group">
      <a href="/">Home</a>
    </div>
    <div class="group">
        <a href="/lebanon">Lebanon</a>
        <a href="/middle-east">Middle East</a>
        <a href="/world">World</a>
    </div>
    <div class="group">
        <a href="/business">Business</a>
        <a href="/sports">Sports</a>
        <a href="/climate-change-environment">Climate Change &amp; Environment</a>
    </div>
      <div class="more group">
        <div class="arrow"></div>
        <div class="hidden popup">
            <a href="/entertainment">Entertainment</a>
            <a href="/offbeat">Offbeat</a>
            <a href="/culture">Culture</a>
            <a href="/science">Science</a>
            <a href="/obituaries">Obituaries</a>
            <a href="/technology">Technology</a>
            <a href="/health">Health</a>
            <a href="/entrepreneurship">Entrepreneurship</a>
            <a href="/roundup--2">Roundup</a>
        </div>
      </div>
    <div class="lang group">
      <span>En</span>
    </div>
    <div class="ar lang group">
      <a href="/change_language/ar">ع</a>
    </div>
  </div>
</div>

</div>
  
  <!-- Story-EN-Top -->
  <div id='div-gpt-ad-1403179011419-7' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-7'); });
    </script>
  </div>

  
  <div id="wrap" class="clearfix">
    <div id="content">
    <div class="search">
      
    </div>
      








<div id="story-page" itemtype="http://schema.org/Article">
  
  <h1 itemprop="name">
    Outcry over Harry Potter Book Burning by Priests in Poland
  </h1>
  
  
  <div class="byline">by <span class="group">Naharnet Newsdesk</span> <abbr class="timeago" title="2019-04-02T14:10:35Z">02 April 2019, 17:10</abbr></div>
  
  <div class="sharing-widget">

  <div class="comments button">
  <a href="/stories/en/258547-outcry-over-harry-potter-book-burning-by-priests-in-poland#new-comment" class="image">
    <span class="label">Comment</span>
</a>  
  <div class="counter">
    <span class="inside">0</span>
  </div>
</div>

  
  <div class="twitter share button">
  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.naharnet.com/stories/en/258547" data-count="horizontal">Tweet</a>
</div>

<div class="google share button">
  <g:plusone size="medium"
             href="http://www.naharnet.com/stories/en/258547"
             callback="gPlusOneCallback"></g:plusone>
</div>

<div class="fb-root"></div>
<div class="facebook share button">
  <div class="fb-like" data-send="false" data-layout="button_count" data-show-faces="false" href="http://www.naharnet.com/stories/en/258547"></div>
</div>

  
  <a href="mailto:?subject=Naharnet: Outcry over Harry Potter Book Burning by Priests in Poland&amp;body= http://www.naharnet.com/stories/en/258547-outcry-over-harry-potter-book-burning-by-priests-in-poland" class="email btn"></a>
              
  <a href="/stories/258547-outcry-over-harry-potter-book-burning-by-priests-in-poland/print" class="print btn" target="blank"></a>
</div>

             
  
      <img alt="W460" class="picture" itemprop="image" src="http://images2.naharnet.com/images/220840/w460.jpg?1554214236" />

  
  <div itemprop="description">
    <p class="desc"></p>

<p class="desc">The burning of Harry Potter "magic" books by priests in Poland triggered a wave of protest in the majority Catholic country on Tuesday with critics making comparisons with totalitarian regimes and the Inquisition.</p>

<p class="desc">The Episcopate has so far declined to comment on the burning in a parish at the Baltic port city of Gdansk after Sunday mass.</p>

<p class="desc">A post detailing the incident on a Facebook page run by the Catholic "SMS from Heaven" evangelical group has gone viral, drawing heavy flak both online and off, but also pockets of support from internet users.</p>

<p class="desc">Three priests burned books and other items they regarded as sacrilegious, including tomes from British author J.K. Rowling's famed Harry Potter series of fantasy novels.</p>

<p class="desc">Father Jan Kucharski, the priest in the parish where the book burning took place, told the natemat.pl news website they had set fire to items "linked to the occult and magic" in line with Biblical exhortations against practicing idolatry.</p>

<p class="desc">Two altar boys are also shown standing over the fire pit as a priest prays over the items including a book from the Twilight vampire-themed fantasy romance series, a 'Hello Kitty' umbrella and a Hindu religious figurine. </p>

<p class="desc">"The participation of children in this practice is an act of particularly reprehensible demoralization," Lukasz Turski, a respected commentator and physics professor, wrote in an open letter published online Tuesday by liberal daily Gazeta Wyborcza.</p>

<p class="desc">- 'Ideological madness' -</p>

<p class="desc">Turski also called for the "church hierarchy to immediately condemn and cut short this activity, leaving no doubt as to the position of the Episcopate on this matter" and went on to draw comparisons to Nazi Germany. </p>

<p class="desc">"In 1821, Heinrich Heine made a prophetic statement in his 'Almanzor' drama: 'when we start to burn books, we finish by burning people'," he wrote.</p>

<p class="desc">"A hundred and some odd years later, in Nazi Germany, Heine and (Thomas) Mann's books and many other prominent artists were burning in piles in Berlin; a dozen or so years later, crematoria burned ... the victims of the ideological madness of the supposedly civilized world."</p>

<p class="desc">The top-selling Fakt tabloid daily thundered that "nobody expected a Holy Inquisition," referring to the campaign against heresy led by the Catholic Church in the Middle Ages that involved burning books and witch-hunting.</p>

<p class="desc">"They're destroying books like in the Middle Ages," Fakt said.</p>

<p class="desc">Wearing a clerical collar "doesn't protect against ordinary stupidity," Father Kazimierz Sowa, a Catholic media personality, said in a Facebook post.</p>

<p class="desc">Meanwhile, an anti-smog NGO on Tuesday filed a complaint with Gdansk prosecutors against the priests for "illegally burning waste" including "synthetic materials" that "polluted the air creating a health hazard."</p>
  </div>
  

  <div class="tags clearfix"><span class="tag-title">Source</span><a href="/tags/agence-france-presse" class="tag">Agence France Presse</a></div><div class="tags clearfix"><a href="/tags/culture" class="tag">Culture</a><a href="/tags/offbeat" class="tag">Offbeat</a><a href="/tags/entertainment" class="tag">Entertainment</a></div>

  
    <div id="container-comments" class="clearfix">
      <div class="plate clearfix">
        <span class="title">Comments</span>
        <span class="count">0</span>
      </div>
    
      
      <div id="new-comment" class="new-comment clearfix">
  <form accept-charset="UTF-8" action="/comments" data-remote="true" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="LI9rdwsV8LMpDJMqtkkMbWb22/7O3Hg/HWY/BmIjPpw=" /></div>
    <input id="comment_commentable_type" name="comment[commentable_type]" type="hidden" value="Story" />
    <input id="comment_commentable_id" name="comment[commentable_id]" type="hidden" value="258547" />
    <input id="comment_parent_id" name="comment[parent_id]" type="hidden" />
    
    <label for="comment_content">Comment</label>
    <textarea cols="40" id="comment_content" name="comment[content]" rows="20">
</textarea>
    <div class="anonymous ">
      <ul class="anonymous-fields clearfix">
        <li>
          <label for="comment_author_name">Name*</label>
          <input id="comment_author_name" name="comment[author_name]" size="30" type="text" />
        </li>
        <li>
          <label for="comment_email">Email</label>
          <input id="comment_email" name="comment[email]" size="30" type="text" />
        </li>
        <li class="last">
          <label for="comment_website">Web site</label>
          <input id="comment_website" name="comment[website]" size="30" type="text" />
        </li>
      </ul>
        <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u&amp;error=expression"></script>
<noscript>
  <iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u" height="300" width="500" style="border:none;"></iframe><br/>
  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  <input type="hidden" name="recaptcha_response_field" value="manual_challenge"/></noscript>

    </div>
    <input name="commit" type="submit" value="Post a comment" />
    <input class="reset-form" type="reset" name="cancel" value="Cancel">
</form></div>

    </div>
</div>

    </div>
    <div class="search">
    
  <div id="sidebar">

    <br/>
    
    
  <!-- Story-EN-Side-Top-1 -->
  <div id='div-gpt-ad-1403179011419-5' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-5'); });
    </script>
  </div>

  <!-- Story-EN-Side-Top-2 -->
  <div id='div-gpt-ad-1403179011419-6' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-6'); });
    </script>
  </div>



    


      <div class="popular widget">
        <h2 class="plate">Popular</h2>
        <ul class="tabs clearfix">
          <li class="active">Most Read</li>
          <li>Most Commented</li>
        </ul>
        <ul class="flip">
          <li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/258518-ferzli-denies-claims-about-reduction-to-retirees-salaries" class="title ugly-link">Ferzli Denies Claims about Reduction to Retirees' Salaries </a>
              
  <abbr class="timeago" title="2019-04-02T07:54:15Z">02 April 2019, 10:54</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/258514-khalil-announces-budget-cuts-after-stark-world-bank-warnings" class="title ugly-link">Khalil Announces Budget Cuts after Stark World Bank Warnings </a>
              
  <abbr class="timeago" title="2019-04-02T07:22:40Z">02 April 2019, 10:22</abbr>
</li>
<li>
  <a href="/world" class="tag">World</a>
  
  <a href="/stories/en/258523-us-suspends-f-35-program-deliveries-to-turkey-over-russian-arms" class="title ugly-link">US Suspends F-35 Program Deliveries to Turkey over Russian Arms</a>
              
  <abbr class="timeago" title="2019-04-02T09:28:43Z">02 April 2019, 12:28</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/258512-venezuelan-foreign-minister-expected-in-lebanon" class="title ugly-link">Venezuelan Foreign Minister Expected in Lebanon </a>
              
  <abbr class="timeago" title="2019-04-02T06:48:30Z">02 April 2019, 09:48</abbr>
</li>
<li>
  <a href="/world" class="tag">World</a>
  
  <a href="/stories/en/258509-british-pm-mulls-solution-to-brexit-deadlock-as-eu-warns-of-no-deal" class="title ugly-link">British PM Mulls Solution to  Brexit Deadlock as EU Warns of No-Deal</a>
              
  <abbr class="timeago" title="2019-04-02T06:38:26Z">02 April 2019, 09:38</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li>
  <a href="/world" class="tag">World</a>
  
  <a href="/stories/en/258523-us-suspends-f-35-program-deliveries-to-turkey-over-russian-arms" class="title ugly-link">US Suspends F-35 Program Deliveries to Turkey over Russian Arms</a>
              
  <abbr class="timeago" title="2019-04-02T09:28:43Z">02 April 2019, 12:28</abbr>
</li>
<li>
  <a href="/world" class="tag">World</a>
  
  <a href="/stories/en/258510-iran-fm-accuses-us-of-economic-terrorism-as-flood-hit-cities-evacuated" class="title ugly-link">Iran FM Accuses US of 'Economic Terrorism' as Flood-Hit Cities Evacuated</a>
              
  <abbr class="timeago" title="2019-04-02T06:41:22Z">02 April 2019, 09:41</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/258514-khalil-announces-budget-cuts-after-stark-world-bank-warnings" class="title ugly-link">Khalil Announces Budget Cuts after Stark World Bank Warnings </a>
              
  <abbr class="timeago" title="2019-04-02T07:22:40Z">02 April 2019, 10:22</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/258518-ferzli-denies-claims-about-reduction-to-retirees-salaries" class="title ugly-link">Ferzli Denies Claims about Reduction to Retirees' Salaries </a>
              
  <abbr class="timeago" title="2019-04-02T07:54:15Z">02 April 2019, 10:54</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/258555-strong-lebanon-bloc-lebanon-can-t-bear-any-delay-in-electricity-plan" class="title ugly-link">Strong Lebanon Bloc: Lebanon Can't Bear Any Delay in Electricity Plan</a>
              
  <abbr class="timeago" title="2019-04-02T16:48:46Z">02 April 2019, 19:48</abbr>
</li>

        </ul>
      </div>

      <div class="comments widget">
        <h2 class="plate">Comments</h2>
        <ul class="tabs clearfix">
          <li class="active">Top Rated</li>
          <li>Latest</li>
        </ul>
        <ul class="flip">
          <li class="clearfix">
    <a href="/stories/en/258435-aoun-at-arab-summit-trump-s-golan-decision-threatens-lebanese-sovereignty#comment-618666" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/7285/thumb.jpeg" /></a>
  <a href="/stories/en/258435-aoun-at-arab-summit-trump-s-golan-decision-threatens-lebanese-sovereignty#comment-618666" class="content">
    <span class="username">ex-fpm</span>
    
Aoun at Arab Summit: Trump's Golan Decision Threatens Lebanese Sovereignty...
</a>
  <abbr class="timeago" title="2019-03-31T14:33:18Z">31 March 2019, 17:33</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/258421-mustaqbal-rifi-rally-voters-for-tripoli-by-election#comment-618659" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/2962/thumb.jpeg" /></a>
  <a href="/stories/en/258421-mustaqbal-rifi-rally-voters-for-tripoli-by-election#comment-618659" class="content">
    <span class="username">doodle-dude</span>
    The government should close blablablablablabla's deep and wide luv tunnel on ...
</a>
  <abbr class="timeago" title="2019-03-31T10:54:08Z">31 March 2019, 13:54</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/258422-guidanian-expects-large-numbers-of-arab-tourists-in-summer#comment-618662" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/2962/thumb.jpeg" /></a>
  <a href="/stories/en/258422-guidanian-expects-large-numbers-of-arab-tourists-in-summer#comment-618662" class="content">
    <span class="username">doodle-dude</span>
    Lebanon is readying for a promising summer tourism season as virile Arab tour...
</a>
  <abbr class="timeago" title="2019-03-31T12:22:23Z">31 March 2019, 15:22</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/258435-aoun-at-arab-summit-trump-s-golan-decision-threatens-lebanese-sovereignty#comment-618667" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/10203/thumb.jpeg" /></a>
  <a href="/stories/en/258435-aoun-at-arab-summit-trump-s-golan-decision-threatens-lebanese-sovereignty#comment-618667" class="content">
    <span class="username">ashtah</span>
    You have to hand it to him: the man is consistent!
</a>
  <abbr class="timeago" title="2019-03-31T14:36:22Z">31 March 2019, 17:36</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/258435-aoun-at-arab-summit-trump-s-golan-decision-threatens-lebanese-sovereignty#comment-618668" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/3061/thumb.jpg" /></a>
  <a href="/stories/en/258435-aoun-at-arab-summit-trump-s-golan-decision-threatens-lebanese-sovereignty#comment-618668" class="content">
    <span class="username">whyaskwhy</span>
    Russia and Syria have told him verbatim what to say. Israel and Trump wilm be...
</a>
  <abbr class="timeago" title="2019-03-31T14:40:03Z">31 March 2019, 17:40</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li class="clearfix">
    <a href="/stories/en/258453-maduro-announces-30-days-of-electricity-rationing-in-venezuela#comment-618689" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/14733/thumb.gif" /></a>
  <a href="/stories/en/258453-maduro-announces-30-days-of-electricity-rationing-in-venezuela#comment-618689" class="content">
    <span class="username">s.o.s</span>
    I’m Shia and I’m sure Israel is behind the power cuts in Venezuela and Lebanon.
</a>
  <abbr class="timeago" title="2019-04-01T10:30:44Z">01 April 2019, 13:30</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/258435-aoun-at-arab-summit-trump-s-golan-decision-threatens-lebanese-sovereignty#comment-618688" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/14733/thumb.gif" /></a>
  <a href="/stories/en/258435-aoun-at-arab-summit-trump-s-golan-decision-threatens-lebanese-sovereignty#comment-618688" class="content">
    <span class="username">s.o.s</span>
    You’re so vulgayr. are you Shia by any chance ?
</a>
  <abbr class="timeago" title="2019-04-01T10:28:41Z">01 April 2019, 13:28</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/258422-guidanian-expects-large-numbers-of-arab-tourists-in-summer#comment-618687" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/14733/thumb.gif" /></a>
  <a href="/stories/en/258422-guidanian-expects-large-numbers-of-arab-tourists-in-summer#comment-618687" class="content">
    <span class="username">s.o.s</span>
    @ Are you sure this isn't a photograph of Sarkozy with a different haircut?
</a>
  <abbr class="timeago" title="2019-04-01T09:53:42Z">01 April 2019, 12:53</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/258455-berri-lebanon-facing-major-economic-crisis-iraq-could-mediate-saudi-iran-reconciliation#comment-618686" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/14733/thumb.gif" /></a>
  <a href="/stories/en/258455-berri-lebanon-facing-major-economic-crisis-iraq-could-mediate-saudi-iran-reconciliation#comment-618686" class="content">
    <span class="username">s.o.s</span>
    I'm about to transfer my savings outside Leb.
</a>
  <abbr class="timeago" title="2019-04-01T09:52:11Z">01 April 2019, 12:52</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/258438-eco-tax-championed-contested-and-still-marginal-in-eu#comment-618685" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/14733/thumb.gif" /></a>
  <a href="/stories/en/258438-eco-tax-championed-contested-and-still-marginal-in-eu#comment-618685" class="content">
    <span class="username">s.o.s</span>
    Something is wrong with this AFP report

&quot;Nonetheless, eco-taxes in 2017 ge...
</a>
  <abbr class="timeago" title="2019-04-01T09:50:08Z">01 April 2019, 12:50</abbr>
</li>

        </ul>
      </div>

    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fnaharnet&amp;width=300&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=true&amp;height=287" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:287px;" allowTransparency="true" class="facebook-like-box"></iframe>


    <div style="text-align: center; margin-top: 30px; direction: ltr">

      <script src="http://widgets.twimg.com/j/2/widget.js"></script>
      <script>
        new TWTR.Widget({
          version: 2, type: 'search', search: '@Naharnet',
          interval: 6000, title: '@Naharnet', subject: 'Tweets and Mentions',
          width: 300, height: 500,
          theme: {
            shell: { background: '#016699', color: '#ffffff' },
            tweets: { background: '#ffffff', color: '#444444', links: '#1985b5' }
          },
          features: {
            scrollbar: true, loop: true, live: true, hashtags: true,
            timestamp: true, avatars: true, toptweets: true, behavior: 'default'
          }
        }).render().start();
      </script>

    </div>

    <div style="text-align: center; margin-top: 20px;">
      <a href="https://twitter.com/Naharnet" class="twitter-follow-button">Follow @Naharnet</a>
      <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
    </div>

    
  <!-- Story-EN-Side-Bottom -->
  <div id='div-gpt-ad-1403179011419-3' style="text-align:center;margin-top:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-3'); });
    </script>
  </div>

  <!-- /1026464/JustPremium -->
  <div id='div-gpt-ad-1441273248125-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441273248125-0'); });
    </script>
  </div>


      <iframe src="http://khoolood.com/en-lb/obituaries/widgetsmall" border="0" style="border:0; margin-top: 20px;" width="300" height="500"></iframe>
  </div>


    </div>
  </div>
  <div class="search">
  <div id="footer" class="clearfix">
  Naharnet © 2019
  <a href="/privacy_policy">Privacy Policy</a>
  <a href="/terms_of_service">Terms of service</a>
  <a href="/contact">Contact us</a>
  <a href="/advertising">Advertising</a>
  <a href="/about">About</a>
</div>

  <div class="popup-wrap login devise hidden">
  <h2 class="title plate">Login</h2>
  <img alt="Close" class="close" src="/assets/close-1b612c256e7ef97db145ec18d770c55b.gif" />

  <p class="hint">Login using your Naharnet account</p>

  <form accept-charset="UTF-8" action="/users/sign_in" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="xg7d9ycB5XgY96a0VBmp4GEDuFXV7b7HuY+MPh8iU2c=" /></div>
    <label for="user_login">Login</label>
    <input id="user_login" name="user[login]" size="30" type="text" />

    <label for="user_password">Password</label>
    <input id="user_password" name="user[password]" size="30" type="password" />

    <input name="user[remember_me]" type="hidden" value="0" /><input id="user_remember_me" name="user[remember_me]" type="checkbox" value="1" /> <label for="user_remember_me">remember me</label>

    <input name="commit" type="submit" value="Login" />
</form>
  Don't have an account? <a href="/signup">Sign up</a>, please.<br />
  <a href="/users/password/new">Forgot your password?</a><br />
  <a href="/users/confirmation/new">Didn't receive confirmation instructions?</a><br />
</div>

  
  <!-- FACEBOOK (ENGLISH) -->
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <!-- TWITTER (ENGLISH) -->
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

  <!-- GOOGLE +1 (ENGLISH) -->
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  

</div>
</body>
</html>