<!DOCTYPE html>
<html >
<head>
  <title>French Official 'Very Surprised' after Ghosn Flees Japan — Naharnet</title>
  
  <link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="msvalidate.01" content="B131F13C3059E39D4DD66E218700E9E4" />
<meta name="google-site-verification" 
      content="nUAwBOBRdI8gnFlNy87WgDS4_n6b6i5YfUfczTq2DJQ" />
<meta name="description" content="Naharnet is the leading Lebanese news destination, breaking the news as it happens!" />

<!-- Common OpenGraph Meta -->
<meta property="og:site_name" content="Naharnet"/>
  
  <link href="/assets/application-39759aa7304c47267eaf3b5d905b048d.css" media="screen" rel="stylesheet" type="text/css" />
  <script src="/assets/application-7dd6babc0d6b82cdd676bdaa3b45a9f7.js" type="text/javascript"></script>
  
  <meta content="authenticity_token" name="csrf-param" />
<meta content="2r0EULWCe85uByHNtBZhccAZR4/MwgtUm5/9K+dhepg=" name="csrf-token" />
  
  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + 
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>

 
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
  </script>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/1026464/Story-EN-Bottom', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-0').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Comments', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-1').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Middle', [468, 60], 'div-gpt-ad-1403179011419-2').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-3').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-4').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-1', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-5').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-2', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-6').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/1026464/Story-EN-Top', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-7').addService(googletag.pubads());
    googletag.defineSlot('/1026464/JustPremium', [1, 1], 'div-gpt-ad-1441273248125-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
    });
  </script>
  <script type="text/javascript">
//<![CDATA[
GA_googleAddAttr('tag', 'Lebanon');
//]]>
</script>

 
  <!-- Start of Woopra Code -->
<script type="text/javascript">
  function woopraReady(tracker) {
    tracker.setDomain('naharnet.com');
    tracker.setIdleTimeout(300000);
    tracker.track();
    return false;
  }
  (function() {
    var wsc = document.createElement('script');
    wsc.src = document.location.protocol+'//static.woopra.com/js/woopra.js';
    wsc.type = 'text/javascript';
    wsc.async = true;
    var ssc = document.getElementsByTagName('script')[0];
    ssc.parentNode.insertBefore(wsc, ssc);
  })();
</script>

<!-- Google Analytics Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16876868-1', 'auto');
  ga('send', 'pageview');
</script>
  
    <!-- Story OpenGraph meta -->

<meta property="og:title"
  content="French Official 'Very Surprised' after Ghosn Flees Japan"/>

<meta property="og:description"
  content="A senior official at France's economy ministry on Tuesday said she was &quot;very surprised&quot; by the flight of former Nissan chief Carlos Ghosn from Japan to Lebanon, emphasising he was not above the law.


Ghosn said he had fled to Lebanon to escape..."/>
  
<meta property="og:type"
  content="article"/>

<meta property="og:url"
  content="http://www.naharnet.com/stories/en/267761"/>

  <meta property="og:image"
    content="http://images1.naharnet.com/images/228563/w140.jpg?1577786573"/>

  <link rel="canonical" href="http://www.naharnet.com/stories/en/267761">

</head>
<body  >
<div class="search">
  <a href="/force_mobile_version" id="force-mobile-version">Mobile version</a>
<script type="text/javascript">
  if( navigator.userAgent.match(/Android/i)
   || navigator.userAgent.match(/webOS/i)
   || navigator.userAgent.match(/iPhone/i)
   || navigator.userAgent.match(/iPad/i)
   || navigator.userAgent.match(/iPod/i)
   || navigator.userAgent.match(/BlackBerry/i)
   ){
     document.getElementById("force-mobile-version").style.display = 'block';
  } else {
    document.getElementById("force-mobile-version").style.display = 'none';
  }
</script>

  
  <div id="header">
  <a href="http://www.naharnet.com/" id="logo" title="Naharnet"><img alt="Original" src="http://images.naharnet.com/logos/images/5/original.png?2018" /></a>
  <div id="search">
    <form accept-charset="UTF-8" action="/tags/search" class="simple_search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <input id="query" name="query" type="text" />
      <input type="submit" value="Search" />
</form>  </div>
  <div id="welcome">
      <a href="/signup" class="fake-btn">Sign Up</a>
      <a href="/login" class="fake-btn">Login</a>
      <a href="/users/auth/twitter" class="facebook"><img alt="Twitter" src="/assets/twitter-03ee00f133bb916623a3b8bff160ace7.gif" /></a>
      <a href="/users/auth/facebook" class="twitter"><img alt="Facebook" src="/assets/facebook-b719536c459d3509c89988fa66eb94cc.gif" /></a>
  </div>
</div>
  <div id="menu" >
  <div class="wrap">
    <div class="group">
      <a href="/">Home</a>
    </div>
    <div class="group">
        <a href="/lebanon">Lebanon</a>
        <a href="/middle-east">Middle East</a>
        <a href="/world">World</a>
    </div>
    <div class="group">
        <a href="/business">Business</a>
        <a href="/sports">Sports</a>
        <a href="/climate-change-environment">Climate Change &amp; Environment</a>
    </div>
      <div class="more group">
        <div class="arrow"></div>
        <div class="hidden popup">
            <a href="/entertainment">Entertainment</a>
            <a href="/offbeat">Offbeat</a>
            <a href="/culture">Culture</a>
            <a href="/science">Science</a>
            <a href="/obituaries">Obituaries</a>
            <a href="/technology">Technology</a>
            <a href="/health">Health</a>
            <a href="/entrepreneurship">Entrepreneurship</a>
            <a href="/roundup--2">Roundup</a>
        </div>
      </div>
    <div class="lang group">
      <span>En</span>
    </div>
    <div class="ar lang group">
      <a href="/change_language/ar">ع</a>
    </div>
  </div>
</div>

</div>
  
  <!-- Story-EN-Top -->
  <div id='div-gpt-ad-1403179011419-7' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-7'); });
    </script>
  </div>

  
  <div id="wrap" class="clearfix">
    <div id="content">
    <div class="search">
      
    </div>
      








<div id="story-page" itemtype="http://schema.org/Article">
  
  <h1 itemprop="name">
    French Official 'Very Surprised' after Ghosn Flees Japan
  </h1>
  
  
  <div class="byline">by <span class="group">Naharnet Newsdesk</span> <abbr class="timeago" title="2019-12-31T10:03:02Z">31 December 2019, 12:03</abbr></div>
  
  <div class="sharing-widget">

  <div class="comments button">
  <a href="/stories/en/267761-french-official-very-surprised-after-ghosn-flees-japan#new-comment" class="image">
    <span class="label">Comment</span>
</a>  
  <div class="counter">
    <span class="inside">2</span>
  </div>
</div>

  
  <div class="twitter share button">
  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.naharnet.com/stories/en/267761" data-count="horizontal">Tweet</a>
</div>

<div class="google share button">
  <g:plusone size="medium"
             href="http://www.naharnet.com/stories/en/267761"
             callback="gPlusOneCallback"></g:plusone>
</div>

<div class="fb-root"></div>
<div class="facebook share button">
  <div class="fb-like" data-send="false" data-layout="button_count" data-show-faces="false" href="http://www.naharnet.com/stories/en/267761"></div>
</div>

  
  <a href="mailto:?subject=Naharnet: French Official 'Very Surprised' after Ghosn Flees Japan&amp;body= http://www.naharnet.com/stories/en/267761-french-official-very-surprised-after-ghosn-flees-japan" class="email btn"></a>
              
  <a href="/stories/267761-french-official-very-surprised-after-ghosn-flees-japan/print" class="print btn" target="blank"></a>
</div>

             
  
      <img alt="W460" class="picture" itemprop="image" src="http://images1.naharnet.com/images/228563/w460.jpg?1577786573" />

  
  <div itemprop="description">
    <p class="desc">A senior official at France's economy ministry on Tuesday said she was "very surprised" by the flight of former Nissan chief Carlos Ghosn from Japan to Lebanon, emphasising he was not above the law.</p>

<p class="desc">Ghosn said he had fled to Lebanon to escape injustice in Japan, where he was on bail awaiting trial on financial misconduct charges.</p>

<p class="desc">"I am very surprised. I found out from the media yesterday (Monday) evening," the state secretary at France's economy and finance ministry Agnes Pannier-Runacher told France Inter radio. </p>

<p class="desc">"As Mr Ghosn is a citizen like anyone else he is not above the law," she added.</p>

<p class="desc">"We need to understand exactly what happened," said Pannier-Runacher, the number two at the ministry led by Bruno Le Maire.</p>

<p class="desc">It was not clear how Ghosn managed to leave Japan, as his bail conditions prevented him from exiting the country where he had been held since his sudden arrest in November 2018 sent shockwaves through the business world.</p>

<p class="desc"> </p>
  </div>
  

  <div class="tags clearfix"><span class="tag-title">Source</span><a href="/tags/agence-france-presse" class="tag">Agence France Presse</a></div><div class="tags clearfix"><a href="/tags/lebanon" class="tag">Lebanon</a></div>

  
    <div id="container-comments" class="clearfix">
      <div class="plate clearfix">
        <span class="title">Comments</span>
        <span class="count">2</span>
      </div>
    
      <div class="comment clearfix" id="comment-630713" data-id="630713">
  <img alt="Missing" class="avatar" src="http://images.naharnet.com/avatars/thumb/missing.png" />
  <span class="author">un520</span>
  <abbr class="timeago" title="2019-12-31T11:29:16Z">31 December 2019, 13:29</abbr>
  <span class="thumb down login">0</span><span class="thumb up login">0</span>
  <p dir="ltr">...and then we beg France to help us out of our financial misery.....how stupid can it get?</p>
  
  <div class="actions">
    <a href="#comment-630713" class="retry-form">Reply</a>
    <a href="/comments/630713/report" class="report" data-method="post" data-remote="true" rel="nofollow">Report</a>
  </div>
</div>
<div class="nested-comments"></div><div class="comment clearfix" id="comment-630720" data-id="630720">
  <img alt="Thumb" class="avatar" src="http://images.naharnet.com/avatars/9746/thumb.jpg" />
  <span class="author">tric.portugal</span>
  <abbr class="timeago" title="2019-12-31T12:17:02Z">31 December 2019, 14:17</abbr>
  <span class="thumb down login">0</span><span class="thumb up login">0</span>
  <p dir="ltr">Now gonna be the French mohameds that gonna percuted the Lebanese too... Is cristhian!!!... </p>
  
  <div class="actions">
    <a href="#comment-630720" class="retry-form">Reply</a>
    <a href="/comments/630720/report" class="report" data-method="post" data-remote="true" rel="nofollow">Report</a>
  </div>
</div>
<div class="nested-comments"></div>
      <div id="new-comment" class="new-comment clearfix">
  <form accept-charset="UTF-8" action="/comments" data-remote="true" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="zQGIywBdjkYOWFWrLtwo2htLhxGnXVf5HMQWYTnNy9E=" /></div>
    <input id="comment_commentable_type" name="comment[commentable_type]" type="hidden" value="Story" />
    <input id="comment_commentable_id" name="comment[commentable_id]" type="hidden" value="267761" />
    <input id="comment_parent_id" name="comment[parent_id]" type="hidden" />
    
    <label for="comment_content">Comment</label>
    <textarea cols="40" id="comment_content" name="comment[content]" rows="20">
</textarea>
    <div class="anonymous ">
      <ul class="anonymous-fields clearfix">
        <li>
          <label for="comment_author_name">Name*</label>
          <input id="comment_author_name" name="comment[author_name]" size="30" type="text" />
        </li>
        <li>
          <label for="comment_email">Email</label>
          <input id="comment_email" name="comment[email]" size="30" type="text" />
        </li>
        <li class="last">
          <label for="comment_website">Web site</label>
          <input id="comment_website" name="comment[website]" size="30" type="text" />
        </li>
      </ul>
        <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u&amp;error=expression"></script>
<noscript>
  <iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u" height="300" width="500" style="border:none;"></iframe><br/>
  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  <input type="hidden" name="recaptcha_response_field" value="manual_challenge"/></noscript>

    </div>
    <input name="commit" type="submit" value="Post a comment" />
    <input class="reset-form" type="reset" name="cancel" value="Cancel">
</form></div>

    </div>
</div>

    </div>
    <div class="search">
    
  <div id="sidebar">

    <br/>
    
    
  <!-- Story-EN-Side-Top-1 -->
  <div id='div-gpt-ad-1403179011419-5' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-5'); });
    </script>
  </div>

  <!-- Story-EN-Side-Top-2 -->
  <div id='div-gpt-ad-1403179011419-6' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-6'); });
    </script>
  </div>



    


      <div class="popular widget">
        <h2 class="plate">Popular</h2>
        <ul class="tabs clearfix">
          <li class="active">Most Read</li>
          <li>Most Commented</li>
        </ul>
        <ul class="flip">
          <li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/267729-qassem-calls-on-diab-not-to-heed-hariri-s-veto" class="title ugly-link">Qassem Calls on Diab Not to Heed Hariri's 'Veto'</a>
              
  <abbr class="timeago" title="2019-12-30T14:06:39Z">30 December 2019, 16:06</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/267731-oueidat-asks-swiss-lebanese-authorities-for-info-on-suspected-transfers" class="title ugly-link">Oueidat Asks Swiss, Lebanese Authorities for Info on Suspected Transfers</a>
              
  <abbr class="timeago" title="2019-12-30T15:26:47Z">30 December 2019, 17:26</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/267744-lebanese-protesters-defy-capital-controls-in-bank-sit-in" class="title ugly-link">Lebanese Protesters Defy Capital Controls in Bank Sit-In</a>
              
  <abbr class="timeago" title="2019-12-30T17:17:22Z">30 December 2019, 19:17</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/267746-report-shiite-duo-agrees-to-formation-of-technocrat-govt" class="title ugly-link">Report: 'Shiite Duo' Agrees to Formation of Technocrat Govt.</a>
              
  <abbr class="timeago" title="2019-12-30T19:13:05Z">30 December 2019, 21:13</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/267747-carlos-ghosn-reportedly-arrives-in-lebanon" class="title ugly-link">Carlos Ghosn Reportedly Arrives in Lebanon</a>
              
  <abbr class="timeago" title="2019-12-30T19:45:46Z">30 December 2019, 21:45</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/267747-carlos-ghosn-reportedly-arrives-in-lebanon" class="title ugly-link">Carlos Ghosn Reportedly Arrives in Lebanon</a>
              
  <abbr class="timeago" title="2019-12-30T19:45:46Z">30 December 2019, 21:45</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/267731-oueidat-asks-swiss-lebanese-authorities-for-info-on-suspected-transfers" class="title ugly-link">Oueidat Asks Swiss, Lebanese Authorities for Info on Suspected Transfers</a>
              
  <abbr class="timeago" title="2019-12-30T15:26:47Z">30 December 2019, 17:26</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/267730-protester-groups-sue-choucair-over-extension-of-alfa-touch-contracts" class="title ugly-link">Protester Groups Sue Choucair over Extension of Alfa, touch Contracts</a>
              
  <abbr class="timeago" title="2019-12-30T14:46:27Z">30 December 2019, 16:46</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/267729-qassem-calls-on-diab-not-to-heed-hariri-s-veto" class="title ugly-link">Qassem Calls on Diab Not to Heed Hariri's 'Veto'</a>
              
  <abbr class="timeago" title="2019-12-30T14:06:39Z">30 December 2019, 16:06</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/267744-lebanese-protesters-defy-capital-controls-in-bank-sit-in" class="title ugly-link">Lebanese Protesters Defy Capital Controls in Bank Sit-In</a>
              
  <abbr class="timeago" title="2019-12-30T17:17:22Z">30 December 2019, 19:17</abbr>
</li>

        </ul>
      </div>

      <div class="comments widget">
        <h2 class="plate">Comments</h2>
        <ul class="tabs clearfix">
          <li class="active">Top Rated</li>
          <li>Latest</li>
        </ul>
        <ul class="flip">
          <li class="clearfix">
    <a href="/stories/en/267502-bou-saab-slams-israel-violation-of-lebanon-skies-after-syria-strike#comment-630299" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/482/thumb.jpg" /></a>
  <a href="/stories/en/267502-bou-saab-slams-israel-violation-of-lebanon-skies-after-syria-strike#comment-630299" class="content">
    <span class="username">gebran_sons</span>
    Mr. Saab, in any respectable country you would have been put in prison in com...
</a>
  <abbr class="timeago" title="2019-12-23T20:12:09Z">23 December 2019, 22:12</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/267709-zahran-reveals-details-about-new-government#comment-630568" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/10115/thumb.png" /></a>
  <a href="/stories/en/267709-zahran-reveals-details-about-new-government#comment-630568" class="content">
    <span class="username">justin</span>
    A lowlife mouthpiece of Iran and hezbollah
</a>
  <abbr class="timeago" title="2019-12-29T14:33:02Z">29 December 2019, 16:33</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/267403-diab-says-to-communicate-with-all-parties-protesters-to-form-govt#comment-630085" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/14733/thumb.gif" /></a>
  <a href="/stories/en/267403-diab-says-to-communicate-with-all-parties-protesters-to-form-govt#comment-630085" class="content">
    <span class="username">s.o.s</span>
    Apparently, the guy plagiarized his dissertations and essays...he’s a cheat a...
</a>
  <abbr class="timeago" title="2019-12-19T18:23:09Z">19 December 2019, 20:23</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/267449-diab-holds-non-binding-consultations-to-form-government#comment-630154" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/482/thumb.jpg" /></a>
  <a href="/stories/en/267449-diab-holds-non-binding-consultations-to-form-government#comment-630154" class="content">
    <span class="username">gebran_sons</span>
    Lebanese force vote was a major tactical mistake similar to Batrak Sfeir deci...
</a>
  <abbr class="timeago" title="2019-12-21T12:44:44Z">21 December 2019, 14:44</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/267491-kanaan-promises-to-reveal-good-news-on-thursday#comment-630286" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/7026/thumb.jpg" /></a>
  <a href="/stories/en/267491-kanaan-promises-to-reveal-good-news-on-thursday#comment-630286" class="content">
    <span class="username">wassupmanigga</span>
    Must be the death of your master nasrulah
</a>
  <abbr class="timeago" title="2019-12-23T16:56:21Z">23 December 2019, 18:56</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li class="clearfix">
    <a href="/stories/en/267749-ghosn-confirms-is-in-lebanon-blasts-rigged-japanese-justice-system#comment-630708" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/9976/thumb.jpeg" /></a>
  <a href="/stories/en/267749-ghosn-confirms-is-in-lebanon-blasts-rigged-japanese-justice-system#comment-630708" class="content">
    <span class="username">barrymore</span>
    He is corrupt to the bone.
</a>
  <abbr class="timeago" title="2019-12-31T08:34:13Z">31 December 2019, 10:34</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/267744-lebanese-protesters-defy-capital-controls-in-bank-sit-in#comment-630707" class="picture-wrap"><img alt="Missing" src="http://images.naharnet.com/avatars/thumb/missing.png" /></a>
  <a href="/stories/en/267744-lebanese-protesters-defy-capital-controls-in-bank-sit-in#comment-630707" class="content">
    <span class="username">samiam</span>
    I don't know what you are saying.  Write/speak in english, french, spanish, a...
</a>
  <abbr class="timeago" title="2019-12-31T06:47:37Z">31 December 2019, 08:47</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/267747-carlos-ghosn-reportedly-arrives-in-lebanon#comment-630706" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/5676/thumb.png" /></a>
  <a href="/stories/en/267747-carlos-ghosn-reportedly-arrives-in-lebanon#comment-630706" class="content">
    <span class="username">scorpyonn</span>
    Take some lessons from him= he is a billionaire who knows how to make money y...
</a>
  <abbr class="timeago" title="2019-12-31T06:42:43Z">31 December 2019, 08:42</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/267731-oueidat-asks-swiss-lebanese-authorities-for-info-on-suspected-transfers#comment-630705" class="picture-wrap"><img alt="Missing" src="http://images.naharnet.com/avatars/thumb/missing.png" /></a>
  <a href="/stories/en/267731-oueidat-asks-swiss-lebanese-authorities-for-info-on-suspected-transfers#comment-630705" class="content">
    <span class="username">samiam</span>
    It's not a matter of the legality of the transfers, it is more of the double ...
</a>
  <abbr class="timeago" title="2019-12-31T06:37:30Z">31 December 2019, 08:37</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/267747-carlos-ghosn-reportedly-arrives-in-lebanon#comment-630704" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/520/thumb.jpeg" /></a>
  <a href="/stories/en/267747-carlos-ghosn-reportedly-arrives-in-lebanon#comment-630704" class="content">
    <span class="username">loveandpeace</span>
    Are you a retard? If not you' re a chretin and a hidiot, not even funny
</a>
  <abbr class="timeago" title="2019-12-31T05:59:24Z">31 December 2019, 07:59</abbr>
</li>

        </ul>
      </div>

    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fnaharnet&amp;width=300&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=true&amp;height=287" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:287px;" allowTransparency="true" class="facebook-like-box"></iframe>


    <div style="text-align: center; margin-top: 30px; direction: ltr">

      <script src="http://widgets.twimg.com/j/2/widget.js"></script>
      <script>
        new TWTR.Widget({
          version: 2, type: 'search', search: '@Naharnet',
          interval: 6000, title: '@Naharnet', subject: 'Tweets and Mentions',
          width: 300, height: 500,
          theme: {
            shell: { background: '#016699', color: '#ffffff' },
            tweets: { background: '#ffffff', color: '#444444', links: '#1985b5' }
          },
          features: {
            scrollbar: true, loop: true, live: true, hashtags: true,
            timestamp: true, avatars: true, toptweets: true, behavior: 'default'
          }
        }).render().start();
      </script>

    </div>

    <div style="text-align: center; margin-top: 20px;">
      <a href="https://twitter.com/Naharnet" class="twitter-follow-button">Follow @Naharnet</a>
      <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
    </div>

    
  <!-- Story-EN-Side-Bottom -->
  <div id='div-gpt-ad-1403179011419-3' style="text-align:center;margin-top:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-3'); });
    </script>
  </div>

  <!-- /1026464/JustPremium -->
  <div id='div-gpt-ad-1441273248125-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441273248125-0'); });
    </script>
  </div>


      <iframe src="http://khoolood.com/en-lb/obituaries/widgetsmall" border="0" style="border:0; margin-top: 20px;" width="300" height="500"></iframe>
  </div>


    </div>
  </div>
  <div class="search">
  <div id="footer" class="clearfix">
  Naharnet © 2019
  <a href="/privacy_policy">Privacy Policy</a>
  <a href="/terms_of_service">Terms of service</a>
  <a href="/contact">Contact us</a>
  <a href="/advertising">Advertising</a>
  <a href="/about">About</a>
</div>

  <div class="popup-wrap login devise hidden">
  <h2 class="title plate">Login</h2>
  <img alt="Close" class="close" src="/assets/close-1b612c256e7ef97db145ec18d770c55b.gif" />

  <p class="hint">Login using your Naharnet account</p>

  <form accept-charset="UTF-8" action="/users/sign_in" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="2r0EULWCe85uByHNtBZhccAZR4/MwgtUm5/9K+dhepg=" /></div>
    <label for="user_login">Login</label>
    <input id="user_login" name="user[login]" size="30" type="text" />

    <label for="user_password">Password</label>
    <input id="user_password" name="user[password]" size="30" type="password" />

    <input name="user[remember_me]" type="hidden" value="0" /><input id="user_remember_me" name="user[remember_me]" type="checkbox" value="1" /> <label for="user_remember_me">remember me</label>

    <input name="commit" type="submit" value="Login" />
</form>
  Don't have an account? <a href="/signup">Sign up</a>, please.<br />
  <a href="/users/password/new">Forgot your password?</a><br />
  <a href="/users/confirmation/new">Didn't receive confirmation instructions?</a><br />
</div>

  
  <!-- FACEBOOK (ENGLISH) -->
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <!-- TWITTER (ENGLISH) -->
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

  <!-- GOOGLE +1 (ENGLISH) -->
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  

</div>
</body>
</html>