<!DOCTYPE html>
<html >
<head>
  <title>U.S. States Reimpose Virus Restrictions; India Tops 500,000  — Naharnet</title>
  
  <link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="msvalidate.01" content="B131F13C3059E39D4DD66E218700E9E4" />
<meta name="google-site-verification" 
      content="nUAwBOBRdI8gnFlNy87WgDS4_n6b6i5YfUfczTq2DJQ" />
<meta name="description" content="Naharnet is the leading Lebanese news destination, breaking the news as it happens!" />

<!-- Common OpenGraph Meta -->
<meta property="og:site_name" content="Naharnet"/>
  
  <link href="/assets/application-39759aa7304c47267eaf3b5d905b048d.css" media="screen" rel="stylesheet" type="text/css" />
  <script src="/assets/application-7dd6babc0d6b82cdd676bdaa3b45a9f7.js" type="text/javascript"></script>
  
  <meta content="authenticity_token" name="csrf-param" />
<meta content="WQU5VAzs26bAQ4zWLHvIdU8gJTybSNGx2siOn1bAE7g=" name="csrf-token" />
  
  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + 
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>

 
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
  </script>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/1026464/Story-EN-Bottom', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-0').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Comments', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-1').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Middle', [468, 60], 'div-gpt-ad-1403179011419-2').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-3').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-4').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-1', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-5').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-2', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-6').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/1026464/Story-EN-Top', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-7').addService(googletag.pubads());
    googletag.defineSlot('/1026464/JustPremium', [1, 1], 'div-gpt-ad-1441273248125-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
    });
  </script>
  <script type="text/javascript">
//<![CDATA[
GA_googleAddAttr('tag', 'Health');
//]]>
</script>

 
  <!-- Start of Woopra Code -->
<script type="text/javascript">
  function woopraReady(tracker) {
    tracker.setDomain('naharnet.com');
    tracker.setIdleTimeout(300000);
    tracker.track();
    return false;
  }
  (function() {
    var wsc = document.createElement('script');
    wsc.src = document.location.protocol+'//static.woopra.com/js/woopra.js';
    wsc.type = 'text/javascript';
    wsc.async = true;
    var ssc = document.getElementsByTagName('script')[0];
    ssc.parentNode.insertBefore(wsc, ssc);
  })();
</script>

<!-- Google Analytics Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16876868-1', 'auto');
  ga('send', 'pageview');
</script>
  
    <!-- Story OpenGraph meta -->

<meta property="og:title"
  content="U.S. States Reimpose Virus Restrictions; India Tops 500,000 "/>

<meta property="og:description"
  content="Two of America's largest states have reversed course and clamped down on bars again in the nation's biggest retreat yet as the daily number of confirmed coronavirus infections in the U.S. surged Friday to an all-time high of 45,300.
Texas Gov...."/>
  
<meta property="og:type"
  content="article"/>

<meta property="og:url"
  content="http://www.naharnet.com/stories/en/272889"/>

  <meta property="og:image"
    content="http://images2.naharnet.com/images/233095/w140.jpeg?1593241435"/>

  <link rel="canonical" href="http://www.naharnet.com/stories/en/272889">

</head>
<body  >
<div class="search">
  <a href="/force_mobile_version" id="force-mobile-version">Mobile version</a>
<script type="text/javascript">
  if( navigator.userAgent.match(/Android/i)
   || navigator.userAgent.match(/webOS/i)
   || navigator.userAgent.match(/iPhone/i)
   || navigator.userAgent.match(/iPad/i)
   || navigator.userAgent.match(/iPod/i)
   || navigator.userAgent.match(/BlackBerry/i)
   ){
     document.getElementById("force-mobile-version").style.display = 'block';
  } else {
    document.getElementById("force-mobile-version").style.display = 'none';
  }
</script>

  
  <div id="header">
  <a href="http://www.naharnet.com/" id="logo" title="Naharnet"><img alt="Original" src="http://images.naharnet.com/logos/images/5/original.png?2018" /></a>
  <div id="search">
    <form accept-charset="UTF-8" action="/tags/search" class="simple_search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <input id="query" name="query" type="text" />
      <input type="submit" value="Search" />
</form>  </div>
  <div id="welcome">
      <a href="/signup" class="fake-btn">Sign Up</a>
      <a href="/login" class="fake-btn">Login</a>
      <a href="/users/auth/twitter" class="facebook"><img alt="Twitter" src="/assets/twitter-03ee00f133bb916623a3b8bff160ace7.gif" /></a>
      <a href="/users/auth/facebook" class="twitter"><img alt="Facebook" src="/assets/facebook-b719536c459d3509c89988fa66eb94cc.gif" /></a>
  </div>
</div>
  <div id="menu" >
  <div class="wrap">
    <div class="group">
      <a href="/">Home</a>
    </div>
    <div class="group">
        <a href="/lebanon">Lebanon</a>
        <a href="/middle-east">Middle East</a>
        <a href="/world">World</a>
    </div>
    <div class="group">
        <a href="/business">Business</a>
        <a href="/sports">Sports</a>
        <a href="/climate-change-environment">Climate Change &amp; Environment</a>
    </div>
      <div class="more group">
        <div class="arrow"></div>
        <div class="hidden popup">
            <a href="/entertainment">Entertainment</a>
            <a href="/offbeat">Offbeat</a>
            <a href="/culture">Culture</a>
            <a href="/science">Science</a>
            <a href="/obituaries">Obituaries</a>
            <a href="/technology">Technology</a>
            <a href="/health">Health</a>
            <a href="/entrepreneurship">Entrepreneurship</a>
            <a href="/roundup--2">Roundup</a>
        </div>
      </div>
    <div class="lang group">
      <span>En</span>
    </div>
    <div class="ar lang group">
      <a href="/change_language/ar">ع</a>
    </div>
  </div>
</div>

</div>
  
  <!-- Story-EN-Top -->
  <div id='div-gpt-ad-1403179011419-7' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-7'); });
    </script>
  </div>

  
  <div id="wrap" class="clearfix">
    <div id="content">
    <div class="search">
      
    </div>
      








<div id="story-page" itemtype="http://schema.org/Article">
  
  <h1 itemprop="name">
    U.S. States Reimpose Virus Restrictions; India Tops 500,000 
  </h1>
  
  
  <div class="byline">by <span class="group">Naharnet Newsdesk</span> <abbr class="timeago" title="2020-06-27T07:04:45Z">27 June 2020, 10:04</abbr></div>
  
  <div class="sharing-widget">

  <div class="comments button">
  <a href="/stories/en/272889-u-s-states-reimpose-virus-restrictions-india-tops-500-000#new-comment" class="image">
    <span class="label">Comment</span>
</a>  
  <div class="counter">
    <span class="inside">0</span>
  </div>
</div>

  
  <div class="twitter share button">
  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.naharnet.com/stories/en/272889" data-count="horizontal">Tweet</a>
</div>

<div class="google share button">
  <g:plusone size="medium"
             href="http://www.naharnet.com/stories/en/272889"
             callback="gPlusOneCallback"></g:plusone>
</div>

<div class="fb-root"></div>
<div class="facebook share button">
  <div class="fb-like" data-send="false" data-layout="button_count" data-show-faces="false" href="http://www.naharnet.com/stories/en/272889"></div>
</div>

  
  <a href="mailto:?subject=Naharnet: U.S. States Reimpose Virus Restrictions; India Tops 500,000 &amp;body= http://www.naharnet.com/stories/en/272889-u-s-states-reimpose-virus-restrictions-india-tops-500-000" class="email btn"></a>
              
  <a href="/stories/272889-u-s-states-reimpose-virus-restrictions-india-tops-500-000/print" class="print btn" target="blank"></a>
</div>

             
  
      <img alt="W460" class="picture" itemprop="image" src="http://images3.naharnet.com/images/233095/w460.jpeg?1593241435" />

  
  <div itemprop="description">
    <p class="desc">Two of America's largest states have reversed course and clamped down on bars again in the nation's biggest retreat yet as the daily number of confirmed coronavirus infections in the U.S. surged Friday to an all-time high of 45,300.</p>

<p class="desc">Texas Gov. Greg Abbott ordered all bars closed, while Florida banned alcohol at such establishments. The two states joined a small but growing number that are either backtracking or putting any further reopening of their economies on hold because of a comeback by the virus, mostly in the country's South and West.</p>

<p class="desc">Health experts have said a disturbingly large number of cases are being seen among young people who are going out again, often without wearing masks or observing other social-distancing rules.</p>

<p class="desc">"It is clear that the rise in cases is largely driven by certain types of activities, including Texans congregating in bars," Abbott said.</p>

<p class="desc">The Republican governor, who had pursued one of the most aggressive reopening schedules of any state, also scaled back restaurant capacity and said outdoor gatherings of more than 100 people would need approval from local officials.</p>

<p class="desc">Mayor Carlos Gimenez in Florida's Miami-Dade county announced Friday night he would close beaches over the Fourth of July weekend. He said cracking down on recreational activities is prudent given the growing number of infections among young adults.</p>

<p class="desc">Stocks fell sharply on Wall Street over the surging case numbers. The Dow Jones Industrial Average shed 730 points, or nearly 3%.</p>

<p class="desc">In Asia, a large increase pushed India over half a million cases, the fourth highest in the world, while China and South Korea battled smaller outbreaks in their capitals.</p>

<p class="desc">The Indian city of Gauhati, the capital of Assam, will be locked down for two weeks from Sunday midnight with night curfews and weekend lockdowns in the rest of the state. India added 18,552 cases in the past 24 hours, raising its total to 508,953. The death toll reached 15,685.</p>

<p class="desc">China saw an uptick in cases, one day after authorities said they expect an outbreak in Beijing to be brought under control in the near future. The National Health Commission reported 17 new cases in the nation's capital, the most in a week, among 21 nationwide. </p>

<p class="desc">South Korea, where a resurgence in the past month threatens to erase the country's earlier success, reported 51 new cases including 35 in the Seoul metropolitan area. Officials, worried about the fragile economy, have resisted calls to reimpose restrictions eased in April.</p>

<p class="desc">Australia braced for more imported cases as citizens return home. About 300 people were due to arrive this weekend from Mumbai, India, with others expected to follow from South America and Indonesia. One state heath official said he is preparing for 5% to 10% of the returnees to be infected, based on arrivals from Indonesia in other states.</p>

<p class="desc">In Florida, the agency that regulates bars acted after the daily number of new confirmed cases neared 9,000, almost doubling the record set just two days earlier.</p>

<p class="desc">Colleen Corbett, a 30-year-old bartender at two places in Tampa, said that she was disappointed and worried about being unemployed again but that the restrictions are the right move. Most customers were not wearing masks, she said.</p>

<p class="desc">"It was like they forgot there was a pandemic or just stopped caring," Corbett said.</p>

<p class="desc">A number of the hardest-hit states, including Florida and Arizona, have Republican governors who have resisted mask-wearing requirements and largely echoed President Donald Trump's desire to reopen the economy quickly despite warnings the virus could come storming back.</p>

<p class="desc">The White House coronavirus task force, led by Vice President Mike Pence, held its first briefing in nearly two months Friday, and Pence gave assurances that the U.S. is "in a much better place" than it was two months ago. </p>

<p class="desc">He said the country has more medical supplies on hand, a smaller share of patients are being hospitalized, and deaths are much lower than they were in the spring.</p>

<p class="desc">The count of new confirmed infections, provided by Johns Hopkins University, eclipsed the previous high of 40,000 set the previous day. Newly reported cases per day have risen on average about 60% over the past two weeks, according to an Associated Press analysis.</p>

<p class="desc">While the rise partly reflects expanded testing, experts say there is ample evidence the scourge is making a comeback, including rising deaths and hospitalizations in parts of the country and higher percentages of virus tests coming back positive.</p>

<p class="desc">About 600 people are dying every day from the coronavirus in the U.S., down from a peak of around 2,200 in mid-April. Some experts doubt that deaths will return to that level, because of advances in treatment and prevention and because younger adults are more likely than older ones to survive.</p>

<p class="desc">The virus is blamed for about 125,000 deaths and nearly 2.5 million confirmed infections nationwide, by Johns Hopkins' count. But health officials believe the true number of infections is about 10 times higher. Worldwide, the virus has claimed close to a half-million lives.</p>

<p class="desc">Louisiana reported its second one-day spike of more than 1,300 cases this week. The increasing numbers led Democratic Gov. John Bel Edwards to suspend further easing of restrictions. Republican Gov. Doug Ducey did the same in Arizona, where cases are topping 3,000 a day and 85% of hospital beds are occupied.</p>

<p class="desc">But Republican Gov. Bill Lee has been reluctant to reinstate restrictions or call for a mask mandate in Tennessee, which reported its biggest one-day jump in infections for the second time in a week, with more than 1,400, </p>

<p class="desc">In a reversal of fortune, New York said it is offering equipment and other help to Arizona, Texas and Florida, noting that other states came to its aid when it was in the throes of the deadliest outbreak in the nation this spring.</p>

<p class="desc">"We will never forget that graciousness, and we will repay it any way we can," Gov. Andrew Cuomo said.</p>

<p class="desc"> </p>
  </div>
  

  <div class="tags clearfix"><span class="tag-title">Source</span><a href="/tags/agence-france-presse" class="tag">Agence France Presse</a></div><div class="tags clearfix"><a href="/tags/health" class="tag">Health</a></div>

  
    <div id="container-comments" class="clearfix">
      <div class="plate clearfix">
        <span class="title">Comments</span>
        <span class="count">0</span>
      </div>
    
      
      <div id="new-comment" class="new-comment clearfix">
  <form accept-charset="UTF-8" action="/comments" data-remote="true" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="0PVqO0I9RN1ouOCD5Ad9CRDJEXbOcu/Bj29D//BG8VM=" /></div>
    <input id="comment_commentable_type" name="comment[commentable_type]" type="hidden" value="Story" />
    <input id="comment_commentable_id" name="comment[commentable_id]" type="hidden" value="272889" />
    <input id="comment_parent_id" name="comment[parent_id]" type="hidden" />
    
    <label for="comment_content">Comment</label>
    <textarea cols="40" id="comment_content" name="comment[content]" rows="20">
</textarea>
    <div class="anonymous ">
      <ul class="anonymous-fields clearfix">
        <li>
          <label for="comment_author_name">Name*</label>
          <input id="comment_author_name" name="comment[author_name]" size="30" type="text" />
        </li>
        <li>
          <label for="comment_email">Email</label>
          <input id="comment_email" name="comment[email]" size="30" type="text" />
        </li>
        <li class="last">
          <label for="comment_website">Web site</label>
          <input id="comment_website" name="comment[website]" size="30" type="text" />
        </li>
      </ul>
        <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u&amp;error=expression"></script>
<noscript>
  <iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u" height="300" width="500" style="border:none;"></iframe><br/>
  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  <input type="hidden" name="recaptcha_response_field" value="manual_challenge"/></noscript>

    </div>
    <input name="commit" type="submit" value="Post a comment" />
    <input class="reset-form" type="reset" name="cancel" value="Cancel">
</form></div>

    </div>
</div>

    </div>
    <div class="search">
    
  <div id="sidebar">

    <br/>
    
    
  <!-- Story-EN-Side-Top-1 -->
  <div id='div-gpt-ad-1403179011419-5' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-5'); });
    </script>
  </div>

  <!-- Story-EN-Side-Top-2 -->
  <div id='div-gpt-ad-1403179011419-6' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-6'); });
    </script>
  </div>



    


      <div class="popular widget">
        <h2 class="plate">Popular</h2>
        <ul class="tabs clearfix">
          <li class="active">Most Read</li>
          <li>Most Commented</li>
        </ul>
        <ul class="flip">
          <li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/272869-fresh-protests-as-dollar-reportedly-reaches-lbp-7-500-on-black-market" class="title ugly-link">Fresh Protests as Dollar Reportedly Reaches LBP 7,500 on Black Market</a>
              
  <abbr class="timeago" title="2020-06-26T13:21:17Z">26 June 2020, 16:21</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/272873-shea-says-nasrallah-threatening-lebanon-stability-hizbullah-preventing-economic-solution" class="title ugly-link">Shea Says Nasrallah Threatening Lebanon Stability, Hizbullah Preventing Economic Solution</a>
              
  <abbr class="timeago" title="2020-06-26T16:00:04Z">26 June 2020, 19:00</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/272870-geagea-ridicules-outcome-of-baabda-talks-after-dollar-surge" class="title ugly-link">Geagea Ridicules Outcome of Baabda Talks after Dollar Surge</a>
              
  <abbr class="timeago" title="2020-06-26T13:38:48Z">26 June 2020, 16:38</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/272872-lebanon-records-35-new-coronavirus-cases" class="title ugly-link">Lebanon Records 35 New Coronavirus Cases</a>
              
  <abbr class="timeago" title="2020-06-26T15:03:43Z">26 June 2020, 18:03</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/272879-salameh-bdl-can-t-control-black-market-activity-in-it-limited" class="title ugly-link">Salameh: BDL Can't Control Black Market, Activity in It Limited</a>
              
  <abbr class="timeago" title="2020-06-26T18:15:15Z">26 June 2020, 21:15</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/272873-shea-says-nasrallah-threatening-lebanon-stability-hizbullah-preventing-economic-solution" class="title ugly-link">Shea Says Nasrallah Threatening Lebanon Stability, Hizbullah Preventing Economic Solution</a>
              
  <abbr class="timeago" title="2020-06-26T16:00:04Z">26 June 2020, 19:00</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/272870-geagea-ridicules-outcome-of-baabda-talks-after-dollar-surge" class="title ugly-link">Geagea Ridicules Outcome of Baabda Talks after Dollar Surge</a>
              
  <abbr class="timeago" title="2020-06-26T13:38:48Z">26 June 2020, 16:38</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/272881-fahmi-says-foreign-funding-behind-riots-vows-to-sue-road-blockers" class="title ugly-link">Fahmi Says 'Foreign Funding' behind Riots, Vows to Sue Road Blockers</a>
              
  <abbr class="timeago" title="2020-06-26T19:52:14Z">26 June 2020, 22:52</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/272892-british-ambassador-hizbullah-destabilizing-lebanon" class="title ugly-link">British Ambassador: Hizbullah Destabilizing Lebanon </a>
              
  <abbr class="timeago" title="2020-06-27T09:44:53Z">27 June 2020, 12:44</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/272884-imf-director-no-signs-of-a-breakthrough-for-lebanon-s-economic-crisis" class="title ugly-link">IMF Director: No Signs of a Breakthrough for Lebanon's Economic Crisis   </a>
              
  <abbr class="timeago" title="2020-06-27T06:43:05Z">27 June 2020, 09:43</abbr>
</li>

        </ul>
      </div>

      <div class="comments widget">
        <h2 class="plate">Comments</h2>
        <ul class="tabs clearfix">
          <li class="active">Top Rated</li>
          <li>Latest</li>
        </ul>
        <ul class="flip">
          <li class="clearfix">
    <a href="/stories/en/272767-prosecution-sues-anti-hizbullah-shiite-cleric-for-meeting-israelis#comment-636894" class="picture-wrap"><img alt="Missing" src="http://images.naharnet.com/avatars/thumb/missing.png" /></a>
  <a href="/stories/en/272767-prosecution-sues-anti-hizbullah-shiite-cleric-for-meeting-israelis#comment-636894" class="content">
    <span class="username">rabiosa</span>
    We are witnessing what it is like to live under a police state run by fascist...
</a>
  <abbr class="timeago" title="2020-06-23T14:12:58Z">23 June 2020, 17:12</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/272737-detained-activist-accused-of-dealing-with-israel#comment-636854" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/14733/thumb.gif" /></a>
  <a href="/stories/en/272737-detained-activist-accused-of-dealing-with-israel#comment-636854" class="content">
    <span class="username">s.o.s</span>
    “ Lebanon and Israel are in a state of war and each bans its citizens from vi...
</a>
  <abbr class="timeago" title="2020-06-22T12:50:34Z">22 June 2020, 15:50</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/272657-cabinet-open-to-turning-east-economically-won-t-renew-sonatrach-contract#comment-636770" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/14733/thumb.gif" /></a>
  <a href="/stories/en/272657-cabinet-open-to-turning-east-economically-won-t-renew-sonatrach-contract#comment-636770" class="content">
    <span class="username">s.o.s</span>
    LOL. These crooks have no shame, they truly are puppets / vassals to the coun...
</a>
  <abbr class="timeago" title="2020-06-18T20:13:22Z">18 June 2020, 23:13</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/272541-diab-attempts-to-overthrow-the-government-have-failed#comment-636555" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/9971/thumb.jpeg" /></a>
  <a href="/stories/en/272541-diab-attempts-to-overthrow-the-government-have-failed#comment-636555" class="content">
    <span class="username">janoubi</span>
    دياب: بعد أقل من شهر بدء اللبنانيون يلمسون الجدية والإصرار والتصميم لهذه الحك...
</a>
  <abbr class="timeago" title="2020-06-13T15:14:11Z">13 June 2020, 18:14</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/272541-diab-attempts-to-overthrow-the-government-have-failed#comment-636556" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/9971/thumb.jpeg" /></a>
  <a href="/stories/en/272541-diab-attempts-to-overthrow-the-government-have-failed#comment-636556" class="content">
    <span class="username">janoubi</span>
    دياب: ألا يكفي انهم أغرقوا البلد بالديون الهائلة التي تسببت بالانهيار المالي ...
</a>
  <abbr class="timeago" title="2020-06-13T15:15:50Z">13 June 2020, 18:15</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li class="clearfix">
    <a href="/stories/en/272820-report-sunni-christian-opposition-boycott-baabda-meeting#comment-636986" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/9746/thumb.jpg" /></a>
  <a href="/stories/en/272820-report-sunni-christian-opposition-boycott-baabda-meeting#comment-636986" class="content">
    <span class="username">tric.portugal</span>
    THE Judas of Lebanon... 
</a>
  <abbr class="timeago" title="2020-06-25T09:18:49Z">25 June 2020, 12:18</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/272820-report-sunni-christian-opposition-boycott-baabda-meeting#comment-636984" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/9746/thumb.jpg" /></a>
  <a href="/stories/en/272820-report-sunni-christian-opposition-boycott-baabda-meeting#comment-636984" class="content">
    <span class="username">tric.portugal</span>
    The &quot;Cristian oposition&quot; do not recognize the Cristian president, they say cl...
</a>
  <abbr class="timeago" title="2020-06-25T09:17:58Z">25 June 2020, 12:17</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/272820-report-sunni-christian-opposition-boycott-baabda-meeting#comment-636983" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/9746/thumb.jpg" /></a>
  <a href="/stories/en/272820-report-sunni-christian-opposition-boycott-baabda-meeting#comment-636983" class="content">
    <span class="username">tric.portugal</span>
    The Cristian  oposition!!!??? The defenders of Meca refugies integration boyc...
</a>
  <abbr class="timeago" title="2020-06-25T09:15:12Z">25 June 2020, 12:15</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/272820-report-sunni-christian-opposition-boycott-baabda-meeting#comment-636982" class="picture-wrap"><img alt="Missing" src="http://images.naharnet.com/avatars/thumb/missing.png" /></a>
  <a href="/stories/en/272820-report-sunni-christian-opposition-boycott-baabda-meeting#comment-636982" class="content">
    <span class="username">phillipo</span>
    So, in the end, nobody will be there.
It seems that nobody is really interes...
</a>
  <abbr class="timeago" title="2020-06-25T08:31:23Z">25 June 2020, 11:31</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/272804-berri-urges-financial-emergency-to-stop-lira-collapse#comment-636981" class="picture-wrap"><img alt="Missing" src="http://images.naharnet.com/avatars/thumb/missing.png" /></a>
  <a href="/stories/en/272804-berri-urges-financial-emergency-to-stop-lira-collapse#comment-636981" class="content">
    <span class="username">phillipo</span>
    What exactly has this to do with the article in question. All you want is to ...
</a>
  <abbr class="timeago" title="2020-06-25T08:29:27Z">25 June 2020, 11:29</abbr>
</li>

        </ul>
      </div>

    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fnaharnet&amp;width=300&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=true&amp;height=287" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:287px;" allowTransparency="true" class="facebook-like-box"></iframe>


    <div style="text-align: center; margin-top: 30px; direction: ltr">

      <script src="http://widgets.twimg.com/j/2/widget.js"></script>
      <script>
        new TWTR.Widget({
          version: 2, type: 'search', search: '@Naharnet',
          interval: 6000, title: '@Naharnet', subject: 'Tweets and Mentions',
          width: 300, height: 500,
          theme: {
            shell: { background: '#016699', color: '#ffffff' },
            tweets: { background: '#ffffff', color: '#444444', links: '#1985b5' }
          },
          features: {
            scrollbar: true, loop: true, live: true, hashtags: true,
            timestamp: true, avatars: true, toptweets: true, behavior: 'default'
          }
        }).render().start();
      </script>

    </div>

    <div style="text-align: center; margin-top: 20px;">
      <a href="https://twitter.com/Naharnet" class="twitter-follow-button">Follow @Naharnet</a>
      <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
    </div>

    
  <!-- Story-EN-Side-Bottom -->
  <div id='div-gpt-ad-1403179011419-3' style="text-align:center;margin-top:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-3'); });
    </script>
  </div>

  <!-- /1026464/JustPremium -->
  <div id='div-gpt-ad-1441273248125-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441273248125-0'); });
    </script>
  </div>


      <iframe src="http://khoolood.com/en-lb/obituaries/widgetsmall" border="0" style="border:0; margin-top: 20px;" width="300" height="500"></iframe>
  </div>


    </div>
  </div>
  <div class="search">
  <div id="footer" class="clearfix">
  Naharnet © 2020
  <a href="/privacy_policy">Privacy Policy</a>
  <a href="/terms_of_service">Terms of service</a>
  <a href="/contact">Contact us</a>
  <a href="/advertising">Advertising</a>
  <a href="/about">About</a>
</div>

  <div class="popup-wrap login devise hidden">
  <h2 class="title plate">Login</h2>
  <img alt="Close" class="close" src="/assets/close-1b612c256e7ef97db145ec18d770c55b.gif" />

  <p class="hint">Login using your Naharnet account</p>

  <form accept-charset="UTF-8" action="/users/sign_in" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="WQU5VAzs26bAQ4zWLHvIdU8gJTybSNGx2siOn1bAE7g=" /></div>
    <label for="user_login">Login</label>
    <input id="user_login" name="user[login]" size="30" type="text" />

    <label for="user_password">Password</label>
    <input id="user_password" name="user[password]" size="30" type="password" />

    <input name="user[remember_me]" type="hidden" value="0" /><input id="user_remember_me" name="user[remember_me]" type="checkbox" value="1" /> <label for="user_remember_me">remember me</label>

    <input name="commit" type="submit" value="Login" />
</form>
  Don't have an account? <a href="/signup">Sign up</a>, please.<br />
  <a href="/users/password/new">Forgot your password?</a><br />
  <a href="/users/confirmation/new">Didn't receive confirmation instructions?</a><br />
</div>

  
  <!-- FACEBOOK (ENGLISH) -->
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <!-- TWITTER (ENGLISH) -->
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

  <!-- GOOGLE +1 (ENGLISH) -->
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  

</div>
</body>
</html>