<!DOCTYPE html>
<html >
<head>
  <title>World-Famous Diamond Inspires New and Bloody History — Naharnet</title>
  
  <link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="msvalidate.01" content="B131F13C3059E39D4DD66E218700E9E4" />
<meta name="google-site-verification" 
      content="nUAwBOBRdI8gnFlNy87WgDS4_n6b6i5YfUfczTq2DJQ" />
<meta name="description" content="Naharnet is the leading Lebanese news destination, breaking the news as it happens!" />

<!-- Common OpenGraph Meta -->
<meta property="og:site_name" content="Naharnet"/>
  
  <link href="/assets/application-39759aa7304c47267eaf3b5d905b048d.css" media="screen" rel="stylesheet" type="text/css" />
  <script src="/assets/application-7dd6babc0d6b82cdd676bdaa3b45a9f7.js" type="text/javascript"></script>
  
  <meta content="authenticity_token" name="csrf-param" />
<meta content="ARxHaeXo2PBj6v19ke1xX76GFFYVCorUJyDUlK7DPA8=" name="csrf-token" />
  
  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + 
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>

 
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
  </script>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/1026464/Story-EN-Bottom', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-0').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Comments', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-1').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Middle', [468, 60], 'div-gpt-ad-1403179011419-2').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-3').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-4').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-1', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-5').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-2', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-6').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/1026464/Story-EN-Top', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-7').addService(googletag.pubads());
    googletag.defineSlot('/1026464/JustPremium', [1, 1], 'div-gpt-ad-1441273248125-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
    });
  </script>
  <script type="text/javascript">
//<![CDATA[
GA_googleAddAttr('tag', 'Culture');
//]]>
</script>

 
  <!-- Start of Woopra Code -->
<script type="text/javascript">
  function woopraReady(tracker) {
    tracker.setDomain('naharnet.com');
    tracker.setIdleTimeout(300000);
    tracker.track();
    return false;
  }
  (function() {
    var wsc = document.createElement('script');
    wsc.src = document.location.protocol+'//static.woopra.com/js/woopra.js';
    wsc.type = 'text/javascript';
    wsc.async = true;
    var ssc = document.getElementsByTagName('script')[0];
    ssc.parentNode.insertBefore(wsc, ssc);
  })();
</script>

<!-- Google Analytics Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16876868-1', 'auto');
  ga('send', 'pageview');
</script>
  
    <!-- Story OpenGraph meta -->

<meta property="og:title"
  content="World-Famous Diamond Inspires New and Bloody History"/>

<meta property="og:description"
  content="
Many precious stones have a blood-soaked history, but a new book reveals the world's most famous diamond the Koh-i-Noor surpasses them all, with a litany of horrors that rivals &quot;Game of Thrones&quot;.

The Koh-i-Noor (&quot;Mountain of Light&quot;), now part..."/>
  
<meta property="og:type"
  content="article"/>

<meta property="og:url"
  content="http://www.naharnet.com/stories/en/222590"/>

  <meta property="og:image"
    content="http://images3.naharnet.com/images/194610/w140.jpg?1482477702"/>

  <link rel="canonical" href="http://www.naharnet.com/stories/en/222590">

</head>
<body  >
<div class="search">
  <a href="/force_mobile_version" id="force-mobile-version">Mobile version</a>
<script type="text/javascript">
  if( navigator.userAgent.match(/Android/i)
   || navigator.userAgent.match(/webOS/i)
   || navigator.userAgent.match(/iPhone/i)
   || navigator.userAgent.match(/iPad/i)
   || navigator.userAgent.match(/iPod/i)
   || navigator.userAgent.match(/BlackBerry/i)
   ){
     document.getElementById("force-mobile-version").style.display = 'block';
  } else {
    document.getElementById("force-mobile-version").style.display = 'none';
  }
</script>

  
  <div id="header">
  <a href="http://www.naharnet.com/" id="logo" title="Naharnet"><img alt="Original" src="http://images.naharnet.com/logos/images/1/original.png?2014" /></a>
  <div id="search">
    <form accept-charset="UTF-8" action="/tags/search" class="simple_search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <input id="query" name="query" type="text" />
      <input type="submit" value="Search" />
</form>  </div>
  <div id="welcome">
      <a href="/signup" class="fake-btn">Sign Up</a>
      <a href="/login" class="fake-btn">Login</a>
      <a href="/users/auth/twitter" class="facebook"><img alt="Twitter" src="/assets/twitter-03ee00f133bb916623a3b8bff160ace7.gif" /></a>
      <a href="/users/auth/facebook" class="twitter"><img alt="Facebook" src="/assets/facebook-b719536c459d3509c89988fa66eb94cc.gif" /></a>
  </div>
</div>
  <div id="menu" >
  <div class="wrap">
    <div class="group">
      <a href="/">Home</a>
    </div>
    <div class="group">
        <a href="/lebanon">Lebanon</a>
        <a href="/middle-east">Middle East</a>
        <a href="/world">World</a>
    </div>
    <div class="group">
        <a href="/business">Business</a>
        <a href="/sports">Sports</a>
        <a href="/climate-change-environment">Climate Change &amp; Environment</a>
    </div>
      <div class="more group">
        <div class="arrow"></div>
        <div class="hidden popup">
            <a href="/entertainment">Entertainment</a>
            <a href="/offbeat">Offbeat</a>
            <a href="/culture">Culture</a>
            <a href="/science">Science</a>
            <a href="/obituaries">Obituaries</a>
            <a href="/technology">Technology</a>
            <a href="/health">Health</a>
            <a href="/entrepreneurship">Entrepreneurship</a>
            <a href="/roundup--2">Roundup</a>
        </div>
      </div>
    <div class="lang group">
      <span>En</span>
    </div>
    <div class="ar lang group">
      <a href="/change_language/ar">ع</a>
    </div>
  </div>
</div>

</div>
  
  <!-- Story-EN-Top -->
  <div id='div-gpt-ad-1403179011419-7' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-7'); });
    </script>
  </div>

  
  <div id="wrap" class="clearfix">
    <div id="content">
    <div class="search">
      
    </div>
      








<div id="story-page" itemtype="http://schema.org/Article">
  
  <h1 itemprop="name">
    World-Famous Diamond Inspires New and Bloody History
  </h1>
  
  
  <div class="byline">by <span class="group">Naharnet Newsdesk</span> <abbr class="timeago" title="2016-12-23T07:21:54Z">23 December 2016, 09:21</abbr></div>
  
  <div class="sharing-widget">

  <div class="comments button">
  <a href="/stories/en/222590-world-famous-diamond-inspires-new-and-bloody-history#new-comment" class="image">
    <span class="label">Comment</span>
</a>  
  <div class="counter">
    <span class="inside">0</span>
  </div>
</div>

  
  <div class="twitter share button">
  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.naharnet.com/stories/en/222590" data-count="horizontal">Tweet</a>
</div>

<div class="google share button">
  <g:plusone size="medium"
             href="http://www.naharnet.com/stories/en/222590"
             callback="gPlusOneCallback"></g:plusone>
</div>

<div class="fb-root"></div>
<div class="facebook share button">
  <div class="fb-like" data-send="false" data-layout="button_count" data-show-faces="false" href="http://www.naharnet.com/stories/en/222590"></div>
</div>

  
  <a href="mailto:?subject=Naharnet: World-Famous Diamond Inspires New and Bloody History&amp;body= http://www.naharnet.com/stories/en/222590-world-famous-diamond-inspires-new-and-bloody-history" class="email btn"></a>
              
  <a href="/stories/222590-world-famous-diamond-inspires-new-and-bloody-history/print" class="print btn" target="blank"></a>
</div>

             
  
      <img alt="W460" class="picture" itemprop="image" src="http://images3.naharnet.com/images/194610/w460.jpg?1482477702" />

  
  <div itemprop="description">
    <p class="desc"></p>

<p class="desc">Many precious stones have a blood-soaked history, but a new book reveals the world's most famous diamond the Koh-i-Noor surpasses them all, with a litany of horrors that rivals "Game of Thrones".</p>

<p class="desc">The Koh-i-Noor ("Mountain of Light"), now part of the British Crown Jewels, has witnessed the birth and the fall of empires across the Indian subcontinent, and remains the subject of a bitter ownership battle between Britain and India.</p>

<p class="desc">"It is an unbelievably violent story... Almost everyone who owns the diamond or touches it comes to a horribly sticky end," says British historian William Dalrymple, who co-authored "Kohinoor: The Story of the World's Most Infamous Diamond" with journalist Anita Anand.</p>

<p class="desc">"We get poisonings, bludgeonings, someone gets their head beaten with bricks, lots of torture, one person blinded by a hot needle. There is a rich variety of horrors in this book," Dalrymple tells AFP in an interview.</p>

<p class="desc">In one particularly gruesome incident the book relates, molten lead is poured into the crown of a Persian prince to make him reveal the location of the diamond.</p>

<p class="desc">Today the diamond, which historians say was probably first discovered in India during the reign of the Mughal dynasty, is on public display in the Tower of London, part of the crown of the late Queen Mother.</p>

<p class="desc">The first record of the Koh-i-Noor dates back to around 1750, following Persian ruler Nader Shah's invasion of the Mughal capital Delhi.</p>

<p class="desc">Shah plundered the city, taking treasures such as the mythical Peacock Throne, embellished with precious stones including the Koh-i-Noor.</p>

<p class="desc">"The Peacock Throne was the most lavish piece of furniture ever made. It cost four times the cost of the Taj Mahal and had all the better gems gathered by the Mughals from across India over generations," Dalrymple says.</p>

<p class="desc">The diamond itself was not particularly renowned at the time -- the Mughals preferred coloured stones such as rubies to clear gems.</p>

<p class="desc">Ironically given the diplomatic headaches it has since caused, it only won fame after it was acquired by the British.</p>

<p class="desc">"People only know about the Koh-i-Noor because the British made so much fuss of it," says Dalrymple.</p>

<p class="desc">India has tried in vain to get the stone back since winning independence in 1947, and the subject is frequently brought up when officials from the two countries meet.</p>

<p class="desc">Iran, Pakistan and even the Afghan Taliban have also claimed the Koh-i-Noor in the past, making it a political hot potato for the British government.</p>

<p class="desc">- 'Colonial looting' -Over the course of the century that followed the Mughals' downfall, the Koh-i-Noor was used variously as a paperweight by a Muslim religious scholar and affixed to a glittering armband worn by a Sikh king.</p>

<p class="desc">It only passed into British hands in the middle of the nineteenth century, when Britain gained control of the Sikh empire of Punjab, now split between Pakistan and India.</p>

<p class="desc">Sikh king Ranjit Singh had taken it from an Afghan ruler who had sought sanctuary in India and after he died in 1839 war broke out between the Sikhs and the British.</p>

<p class="desc">Singh's 10-year-old heir handed over the diamond to the British as part of the peace treaty that ended the war and the gem was subsequently displayed at the 1851 Great Exhibition in London -- acquiring immediate celebrity status.</p>

<p class="desc">"It became, for the Victorians, a symbol of the conquest of India, just as today, for post-colonial Indians, it is a symbol of the colonial looting of India," Dalrymple says.</p>

<p class="desc">The Koh-i-Noor, which is said to be cursed, has not been worn by a British monarch since the death of Queen Victoria in 1901.</p>

<p class="desc">It last emerged from its glass case in the Tower of London for the funeral of the Queen Mother, when it was placed on her coffin.</p>

<p class="desc">So might it be worn again -- perhaps by Camilla, Duchess of Cornwall, when Prince Charles ascends to the throne?</p>

<p class="desc">"If that doesn’t finish the monarchy, nothing else would" laughs Dalrymple.</p>

<p class="desc"></p>
  </div>
  

  <div class="tags clearfix"><span class="tag-title">Source</span><a href="/tags/agence-france-presse" class="tag">Agence France Presse</a></div><div class="tags clearfix"><a href="/tags/culture" class="tag">Culture</a></div>

  
    <div id="container-comments" class="clearfix">
      <div class="plate clearfix">
        <span class="title">Comments</span>
        <span class="count">0</span>
      </div>
    
      
      <div id="new-comment" class="new-comment clearfix">
  <form accept-charset="UTF-8" action="/comments" data-remote="true" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="ARxHaeXo2PBj6v19ke1xX76GFFYVCorUJyDUlK7DPA8=" /></div>
    <input id="comment_commentable_type" name="comment[commentable_type]" type="hidden" value="Story" />
    <input id="comment_commentable_id" name="comment[commentable_id]" type="hidden" value="222590" />
    <input id="comment_parent_id" name="comment[parent_id]" type="hidden" />
    
    <label for="comment_content">Comment</label>
    <textarea cols="40" id="comment_content" name="comment[content]" rows="20">
</textarea>
    <div class="anonymous ">
      <ul class="anonymous-fields clearfix">
        <li>
          <label for="comment_author_name">Name*</label>
          <input id="comment_author_name" name="comment[author_name]" size="30" type="text" />
        </li>
        <li>
          <label for="comment_email">Email</label>
          <input id="comment_email" name="comment[email]" size="30" type="text" />
        </li>
        <li class="last">
          <label for="comment_website">Web site</label>
          <input id="comment_website" name="comment[website]" size="30" type="text" />
        </li>
      </ul>
        <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u&amp;error=expression"></script>
<noscript>
  <iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u" height="300" width="500" style="border:none;"></iframe><br/>
  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  <input type="hidden" name="recaptcha_response_field" value="manual_challenge"/></noscript>

    </div>
    <input name="commit" type="submit" value="Post a comment" />
    <input class="reset-form" type="reset" name="cancel" value="Cancel">
</form></div>

    </div>
</div>

    </div>
    <div class="search">
    
  <div id="sidebar">

    <br/>
    
    
  <!-- Story-EN-Side-Top-1 -->
  <div id='div-gpt-ad-1403179011419-5' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-5'); });
    </script>
  </div>

  <!-- Story-EN-Side-Top-2 -->
  <div id='div-gpt-ad-1403179011419-6' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-6'); });
    </script>
  </div>



    


      <div class="popular widget">
        <h2 class="plate">Popular</h2>
        <ul class="tabs clearfix">
          <li class="active">Most Read</li>
          <li>Most Commented</li>
        </ul>
        <ul class="flip">
          <li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/222559-bassil-hails-christian-representation-in-govt-says-two-proposed-hybrid-laws-can-t-pass" class="title ugly-link">Bassil Hails Christian Representation in Govt., Says Two Proposed Hybrid Laws Can't Pass</a>
              
  <abbr class="timeago" title="2016-12-22T15:36:23Z">22 December 2016, 17:36</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/222553-ceasefire-reached-after-1-killed-several-hurt-in-renewed-ain-el-hilweh-clashes" class="title ugly-link">Ceasefire Reached after 1 Killed, Several Hurt in Renewed Ain el-Hilweh Clashes</a>
              
  <abbr class="timeago" title="2016-12-22T16:58:42Z">22 December 2016, 18:58</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/222568-hariri-receives-call-from-saudi-deputy-crown-prince-meets-iran-deputy-fm" class="title ugly-link">Hariri Receives Call from Saudi Deputy Crown Prince, Meets Iran Deputy FM</a>
              
  <abbr class="timeago" title="2016-12-22T19:13:59Z">22 December 2016, 21:13</abbr>
</li>
<li>
  <a href="/middle-east" class="tag">Middle East</a>
  
  <a href="/stories/en/222567-syrian-army-says-aleppo-city-fully-retaken" class="title ugly-link">Syrian Army Says Aleppo City Fully Retaken</a>
              
  <abbr class="timeago" title="2016-12-22T18:49:41Z">22 December 2016, 20:49</abbr>
</li>
<li>
  <a href="/business" class="tag">Business</a>
  
  <a href="/stories/en/222560-hariri-pledges-to-restore-confidence-in-lebanon-vows-20-fold-increase-in-internet-speed" class="title ugly-link">Hariri Pledges to 'Restore Confidence' in Lebanon, Vows '20-Fold Increase' in Internet Speed</a>
              
  <abbr class="timeago" title="2016-12-22T16:39:24Z">22 December 2016, 18:39</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li>
  <a href="/middle-east" class="tag">Middle East</a>
  
  <a href="/stories/en/222545-kuwait-shiite-ex-mp-gets-new-jail-term-for-saudi-insult" class="title ugly-link">Kuwait Shiite Ex-MP Gets New Jail Term for Saudi Insult</a>
              
  <abbr class="timeago" title="2016-12-22T12:19:44Z">22 December 2016, 14:19</abbr>
</li>
<li>
  <a href="/middle-east" class="tag">Middle East</a>
  
  <a href="/stories/en/222567-syrian-army-says-aleppo-city-fully-retaken" class="title ugly-link">Syrian Army Says Aleppo City Fully Retaken</a>
              
  <abbr class="timeago" title="2016-12-22T18:49:41Z">22 December 2016, 20:49</abbr>
</li>
<li>
  <a href="/world" class="tag">World</a>
  
  <a href="/stories/en/222586-is-burns-turkish-troops-alive-after-ankara-vows-no-let-up" class="title ugly-link">IS 'Burns Turkish Troops Alive' after Ankara Vows no Let-Up  </a>
              
  <abbr class="timeago" title="2016-12-23T06:54:53Z">23 December 2016, 08:54</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/222559-bassil-hails-christian-representation-in-govt-says-two-proposed-hybrid-laws-can-t-pass" class="title ugly-link">Bassil Hails Christian Representation in Govt., Says Two Proposed Hybrid Laws Can't Pass</a>
              
  <abbr class="timeago" title="2016-12-22T15:36:23Z">22 December 2016, 17:36</abbr>
</li>
<li>
  <a href="/middle-east" class="tag">Middle East</a>
  
  <a href="/stories/en/222580-with-iron-will-and-key-allies-syria-s-assad-defies-expectations" class="title ugly-link">With Iron Will and Key Allies, Syria's Assad Defies Expectations</a>
              
  <abbr class="timeago" title="2016-12-22T20:45:31Z">22 December 2016, 22:45</abbr>
</li>

        </ul>
      </div>

      <div class="comments widget">
        <h2 class="plate">Comments</h2>
        <ul class="tabs clearfix">
          <li class="active">Top Rated</li>
          <li>Latest</li>
        </ul>
        <ul class="flip">
          <li class="clearfix">
    <a href="/stories/en/222461-14-turkish-troops-killed-33-hurt-in-fight-for-syria-is-held-town#comment-551485" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1249/thumb.gif" /></a>
  <a href="/stories/en/222461-14-turkish-troops-killed-33-hurt-in-fight-for-syria-is-held-town#comment-551485" class="content">
    <span class="username">eagledawn</span>
    
Three Turkish soldiers were killed and 11 wounded in clashes with Islamic S...
</a>
  <abbr class="timeago" title="2016-12-21T10:35:27Z">21 December 2016, 12:35</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/222461-14-turkish-troops-killed-33-hurt-in-fight-for-syria-is-held-town#comment-551489" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/10226/thumb.jpeg" /></a>
  <a href="/stories/en/222461-14-turkish-troops-killed-33-hurt-in-fight-for-syria-is-held-town#comment-551489" class="content">
    <span class="username">marcus</span>
    you do a fantastic job exposing this pathetic shia sectarian troll.!
</a>
  <abbr class="timeago" title="2016-12-21T11:18:36Z">21 December 2016, 13:18</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/222461-14-turkish-troops-killed-33-hurt-in-fight-for-syria-is-held-town#comment-551518" class="picture-wrap"><img alt="Missing" src="http://images.naharnet.com/avatars/thumb/missing.png" /></a>
  <a href="/stories/en/222461-14-turkish-troops-killed-33-hurt-in-fight-for-syria-is-held-town#comment-551518" class="content">
    <span class="username">1anonymetexasusa</span>
    Bravo eagledawn 
</a>
  <abbr class="timeago" title="2016-12-21T14:26:39Z">21 December 2016, 16:26</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/222461-14-turkish-troops-killed-33-hurt-in-fight-for-syria-is-held-town#comment-551492" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/10115/thumb.png" /></a>
  <a href="/stories/en/222461-14-turkish-troops-killed-33-hurt-in-fight-for-syria-is-held-town#comment-551492" class="content">
    <span class="username">justin</span>
    embarrassing indeed;)
</a>
  <abbr class="timeago" title="2016-12-21T12:02:10Z">21 December 2016, 14:02</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/222486-israel-says-low-chances-of-war-with-hizbullah-hamas-in-2017#comment-551510" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/7285/thumb.jpeg" /></a>
  <a href="/stories/en/222486-israel-says-low-chances-of-war-with-hizbullah-hamas-in-2017#comment-551510" class="content">
    <span class="username">ex-fpm</span>
    Israel Says Low Chances of War with Hizbullah

nothing new here, Hezb of ha...
</a>
  <abbr class="timeago" title="2016-12-21T14:06:35Z">21 December 2016, 16:06</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li class="clearfix">
    <a href="/stories/en/222534-saudi-arabia-deficit-persists-but-lower-than-expected#comment-551694" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1774/thumb.jpeg" /></a>
  <a href="/stories/en/222534-saudi-arabia-deficit-persists-but-lower-than-expected#comment-551694" class="content">
    <span class="username">warrior</span>
    _mowaten_ 16 hours ago 
I'm betting that by end 2017 the actual deficit will...
</a>
  <abbr class="timeago" title="2016-12-23T05:31:29Z">23 December 2016, 07:31</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/222580-with-iron-will-and-key-allies-syria-s-assad-defies-expectations#comment-551693" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1774/thumb.jpeg" /></a>
  <a href="/stories/en/222580-with-iron-will-and-key-allies-syria-s-assad-defies-expectations#comment-551693" class="content">
    <span class="username">warrior</span>
    of course... that is why you missed to read &quot;His opponents, meanwhile, have o...
</a>
  <abbr class="timeago" title="2016-12-23T04:13:54Z">23 December 2016, 06:13</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/222529-4-000-rebels-leave-aleppo-in-last-stages-of-evacuation#comment-551691" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1774/thumb.jpeg" /></a>
  <a href="/stories/en/222529-4-000-rebels-leave-aleppo-in-last-stages-of-evacuation#comment-551691" class="content">
    <span class="username">warrior</span>
    we saw how you filthy terrorists from iran fought to 'death' in 2006 after on...
</a>
  <abbr class="timeago" title="2016-12-23T01:07:16Z">23 December 2016, 03:07</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/222580-with-iron-will-and-key-allies-syria-s-assad-defies-expectations#comment-551690" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/3204/thumb.jpg" /></a>
  <a href="/stories/en/222580-with-iron-will-and-key-allies-syria-s-assad-defies-expectations#comment-551690" class="content">
    <span class="username">kanaandian</span>
    the arabs were never good fighters, theyve always been cowardly and weak. loo...
</a>
  <abbr class="timeago" title="2016-12-22T22:31:55Z">23 December 2016, 00:31</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/222529-4-000-rebels-leave-aleppo-in-last-stages-of-evacuation#comment-551689" class="picture-wrap"><img alt="Missing" src="http://images.naharnet.com/avatars/thumb/missing.png" /></a>
  <a href="/stories/en/222529-4-000-rebels-leave-aleppo-in-last-stages-of-evacuation#comment-551689" class="content">
    <span class="username">ArabDemocrat.com</span>
    Mystic has no shame telling lies after lies. Al-Nusra are but a small part of...
</a>
  <abbr class="timeago" title="2016-12-22T22:08:27Z">23 December 2016, 00:08</abbr>
</li>

        </ul>
      </div>

    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fnaharnet&amp;width=300&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=true&amp;height=287" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:287px;" allowTransparency="true" class="facebook-like-box"></iframe>


    <div style="text-align: center; margin-top: 30px; direction: ltr">

      <script src="http://widgets.twimg.com/j/2/widget.js"></script>
      <script>
        new TWTR.Widget({
          version: 2, type: 'search', search: '@Naharnet',
          interval: 6000, title: '@Naharnet', subject: 'Tweets and Mentions',
          width: 300, height: 500,
          theme: {
            shell: { background: '#016699', color: '#ffffff' },
            tweets: { background: '#ffffff', color: '#444444', links: '#1985b5' }
          },
          features: {
            scrollbar: true, loop: true, live: true, hashtags: true,
            timestamp: true, avatars: true, toptweets: true, behavior: 'default'
          }
        }).render().start();
      </script>

    </div>

    <div style="text-align: center; margin-top: 20px;">
      <a href="https://twitter.com/Naharnet" class="twitter-follow-button">Follow @Naharnet</a>
      <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
    </div>

    
  <!-- Story-EN-Side-Bottom -->
  <div id='div-gpt-ad-1403179011419-3' style="text-align:center;margin-top:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-3'); });
    </script>
  </div>

  <!-- /1026464/JustPremium -->
  <div id='div-gpt-ad-1441273248125-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441273248125-0'); });
    </script>
  </div>


      <iframe src="http://khoolood.com/en-lb/obituaries/widgetsmall" border="0" style="border:0; margin-top: 20px;" width="300" height="500"></iframe>
  </div>


    </div>
  </div>
  <div class="search">
  <div id="footer" class="clearfix">
  Naharnet © 2016
  <a href="/privacy_policy">Privacy Policy</a>
  <a href="/terms_of_service">Terms of service</a>
  <a href="/contact">Contact us</a>
  <a href="/advertising">Advertising</a>
  <a href="/about">About</a>
</div>

  <div class="popup-wrap login devise hidden">
  <h2 class="title plate">Login</h2>
  <img alt="Close" class="close" src="/assets/close-1b612c256e7ef97db145ec18d770c55b.gif" />

  <p class="hint">Login using your Naharnet account</p>

  <form accept-charset="UTF-8" action="/users/sign_in" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="ARxHaeXo2PBj6v19ke1xX76GFFYVCorUJyDUlK7DPA8=" /></div>
    <label for="user_login">Login</label>
    <input id="user_login" name="user[login]" size="30" type="text" />

    <label for="user_password">Password</label>
    <input id="user_password" name="user[password]" size="30" type="password" />

    <input name="user[remember_me]" type="hidden" value="0" /><input id="user_remember_me" name="user[remember_me]" type="checkbox" value="1" /> <label for="user_remember_me">remember me</label>

    <input name="commit" type="submit" value="Login" />
</form>
  Don't have an account? <a href="/signup">Sign up</a>, please.<br />
  <a href="/users/password/new">Forgot your password?</a><br />
  <a href="/users/confirmation/new">Didn't receive confirmation instructions?</a><br />
</div>

  
  <!-- FACEBOOK (ENGLISH) -->
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <!-- TWITTER (ENGLISH) -->
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

  <!-- GOOGLE +1 (ENGLISH) -->
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  

</div>
</body>
</html>