<!DOCTYPE html>
<html >
<head>
  <title>Ghajar Says Smuggling to Syria behind Gasoline Shortage Crisis — Naharnet</title>
  
  <link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="msvalidate.01" content="B131F13C3059E39D4DD66E218700E9E4" />
<meta name="google-site-verification" 
      content="nUAwBOBRdI8gnFlNy87WgDS4_n6b6i5YfUfczTq2DJQ" />
<meta name="description" content="Naharnet is the leading Lebanese news destination, breaking the news as it happens!" />

<!-- Common OpenGraph Meta -->
<meta property="og:site_name" content="Naharnet"/>
  
  <link href="/assets/application-39759aa7304c47267eaf3b5d905b048d.css" media="screen" rel="stylesheet" type="text/css" />
  <script src="/assets/application-7dd6babc0d6b82cdd676bdaa3b45a9f7.js" type="text/javascript"></script>
  <script src="https://www.google.com/recaptcha/api.js" async defer></script>
  
  <meta content="authenticity_token" name="csrf-param" />
<meta content="Dzo+kuFlFFG8DnP43ON93JHJKjQzz/iLbgNMxPBEZMc=" name="csrf-token" />
  
  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + 
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>

 
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
  </script>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/1026464/Story-EN-Bottom', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-0').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Comments', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-1').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Middle', [468, 60], 'div-gpt-ad-1403179011419-2').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-3').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-4').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-1', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-5').addService(googletag.pubads());
    googletag.defineSlot('/1026464/Story-EN-Side-Top-2', [[300, 250], [300, 600]], 'div-gpt-ad-1403179011419-6').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/1026464/Story-EN-Top', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1403179011419-7').addService(googletag.pubads());
    googletag.defineSlot('/1026464/JustPremium', [1, 1], 'div-gpt-ad-1441273248125-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
    });
  </script>
  <script type="text/javascript">
//<![CDATA[
GA_googleAddAttr('tag', 'Lebanon AND Business');
//]]>
</script>

 
  <!-- Start of Woopra Code -->
<script type="text/javascript">
  function woopraReady(tracker) {
    tracker.setDomain('naharnet.com');
    tracker.setIdleTimeout(300000);
    tracker.track();
    return false;
  }
  (function() {
    var wsc = document.createElement('script');
    wsc.src = document.location.protocol+'//static.woopra.com/js/woopra.js';
    wsc.type = 'text/javascript';
    wsc.async = true;
    var ssc = document.getElementsByTagName('script')[0];
    ssc.parentNode.insertBefore(wsc, ssc);
  })();
</script>

<!-- Google Analytics Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16876868-1', 'auto');
  ga('send', 'pageview');
</script>
  
    <!-- Story OpenGraph meta -->

<meta property="og:title"
  content="Ghajar Says Smuggling to Syria behind Gasoline Shortage Crisis"/>

<meta property="og:description"
  content="Caretaker Energy Minister Raymond Ghajar announced Thursday that smuggling to Syria is behind Lebanon’s gasoline shortage crisis.
“We demonstrated the reasons of the gasoline crisis, and it turned out to us that the main reason for the current..."/>
  
<meta property="og:type"
  content="article"/>

<meta property="og:url"
  content="http://www.naharnet.com/stories/en/280937"/>

  <meta property="og:image"
    content="http://images2.naharnet.com/images/240006/w140.jpg?1618504735"/>

  <link rel="canonical" href="http://www.naharnet.com/stories/en/280937">

</head>
<body  >
<div class="search">
  <a href="/force_mobile_version" id="force-mobile-version">Mobile version</a>
<script type="text/javascript">
  if( navigator.userAgent.match(/Android/i)
   || navigator.userAgent.match(/webOS/i)
   || navigator.userAgent.match(/iPhone/i)
   || navigator.userAgent.match(/iPad/i)
   || navigator.userAgent.match(/iPod/i)
   || navigator.userAgent.match(/BlackBerry/i)
   ){
     document.getElementById("force-mobile-version").style.display = 'block';
  } else {
    document.getElementById("force-mobile-version").style.display = 'none';
  }
</script>

  
  <div id="header">
  <a href="http://www.naharnet.com/" id="logo" title="Naharnet"><img alt="Original" src="http://images.naharnet.com/logos/images/5/original.png?2018" /></a>
  <div id="search">
    <form accept-charset="UTF-8" action="/tags/search" class="simple_search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <input id="query" name="query" type="text" />
      <input type="submit" value="Search" />
</form>  </div>
  <div id="welcome">
      <a href="/signup" class="fake-btn">Sign Up</a>
      <a href="/login" class="fake-btn">Login</a>
      <a href="/users/auth/twitter" class="facebook"><img alt="Twitter" src="/assets/twitter-03ee00f133bb916623a3b8bff160ace7.gif" /></a>
      <a href="/users/auth/facebook" class="twitter"><img alt="Facebook" src="/assets/facebook-b719536c459d3509c89988fa66eb94cc.gif" /></a>
  </div>
</div>
  <div id="menu" >
  <div class="wrap">
    <div class="group">
      <a href="/">Home</a>
    </div>
    <div class="group">
        <a href="/lebanon">Lebanon</a>
        <a href="/middle-east">Middle East</a>
        <a href="/world">World</a>
    </div>
    <div class="group">
        <a href="/business">Business</a>
        <a href="/sports">Sports</a>
        <a href="/climate-change-environment">Climate Change &amp; Environment</a>
    </div>
      <div class="more group">
        <div class="arrow"></div>
        <div class="hidden popup">
            <a href="/entertainment">Entertainment</a>
            <a href="/offbeat">Offbeat</a>
            <a href="/culture">Culture</a>
            <a href="/science">Science</a>
            <a href="/obituaries">Obituaries</a>
            <a href="/technology">Technology</a>
            <a href="/health">Health</a>
            <a href="/entrepreneurship">Entrepreneurship</a>
            <a href="/roundup--2">Roundup</a>
        </div>
      </div>
    <div class="lang group">
      <span>En</span>
    </div>
    <div class="ar lang group">
      <a href="/change_language/ar">ع</a>
    </div>
  </div>
</div>

</div>
  
  <!-- Story-EN-Top -->
  <div id='div-gpt-ad-1403179011419-7' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-7'); });
    </script>
  </div>

  
  <div id="wrap" class="clearfix">
    <div id="content">
    <div class="search">
      
    </div>
      








<div id="story-page" itemtype="http://schema.org/Article">
  
  <h1 itemprop="name">
    Ghajar Says Smuggling to Syria behind Gasoline Shortage Crisis
  </h1>
  
  
  <div class="byline">by <span class="group">Naharnet Newsdesk</span> <abbr class="timeago" title="2021-04-15T16:39:06Z">15 April 2021, 19:39</abbr></div>
  
  <div class="sharing-widget">

  <div class="comments button">
  <a href="/stories/en/280937-ghajar-says-smuggling-to-syria-behind-gasoline-shortage-crisis#new-comment" class="image">
    <span class="label">Comment</span>
</a>  
  <div class="counter">
    <span class="inside">1</span>
  </div>
</div>

  
  <div class="twitter share button">
  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.naharnet.com/stories/en/280937" data-count="horizontal">Tweet</a>
</div>

<div class="google share button">
  <g:plusone size="medium"
             href="http://www.naharnet.com/stories/en/280937"
             callback="gPlusOneCallback"></g:plusone>
</div>

<div class="fb-root"></div>
<div class="facebook share button">
  <div class="fb-like" data-send="false" data-layout="button_count" data-show-faces="false" href="http://www.naharnet.com/stories/en/280937"></div>
</div>

  
  <a href="mailto:?subject=Naharnet: Ghajar Says Smuggling to Syria behind Gasoline Shortage Crisis&amp;body= http://www.naharnet.com/stories/en/280937-ghajar-says-smuggling-to-syria-behind-gasoline-shortage-crisis" class="email btn"></a>
              
  <a href="/stories/280937-ghajar-says-smuggling-to-syria-behind-gasoline-shortage-crisis/print" class="print btn" target="blank"></a>
</div>

             
  
      <img alt="W460" class="picture" itemprop="image" src="http://images2.naharnet.com/images/240006/w460.jpg?1618504735" />

  
  <div itemprop="description">
    <p class="desc">Caretaker Energy Minister Raymond Ghajar announced Thursday that smuggling to Syria is behind Lebanon’s gasoline shortage crisis.</p>

<p class="desc">“We demonstrated the reasons of the gasoline crisis, and it turned out to us that the main reason for the current scarcity is the smuggling to outside Lebanon due to the difference in prices between Lebanon and Syria,” Ghajar said after a meeting on the crisis that was chaired by Caretaker PM Hassan Diab.</p>

<p class="desc">“The price of 20 liters of gasoline in Lebanon is LBP 40,000 while the official price in Syria is 140,000 Syrian pounds,” Ghajar added.</p>

<p class="desc">“The demand for gasoline in the Syrian market is pushing Lebanese smugglers to smuggle gasoline to Syria to achieve hefty gains, knowing that this substance is subsidized by the Lebanese state for Lebanese citizens,” the minister went on to say.</p>

<p class="desc">He added that the solution lies in “controlling the price of this substance,” noting that “subsidization won’t be lifted before approving ration cards as part of the rationalization plan.”</p>

<p class="desc">Addressing citizens, Ghajar said there is no need to hoard gasoline, because the government “will not lift subsidization in the near future.”</p>

<p class="desc">He also called on the army and security forces to “boost inspection on the official and unofficial borders to curb smuggling.”</p>

<p class="desc"></p>
  </div>
  

  <div class="tags clearfix"><span class="tag-title">Source</span><a href="/tags/naharnet" class="tag">Naharnet</a></div><div class="tags clearfix"><a href="/tags/lebanon" class="tag">Lebanon</a><a href="/tags/business" class="tag">Business</a></div>

  
    <div id="container-comments" class="clearfix">
      <div class="plate clearfix">
        <span class="title">Comments</span>
        <span class="count">1</span>
      </div>
    
      <div class="comment clearfix" id="comment-656143" data-id="656143">
  <img alt="Thumb" class="avatar" src="http://images.naharnet.com/avatars/2995/thumb.jpeg" />
  <span class="author">galaxy</span>
  <abbr class="timeago" title="2021-04-15T17:07:20Z">15 April 2021, 20:07</abbr>
  <span class="thumb down login">0</span><span class="thumb up login">0</span>
  <p dir="ltr">and who sponsors the Shia smugglers except our glorious Iranian criminal resistance....?</p>
  
  <div class="actions">
    <a href="#comment-656143" class="retry-form">Reply</a>
    <a href="/comments/656143/report" class="report" data-method="post" data-remote="true" rel="nofollow">Report</a>
  </div>
</div>
<div class="nested-comments"></div>
      <div id="new-comment" class="new-comment clearfix">
  <form accept-charset="UTF-8" action="/comments" data-remote="true" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="XO7otRE6UrR8/uOPGz0sKbgZD/2L8cuj1IE5l2OmgkU=" /></div>
    <input id="comment_commentable_type" name="comment[commentable_type]" type="hidden" value="Story" />
    <input id="comment_commentable_id" name="comment[commentable_id]" type="hidden" value="280937" />
    <input id="comment_parent_id" name="comment[parent_id]" type="hidden" />
    
    <label for="comment_content">Comment</label>
    <textarea cols="40" id="comment_content" name="comment[content]" rows="20">
</textarea>
    <div class="anonymous ">
      <ul class="anonymous-fields clearfix">
        <li>
          <label for="comment_author_name">Name*</label>
          <input id="comment_author_name" name="comment[author_name]" size="30" type="text" />
        </li>
        <li>
          <label for="comment_email">Email</label>
          <input id="comment_email" name="comment[email]" size="30" type="text" />
        </li>
        <li class="last">
          <label for="comment_website">Web site</label>
          <input id="comment_website" name="comment[website]" size="30" type="text" />
        </li>
      </ul>
    </div>
      <div id="comments-form" class="g-recaptcha" data-sitekey="6LfNiNsSAAAAAClugEwjspMibREuiRR8alDFd34u"></div>
    <input name="commit" type="submit" value="Post a comment" />
    <input class="reset-form" type="reset" name="cancel" value="Cancel">
</form></div>

    </div>
</div>

    </div>
    <div class="search">
    
  <div id="sidebar">

    <br/>
    
    
  <!-- Story-EN-Side-Top-1 -->
  <div id='div-gpt-ad-1403179011419-5' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-5'); });
    </script>
  </div>

  <!-- Story-EN-Side-Top-2 -->
  <div id='div-gpt-ad-1403179011419-6' style="text-align:center;margin-bottom:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-6'); });
    </script>
  </div>



    


      <div class="popular widget">
        <h2 class="plate">Popular</h2>
        <ul class="tabs clearfix">
          <li class="active">Most Read</li>
          <li>Most Commented</li>
        </ul>
        <ul class="flip">
          <li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/280903-hariri-in-moscow-to-meet-putin-top-officials" class="title ugly-link">Hariri in Moscow to Meet Putin, Top Officials</a>
              
  <abbr class="timeago" title="2021-04-14T19:57:10Z">14 April 2021, 22:57</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/280912-hale-hizbullah-preventing-establishment-of-peaceful-state-in-lebanon" class="title ugly-link">Hale: Hizbullah Preventing Establishment of Peaceful State in Lebanon </a>
              
  <abbr class="timeago" title="2021-04-15T06:53:00Z">15 April 2021, 09:53</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/280909-report-intelligence-says-hizbullah-may-attack-us-interests-in-region" class="title ugly-link">Report: Intelligence Says ‘Hizbullah’ May Attack US Interests in Region  </a>
              
  <abbr class="timeago" title="2021-04-15T05:50:10Z">15 April 2021, 08:50</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/280922-putin-hariri-stress-need-to-form-govt-as-soon-as-possible" class="title ugly-link">Putin, Hariri Stress Need to Form Govt. as Soon as Possible</a>
              
  <abbr class="timeago" title="2021-04-15T11:49:06Z">15 April 2021, 14:49</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/280917-lebanese-doctor-s-drive-to-curb-covid-with-sniffer-dogs" class="title ugly-link">Lebanese Doctor's Drive to Curb Covid with Sniffer Dogs</a>
              
  <abbr class="timeago" title="2021-04-15T10:38:24Z">15 April 2021, 13:38</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/280912-hale-hizbullah-preventing-establishment-of-peaceful-state-in-lebanon" class="title ugly-link">Hale: Hizbullah Preventing Establishment of Peaceful State in Lebanon </a>
              
  <abbr class="timeago" title="2021-04-15T06:53:00Z">15 April 2021, 09:53</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/280926-aoun-demands-israel-halt-offshore-gas-exploration-in-disputed-area" class="title ugly-link">Aoun Demands Israel Halt Offshore Gas Exploration in Disputed Area</a>
              
  <abbr class="timeago" title="2021-04-15T13:35:03Z">15 April 2021, 16:35</abbr>
</li>
<li>
  <a href="/middle-east" class="tag">Middle East</a>
  
  <a href="/stories/en/280908-saudi-university-catches-fire-near-yemen-border-in-attack" class="title ugly-link">Saudi University Catches Fire near Yemen Border in Attack</a>
              
  <abbr class="timeago" title="2021-04-15T05:47:21Z">15 April 2021, 08:47</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/280909-report-intelligence-says-hizbullah-may-attack-us-interests-in-region" class="title ugly-link">Report: Intelligence Says ‘Hizbullah’ May Attack US Interests in Region  </a>
              
  <abbr class="timeago" title="2021-04-15T05:50:10Z">15 April 2021, 08:50</abbr>
</li>
<li>
  <a href="/lebanon" class="tag">Lebanon</a>
  
  <a href="/stories/en/280922-putin-hariri-stress-need-to-form-govt-as-soon-as-possible" class="title ugly-link">Putin, Hariri Stress Need to Form Govt. as Soon as Possible</a>
              
  <abbr class="timeago" title="2021-04-15T11:49:06Z">15 April 2021, 14:49</abbr>
</li>

        </ul>
      </div>

      <div class="comments widget">
        <h2 class="plate">Comments</h2>
        <ul class="tabs clearfix">
          <li class="active">Top Rated</li>
          <li>Latest</li>
        </ul>
        <ul class="flip">
          <li class="clearfix">
    <a href="/stories/en/280192-form-government-or-leave-aoun-tells-hariri#comment-654706" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/12009/thumb.jpg" /></a>
  <a href="/stories/en/280192-form-government-or-leave-aoun-tells-hariri#comment-654706" class="content">
    <span class="username">i.report</span>
    Not that I like or support Saad Hariri, he isn’t the one blocking the formati...
</a>
  <abbr class="timeago" title="2021-03-17T18:35:08Z">17 March 2021, 20:35</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/280192-form-government-or-leave-aoun-tells-hariri#comment-654710" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/482/thumb.jpg" /></a>
  <a href="/stories/en/280192-form-government-or-leave-aoun-tells-hariri#comment-654710" class="content">
    <span class="username">gebran_sons</span>
    Aoun and Bassil are premeditated assassins of a country and the future of its...
</a>
  <abbr class="timeago" title="2021-03-17T19:33:55Z">17 March 2021, 21:33</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/280160-we-are-hungry-lebanese-protest-worsening-economic-crisis#comment-654646" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1774/thumb.jpeg" /></a>
  <a href="/stories/en/280160-we-are-hungry-lebanese-protest-worsening-economic-crisis#comment-654646" class="content">
    <span class="username">warrior</span>
    'We are Hungry': But look how lucky you are; You have a strong 'Christian' pr...
</a>
  <abbr class="timeago" title="2021-03-16T18:49:05Z">16 March 2021, 20:49</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/280226-nasrallah-advises-hariri-to-form-techno-political-govt-warns-against-civil-war#comment-654767" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1249/thumb.gif" /></a>
  <a href="/stories/en/280226-nasrallah-advises-hariri-to-form-techno-political-govt-warns-against-civil-war#comment-654767" class="content">
    <span class="username">eagledawn</span>
    The day this evil iranian sectarian terrorist is brutally and violently murde...
</a>
  <abbr class="timeago" title="2021-03-18T20:29:19Z">18 March 2021, 22:29</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/280313-najem-meets-georges-abdallah-in-france#comment-654886" class="picture-wrap"><img alt="Thumb" src="http://images.naharnet.com/avatars/1281/thumb.jpeg" /></a>
  <a href="/stories/en/280313-najem-meets-georges-abdallah-in-france#comment-654886" class="content">
    <span class="username">justice</span>
    wow!

What a justice minister! She should be working on releasing the hundr...
</a>
  <abbr class="timeago" title="2021-03-21T18:50:00Z">21 March 2021, 20:50</abbr>
</li>

        </ul>
        <ul class="flip hidden">
          <li class="clearfix">
    <a href="/stories/en/280896-bitar-issues-local-foreign-writs-mulls-detainee-release-requests#comment-656116" class="picture-wrap"><img alt="Missing" src="http://images.naharnet.com/avatars/thumb/missing.png" /></a>
  <a href="/stories/en/280896-bitar-issues-local-foreign-writs-mulls-detainee-release-requests#comment-656116" class="content">
    <span class="username">cedars</span>
    We send real stolen nitrate from port and syria send us salt instead of ferti...
</a>
  <abbr class="timeago" title="2021-04-15T09:49:40Z">15 April 2021, 12:49</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/280896-bitar-issues-local-foreign-writs-mulls-detainee-release-requests#comment-656115" class="picture-wrap"><img alt="Missing" src="http://images.naharnet.com/avatars/thumb/missing.png" /></a>
  <a href="/stories/en/280896-bitar-issues-local-foreign-writs-mulls-detainee-release-requests#comment-656115" class="content">
    <span class="username">cedars</span>
    Continue to Syria.
</a>
  <abbr class="timeago" title="2021-04-15T09:48:59Z">15 April 2021, 12:48</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/280896-bitar-issues-local-foreign-writs-mulls-detainee-release-requests#comment-656114" class="picture-wrap"><img alt="Missing" src="http://images.naharnet.com/avatars/thumb/missing.png" /></a>
  <a href="/stories/en/280896-bitar-issues-local-foreign-writs-mulls-detainee-release-requests#comment-656114" class="content">
    <span class="username">cedars</span>
    Who stole the nitrate via trucks to Syria and a parliament member interfered ...
</a>
  <abbr class="timeago" title="2021-04-15T09:46:33Z">15 April 2021, 12:46</abbr>
</li>
<li class="clearfix">
    <a href="/stories/en/280912-hale-hizbullah-preventing-establishment-of-peaceful-state-in-lebanon#comment-656113" class="picture-wrap"><img alt="Missing" src="http://images.naharnet.com/avatars/thumb/missing.png" /></a>
  <a href="/stories/en/280912-hale-hizbullah-preventing-establishment-of-peaceful-state-in-lebanon#comment-656113" class="content">
    <span class="username">phillipo</span>
    Finally someone comes out telling the truth.
</a>
  <abbr class="timeago" title="2021-04-15T09:32:54Z">15 April 2021, 12:32</abbr>
</li>
<li class="clearfix">
    <span class="picture-wrap">
      <img alt="Missing" src="http://images.naharnet.com/avatars/thumb/missing.png" />
    </span>
  <a href="/stories/en/280912-hale-hizbullah-preventing-establishment-of-peaceful-state-in-lebanon#comment-656112" class="content">
    <span class="username">cocoman</span>
    100% true. Kizb is the cancer of Lebanon... Along with the mafia stealing the...
</a>
  <abbr class="timeago" title="2021-04-15T09:19:38Z">15 April 2021, 12:19</abbr>
</li>

        </ul>
      </div>

    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fnaharnet&amp;width=300&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=true&amp;height=287" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:287px;" allowTransparency="true" class="facebook-like-box"></iframe>


    <div style="text-align: center; margin-top: 30px; direction: ltr">

      <script src="http://widgets.twimg.com/j/2/widget.js"></script>
      <script>
        new TWTR.Widget({
          version: 2, type: 'search', search: '@Naharnet',
          interval: 6000, title: '@Naharnet', subject: 'Tweets and Mentions',
          width: 300, height: 500,
          theme: {
            shell: { background: '#016699', color: '#ffffff' },
            tweets: { background: '#ffffff', color: '#444444', links: '#1985b5' }
          },
          features: {
            scrollbar: true, loop: true, live: true, hashtags: true,
            timestamp: true, avatars: true, toptweets: true, behavior: 'default'
          }
        }).render().start();
      </script>

    </div>

    <div style="text-align: center; margin-top: 20px;">
      <a href="https://twitter.com/Naharnet" class="twitter-follow-button">Follow @Naharnet</a>
      <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
    </div>

    
  <!-- Story-EN-Side-Bottom -->
  <div id='div-gpt-ad-1403179011419-3' style="text-align:center;margin-top:20px;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403179011419-3'); });
    </script>
  </div>

  <!-- /1026464/JustPremium -->
  <div id='div-gpt-ad-1441273248125-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441273248125-0'); });
    </script>
  </div>


      <iframe src="http://khoolood.com/en-lb/obituaries/widgetsmall" border="0" style="border:0; margin-top: 20px;" width="300" height="500"></iframe>
  </div>


    </div>
  </div>
  <div class="search">
  <div id="footer" class="clearfix">
  Naharnet © 2021
  <a href="/privacy_policy">Privacy Policy</a>
  <a href="/terms_of_service">Terms of service</a>
  <a href="/contact">Contact us</a>
  <a href="/advertising">Advertising</a>
  <a href="/about">About</a>
</div>

  <div class="popup-wrap login devise hidden">
  <h2 class="title plate">Login</h2>
  <img alt="Close" class="close" src="/assets/close-1b612c256e7ef97db145ec18d770c55b.gif" />

  <p class="hint">Login using your Naharnet account</p>

  <form accept-charset="UTF-8" action="/users/sign_in" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="Dzo+kuFlFFG8DnP43ON93JHJKjQzz/iLbgNMxPBEZMc=" /></div>
    <label for="user_login">Login</label>
    <input id="user_login" name="user[login]" size="30" type="text" />

    <label for="user_password">Password</label>
    <input id="user_password" name="user[password]" size="30" type="password" />

    <input name="user[remember_me]" type="hidden" value="0" /><input id="user_remember_me" name="user[remember_me]" type="checkbox" value="1" /> <label for="user_remember_me">remember me</label>

    <input name="commit" type="submit" value="Login" />
</form>
  Don't have an account? <a href="/signup">Sign up</a>, please.<br />
  <a href="/users/password/new">Forgot your password?</a><br />
  <a href="/users/confirmation/new">Didn't receive confirmation instructions?</a><br />
</div>

  
  <!-- FACEBOOK (ENGLISH) -->
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <!-- TWITTER (ENGLISH) -->
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

  <!-- GOOGLE +1 (ENGLISH) -->
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
  

</div>
</body>
</html>